<!DOCTYPE html>
<html lang="en" class="core-ux" data-app='bpager' data-env=prod>
    <head>
        <link rel="preconnect" crossorigin href="https://polyfill.io/"/>
<link rel="preconnect" crossorigin href="https://img.buzzfeed.com/buzzfeed-static/">
<link rel="preconnect" crossorigin href="https://recsys-api.buzzfeed.com" />
<link rel="preconnect" crossorigin href="https://pixiedust.buzzfeed.com" />
<link rel="preconnect" crossorigin href="https://abeagle-public.buzzfeed.com" />


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<title>A British Police Chief Has Backtracked After Wrongly Claiming Officers Could Search Supermarket Trollies For Non-Essential Items</title>
<meta name="copyright" content="Copyright BuzzFeed, Inc. All rights reserved." />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

    <meta name="referrer" content="unsafe-url" />

<meta property="bf:buzzid" content="5432518" />
<meta property="bf:userid" content="4051973" />

<meta name="description" content="Nick Adderley, Northamptonshire&#x27;s chief constable, warned the public his officers could check to make sure people were buying only &quot;legitimate, necessary items&quot;." />
<meta name="title" content="A British Police Chief Has Backtracked After Wrongly Claiming Officers Could Search Supermarket Trollies For Non-Essential Items" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-title" content="BuzzFeed" />
<link rel="apple-touch-icon" href="/static-assets/img/apple-touch-icon.186faa454878ee0d6582ba33b41d2044.png" />
<link rel="shortcut icon" crossOrigin="" href="/static-assets/img/favicon.5a0c77a8815cfcc67c710199054a55c6.ico" type="image/x-icon" />

<meta name="theme-color" content="#ee3322" />

<link rel="canonical" href="https://www.buzzfeed.com/alexwickham/coronavirus-police-nick-adderly-shopping-trollies" />
<link rel="image_src" href="https://img.buzzfeed.com/buzzfeed-static/static/2020-04/9/15/campaign_images/91e6d98c25be/a-british-police-chief-has-backtracked-after-wron-2-6729-1586444620-2_dblbig.jpg" />
<meta name="robots" content="all" />
<meta property="author" content="Alex Wickham" />
<meta property="pin:media" content="https://img.buzzfeed.com/buzzfeed-static/static/2020-04/9/15/campaign_images/91e6d98c25be/a-british-police-chief-has-backtracked-after-wron-2-6729-1586444620-2_dblbig.jpg" />
<meta property="pin:description" content="A British Police Chief Has Backtracked After Wrongly Claiming Officers Could Search Supermarket Trollies For Non-Essential Items" />

<link rel="manifest" crossorigin="use-credentials" href="/manifest.json" />


<meta property="fb:smart_publish:robots" content="noauto" />
<meta property="fb:app_id" content="862012947269736" />


  <meta property="article:tag" content="--primarykeyword-coronavirus" />

  <meta property="article:tag" content="coronavirus" />

  <meta property="article:tag" content="coronavirus nick adderley" />

  <meta property="article:tag" content="uk lockdown" />

  <meta property="article:tag" content="uk police" />

<meta property="article:section" content="UKNews" />
<meta property="article:publisher" content="https://www.facebook.com/BuzzFeed" />
<meta property="article:content_tier" content="free" />
<meta property="article:opinion" content="false" />


<meta property="og:url" content="https://www.buzzfeed.com/alexwickham/coronavirus-police-nick-adderly-shopping-trollies" />
<meta property="og:site_name" content="BuzzFeed" />
<meta property="og:image" content="https://img.buzzfeed.com/buzzfeed-static/static/2020-04/9/14/asset/d769dae79da9/sub-buzz-5581-1586443267-1.png?crop=1186:621;0,45" />
<meta property="og:title" content="A British Police Chief Has Backtracked After Wrongly Claiming Officers Could Search Supermarket Trollies For Non-Essential Items" />
<meta property="og:description" content="Nick Adderley, Northamptonshire&#x27;s chief constable, warned the public his officers could check to make sure people were buying only &quot;legitimate, necessary items&quot;." />
<meta property="og:type" content="article" />


<meta name="twitter:app:id:iphone" content="352969997" />
<meta name="twitter:app:url:iphone" content="buzzfeed://buzz/alexwickham/coronavirus-police-nick-adderly-shopping-trollies" />
<meta name="twitter:app:id:ipad" content="352969997" />
<meta name="twitter:app:url:ipad" content="buzzfeed://buzz/alexwickham/coronavirus-police-nick-adderly-shopping-trollies" />
<meta name="twitter:site" content="@BuzzFeedUK">
<meta name="twitter:creator" content="@alexwickham">
<meta name="twitter:url" content="https://www.buzzfeed.com/alexwickham/coronavirus-police-nick-adderly-shopping-trollies">
<meta name="twitter:title" content="A British Police Chief Has Backtracked After Wrongly Claiming Officers Could Search Supermarket Trollies For Non-Essential Items">
<meta name="twitter:description" content="Nick Adderley, Northamptonshire&#x27;s chief constable, warned the public his officers could check to make sure people were buying only &quot;legitimate, necessary items&quot;.">
<meta name="twitter:app:id:googleplay" content="com.buzzfeed.android" />
<meta name="twitter:app:url:googleplay" content="https://www.buzzfeed.com/alexwickham/coronavirus-police-nick-adderly-shopping-trollies" />
<meta name="twitter:card" content="summary_large_image">

  <meta name="twitter:image" content="https://img.buzzfeed.com/buzzfeed-static/static/2020-04/9/14/asset/d769dae79da9/sub-buzz-5581-1586443267-1.png?crop=1186:593;0,45" />




  <link rel="amphtml" href="https://www.buzzfeed.com/amphtml/alexwickham/coronavirus-police-nick-adderly-shopping-trollies" />






<meta itemprop="articleSection" content="UK" />

<script>document.getElementsByTagName('html')[0].className = 'bfo-with-js';</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "isAccessibleForFree": true,
  "mainEntityOfPage": "https://www.buzzfeed.com/alexwickham/coronavirus-police-nick-adderly-shopping-trollies",
  "description": "Nick Adderley, Northamptonshire&#x27;s chief constable, warned the public his officers could check to make sure people were buying only &quot;legitimate, necessary items&quot;.",
  "headline": "A British Police Chief Has Backtracked After Wrongly Claiming Officers Could Search Supermarket Trollies For Non-Essential Items",
  "datePublished": "2020-04-09T15:02:45Z",
  "dateModified": "2020-04-09T15:03:44Z",
  "author": [{"@type":"Person","name":"Alex Wickham","url":"https:\/\/www.buzzfeed.com\/alexwickham","jobTitle":"Political Editor"}],
  "publisher": {
    "@type": "Organization",
    "name": "BuzzFeed",
    "url": "https://www.buzzfeed.com",
    "sameAs": [
      "https://www.twitter.com/buzzfeed",
      "https://www.facebook.com/BuzzFeed",
      "https://www.pinterest.com/buzzfeed",
      "https://www.youtube.com/user/buzzfeedvideo"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://img.buzzfeed.com/buzzfeed-static/static/images/amp/buzzfeed-60px-high.png",
      "width": 341,
      "height": 60
    }
  },
  "image": {
    "@type": "ImageObject",
    "url": "https://img.buzzfeed.com/buzzfeed-static/static/2020-04/9/15/campaign_images/91e6d98c25be/a-british-police-chief-has-backtracked-after-wron-2-6729-1586444620-2_dblbig.jpg",
    "representativeOfPage": true
  }
}
</script>

<script data-schema="Organization" type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"Organization",
  "name":"BuzzFeed",
  "url":"https://www.buzzfeed.com",
  "sameAs": [
    "https://www.twitter.com/buzzfeed",
    "https://www.facebook.com/BuzzFeed",
    "https://www.pinterest.com/buzzfeed",
    "https://www.youtube.com/user/buzzfeedvideo"
  ],
  "logo": {
    "@type": "ImageObject",
    "url": "https://img.buzzfeed.com/buzzfeed-static/static/images/amp/buzzfeed-60px-high.png",
    "width": 341,
    "height": 60
  }
}
</script>

<script>(function () {var d = document, w = window, n = navigator, wp = w.performance, os, osMap, getCookie;if (!n || !n.sendBeacon || !wp || !wp.now) return;osMap = {'Win': 'Windows', 'Mac': 'MacOs', 'X11': 'Unix', 'Linux': 'Linux'};os = navigator.appVersion.match(/Win|Mac|X11|Linux/);getCookie = function (cookie) {var re = new RegExp('(?:(?:^|.*;\\s*)' + cookie + '\\s*\\=\\s*([^;]*).*$)|^.*$');return d.cookie.replace(re, '$1');};w.__trackAbandons = function () {d.removeEventListener('visibilitychange', w.__trackAbandons);n.sendBeacon('/events', w.JSON.stringify([{client_session_id: getCookie('bf-xdomain-session-uuid') || '00000000-0000-0000-0000-000000000000',client_uuid: getCookie('bf_visit') || '00000000-0000-0000-0000-000000000000',context_page_id: '5432518',context_page_type: 'buzz',destination: 'buzzfeed',event_ts: Math.round(w.Date.now() / 1000),event_uri: w.location.href,event_uuid: '00000000-0000-0000-0000-000000000000',metric_name: 'load-abandonment',metric_type: 'custom',metric_value: wp.now(),mode: (w.matchMedia && w.matchMedia('screen and (max-width:51.9rem)').matches) ? 'mobile' : 'desktop',os: os ? osMap[os[0]] : 'Unknown',page_edition: 'en-uk',page_session_id: '00000000-0000-0000-0000-000000000000',referrer_uri: d.referrer,source: 'web_bf',type: 'web_performance_metric',viewport_size: { width: w.screen.width, height: w.screen.height }}]));};d.addEventListener('visibilitychange', w.__trackAbandons);})();</script>
<script>this.customElements||document.write('<script src="//unpkg.com/document-register-element"><\x2fscript>');</script> 
<script src="//unpkg.com/@ungap/custom-elements-builtin"></script>
<link rel="preconnect" href="//quantcast.mgr.consensu.org" rel="preconnect" crossorigin />
<script type="text/javascript" async=true>
  if (typeof window.__cmp === 'undefined') {
    var count = 0;
    window.__cmp = function() {
      var arg = arguments;
      if (typeof window.__cmp.a != 'object') {
        if (count < 10) {
          setTimeout(function() {window.__cmp.apply(window.__cmp, arg)}, 400);
          count ++;
        } else {
          console.warn('CMP not loaded after 4 seconds');
        }
      } else {
        __cmp.a.push([].slice.apply(b));
      }
    }
  }
</script>

<style>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</style>


<link rel="preload" href="/static-assets/css/core.f78ae47e9c559d75369c.css" as="style" onload="this.rel='stylesheet'"
  onerror="window.bfa('track/website/instrumentation', { data: { target: 'stylesheet', value: 'timeout' } })">
<noscript><link rel="stylesheet" href="/static-assets/css/core.f78ae47e9c559d75369c.css"></noscript>


<link rel="preload" href="/static-assets/fonts/ProximaNova-Reg-webfont.5d5b6593c3948d364e163d9d1ab28b8b.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static-assets/fonts/ProximaNova-Sbold-webfont.8a9dfe759711f1a008feda2150247947.woff2" as="font" type="font/woff2" crossorigin>




<script>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</script>


<link rel='preload' as='script' href='https://polyfill.io/v3/polyfill.min.js?flags=gated&features=default,es2015,es2016,es2017,IntersectionObserver,Object.getOwnPropertyDescriptors' />
<link rel='preload' as='script' href='/static-assets/js/vendor.77be9b1346f8a4bcd343.js' />
<link rel='preload' as='script' href='/static-assets/js/core.bfed37c7b384fd7c7d06.js' />

<link rel='preload' as='script' href='/static-assets/js/vendor.437f76e13f4947b7ac0d.js' />

<link rel='preload' as='script' href='/static-assets/js/subbuzzes.cee3d5647f83ded8e4c6.js' />

<link rel="preload" href="https://run.adrizer.com/track.min.js" as="script" />
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script" />
<link rel="dns-prefetch" href="https://tagan.adlightning.com" />
<link rel="dns-prefetch" href="https://cdn.permutive.com" />



<script>
  (function(w){
    w['bfa'] = w['bfa'] || function() {
      (w['bfa'].c = w['bfa'].c || []).push(arguments)
    };
  })(window);
</script>
<script>
  (function() {

    window.BZFD.Config.enhanced = (function() {
      if (location.search.match("nojs")) {
        return false;
      }

      
      if ('MutationObserver' in window) {

        
        if (navigator.userAgent.match(/iphone|ipad|ipod/i)) {

          
          return 'content' in document.createElement('template')
        }
        return true;

      }
    }());

    if (window.BZFD.Config.enhanced) {
      document.documentElement.classList.remove('core-ux');
      document.documentElement.classList.add('enhanced-ux');
    } else {
      
        (new Image()).src = 'https://pixiedust.buzzfeed.com/v1.gif?source=buzz_web&platform=bpager&type=instrumentation&target=ux&value=core';
      
    }

  }());
</script>
<script>
  (function() {
    /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
    !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);

    /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
    !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);

    var createScript = function(options) {
      var head = document.getElementsByTagName('head')[0];
      var script = document.createElement('script');
      script.type = 'text/javascript';
      script.async = false;
      script.src = options.src;
      script.onerror = function() {
        
        
          var chunkName = options.src
            .split('/')
            .filter(function(path) { return /\.js$/.test(path); })
            .map(function(filename) { return filename.split('.')[0]; })[0];

          (new Image()).src = 'https://pixiedust.buzzfeed.com/v1.gif?source=buzz_web&platform=bpager&type=instrumentation&target=chunk&value=timeout&tags=' + JSON.stringify({ chunk_name: chunkName });
        
      };

      if (typeof options.callback === 'function') {
        script.addEventListener('load', options.callback);
      }

      
      head.appendChild(script, head);
    };

    
    window.BZFD.Util = window.BZFD.Util || {};
    window.BZFD.Util.createScript = createScript;

  }());
</script>

<script>
  if (typeof navigator.connection !== 'undefined') {
    window.bfa('track/website/instrumentation', {
      data: {
        target: 'network_api',
        value: 'enabled',
        tags: {
          effective_type: navigator.connection.effectiveType
        }
      },
    });
  }
</script>
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: document.cookie.indexOf("scroll0=") > -1
  };
</script>

<script>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</script>
    </head>

    <body class=" ">
        
        <div data-module="us-quiz"></div>
        
        


<svg style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <symbol viewbox="0 0 38 38" id="facebook">
    <path d="M36.5 0h-35C.3 0 0 .3 0 1.5v34.9C0 37.7.3 38 1.5 38h18.9V23.4h-5.8v-5.8h5.8v-4.4c0-5.1 2.8-7.8 7.4-7.8 2.2 0 4.3.2 4.3.2v4.7h-2.8c-2.5 0-3.1 1.8-3.1 3.5v3.8h6l-.8 5.8h-5.3V38h10.2c1.2 0 1.5-.3 1.5-1.5v-35C38 .3 37.7 0 36.5 0z"/>
  </symbol>

  <symbol viewbox="0 0 24 24" id="facebook-topnav">
    <path fill="#1877F2" fill-rule="evenodd" d="M24 12.073C24 5.405 18.627 0 12 0S0 5.405 0 12.073C0 18.1 4.388 23.094 10.125 24v-8.437H7.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H15.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49h-2.796V24C19.612 23.094 24 18.1 24 12.073"/>
  </symbol>

  <symbol viewBox="0 0 24 24" id="facebook-rounded">
    <path fill-rule="evenodd" d="M24 12.073C24 5.405 18.627 0 12 0S0 5.405 0 12.073C0 18.1 4.388 23.094 10.125 24v-8.437H7.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H15.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49h-2.796V24C19.612 23.094 24 18.1 24 12.073"/>
  </symbol>

  <symbol viewbox="0 0 512 512" id="twitter">
    <path d="M500 103.716c-17.954 8.07-37.251 13.524-57.501 15.974 20.667-12.555 36.544-32.435 44.02-56.126-19.347 11.628-40.772 20.068-63.579 24.618-18.261-19.717-44.281-32.035-73.078-32.035-55.29 0-100.121 45.42-100.121 101.445 0 7.951.886 15.695 2.594 23.119-83.209-4.23-156.982-44.619-206.361-105.996-8.618 14.983-13.557 32.411-13.557 51.003 0 35.197 17.675 66.248 44.54 84.44-16.411-.527-31.849-5.091-45.347-12.688-.01.423-.01.846-.01 1.276 0 49.151 34.511 90.153 80.313 99.474-8.401 2.319-17.246 3.56-26.376 3.56-6.451 0-12.725-.638-18.837-1.822 12.739 40.302 49.713 69.635 93.525 70.451-34.265 27.211-77.433 43.43-124.342 43.43-8.081 0-16.05-.482-23.883-1.419 44.308 28.784 96.934 45.581 153.474 45.581 184.154 0 284.86-154.584 284.86-288.644 0-4.398-.1-8.772-.293-13.123 19.564-14.305 36.537-32.171 49.959-52.516"/>
  </symbol>

  <symbol viewbox="0 0 512 512" id="twitter-topnav">
    <path d="M500 103.716c-17.954 8.07-37.251 13.524-57.501 15.974 20.667-12.555 36.544-32.435 44.02-56.126-19.347 11.628-40.772 20.068-63.579 24.618-18.261-19.717-44.281-32.035-73.078-32.035-55.29 0-100.121 45.42-100.121 101.445 0 7.951.886 15.695 2.594 23.119-83.209-4.23-156.982-44.619-206.361-105.996-8.618 14.983-13.557 32.411-13.557 51.003 0 35.197 17.675 66.248 44.54 84.44-16.411-.527-31.849-5.091-45.347-12.688-.01.423-.01.846-.01 1.276 0 49.151 34.511 90.153 80.313 99.474-8.401 2.319-17.246 3.56-26.376 3.56-6.451 0-12.725-.638-18.837-1.822 12.739 40.302 49.713 69.635 93.525 70.451-34.265 27.211-77.433 43.43-124.342 43.43-8.081 0-16.05-.482-23.883-1.419 44.308 28.784 96.934 45.581 153.474 45.581 184.154 0 284.86-154.584 284.86-288.644 0-4.398-.1-8.772-.293-13.123 19.564-14.305 36.537-32.171 49.959-52.516"/>
  </symbol>

  <symbol viewbox="0 0 512 512" id="youtube">
    <path d="M255.992 84.46s-153.366 0-191.708 10.092c-20.585 5.652-37.544 22.608-43.193 43.595-10.091 38.346-10.091 117.853-10.091 117.853s0 79.914 10.091 117.852c5.649 20.987 22.206 37.538 43.193 43.192 38.744 10.494 191.708 10.494 191.708 10.494s153.373 0 191.722-10.092c20.986-5.654 37.544-22.205 43.194-43.193 10.091-38.34 10.091-117.852 10.091-117.852s.402-79.91-10.091-118.255c-5.649-20.987-22.207-37.541-43.194-43.193-38.349-10.493-191.722-10.493-191.722-10.493zm-48.835 98.086l127.542 73.454-127.542 73.455v-146.909z"/>
  </symbol>

  <symbol viewBox="0 0 38 38" id="email">
    <path d="M0 7v24h38V7H0zm33.3 4l-11.9 8.1c-1.5 1-3.4 1-4.9 0L4.7 11h28.6zM4 27V14.2l10.9 7.4c1.3.9 2.7 1.3 4.1 1.3s2.9-.4 4.1-1.3L34 14.2V27H4z"/>
  </symbol>

  <symbol viewBox="0 0 512 512" id="tumblr">
    <path d="M205.125 12c-3.177 25.099-8.896 45.75-17.156 62.271-8.26 16.203-19.063 30.182-32.724 41.937-13.661 11.438-30.182 20.333-49.245 26.688v68.943h54.01v171.245c0 22.24 2.224 39.396 6.99 51.151 4.448 11.755 13.026 22.875 25.099 33.359 12.073 10.167 26.688 18.427 43.844 23.828 17.156 5.719 36.854 8.578 59.094 8.578 19.698 0 38.125-1.906 54.964-6.036 16.839-3.813 35.583-10.802 56.552-20.651v-76.885c-24.464 16.203-48.927 24.146-73.708 24.146-13.979 0-26.37-3.177-37.172-9.849-7.943-4.766-13.661-11.12-16.521-19.063-3.177-8.26-4.448-26.37-4.448-54.646v-125.177h115.646v-76.568h-115.646v-123.271h-69.578z"/>
  </symbol>

  <symbol viewbox="0 0 16 16" id="snapchat">
    <path d="M11.454 8.752zm.002.005zM4.547 8.75v-.002zm3.44 5.787a1.42 1.42 0 0 1-.076.002c-.82 0-1.305-.222-2.163-.825-.13-.09-.186-.13-.254-.175-.263-.174-.447-.26-.626-.29a3.03 3.03 0 0 0-.49-.042c-.193 0-.365.02-.568.056l-.126.024c-.205.04-.28.051-.39.051-.309 0-.58-.151-.684-.503a4.643 4.643 0 0 1-.089-.357 7.358 7.358 0 0 0-.022-.097c-1.142-.197-1.745-.484-1.938-.934a.748.748 0 0 1-.06-.251.647.647 0 0 1 .542-.676c1.312-.214 2.18-1.226 2.587-2.169l.008-.017.008-.018c.064-.128.072-.197.06-.223-.03-.07-.206-.163-.58-.28a3.21 3.21 0 0 1-.23-.079c-.693-.271-1.024-.683-.934-1.157.09-.467.578-.76 1.04-.76.133 0 .259.024.375.078.161.075.302.119.417.135l-.001-.022c-.104-1.638-.087-2.375.21-3.037C4.814 1.167 6.33.503 7.856.503L7.975.5h.128L8.138.5c1.529 0 3.047.664 3.859 2.47.297.662.314 1.4.21 3.036v.009c.098-.022.211-.062.337-.12a.985.985 0 0 1 .421-.088c.147 0 .297.028.426.08.375.137.653.437.66.819.008.44-.325.785-.947 1.029-.06.023-.11.04-.23.077-.374.118-.55.21-.58.281-.012.026-.004.094.066.237a.448.448 0 0 0-.002-.006l.01.023c.41.948 1.276 1.959 2.589 2.173.326.054.56.344.542.677a.74.74 0 0 1-.06.252c-.194.448-.797.734-1.939.93l-.021.096a4.718 4.718 0 0 1-.089.354.673.673 0 0 1-.667.498h-.017c-.108 0-.236-.016-.39-.046a3.399 3.399 0 0 0-.695-.074c-.158 0-.323.014-.489.041-.23.038-.42.143-.879.465-.86.604-1.344.826-2.165.826-.055 0-.065 0-.102-.002z"/>
  </symbol>

  <symbol viewBox="0 0 22 22" id="applenews">
    <g fill-rule="evenodd">
      <path d="M16.3564.813l.7374.0107c.4352.013 1 .0384 1.5475.1353.5095.0897.9684.2413 1.405.4624.44.2243.8372.514 1.1837.863.348.3467.6377.7458.864 1.1838.2215.4363.3703.8955.4573 1.408.098.53.1265 1.0798.1408 1.5406.005.245.005.4902.005.7465.0062.2912.0062.5807.0062.8734v7.9435c0 .296 0 .584-.0063.886 0 .2486 0 .4922-.005.7312-.0142.4683-.0426 1.0174-.1407 1.5523-.087.5047-.2358.9652-.4542 1.3987-.2293.44-.519.8387-.8685 1.1868-.345.348-.7422.6377-1.182.8608-.429.2183-.8894.3702-1.4052.4652-.5348.0933-1.0823.1202-1.5412.136-.2483.0048-.4936.0064-.742.0064-.291.0015-.5855.0015-.875.0015H7.519c-.2962 0-.589 0-.8876-.0014-.2445 0-.487-.0016-.7283-.0063-.4655-.016-1.013-.0428-1.5506-.136-.5146-.095-.9732-.247-1.4004-.4653-.437-.22-.8347-.511-1.1867-.8656-.347-.3417-.635-.739-.8616-1.1804-.2184-.4303-.3687-.886-.46-1.405-.1013-.554-.1255-1.114-.1362-1.5476-.005-.171-.0074-.3434-.01-.5158l-.003-.2153V7.1597l.003-.2242c.0026-.1714.005-.3418.01-.5162.0107-.428.035-.9887.1378-1.5472.0897-.5165.24-.975.46-1.403.225-.4423.513-.8395.8624-1.1845.3496-.3508.7472-.6404 1.185-.863.4325-.2212.8925-.3728 1.399-.4625C4.9013.862 5.4676.8367 5.896.8237L6.6326.813C6.93.8114 7.2228.8114 7.519.8114h7.964c.2895 0 .584 0 .8734.0016zm2.3373 4.2626h.0366c.0103 0 .0206 0 .0308.0005.0225.0007.0452.002.0673.006.0225.004.0434.0105.064.021.02.0102.0382.0235.0542.0394.016.016.0292.0343.0395.0544.0104.0204.017.0413.021.0638.004.022.0053.0447.006.067.0002.0103.0003.0206.0003.031v12.5327c-.0004.0365-.0008.073-.0018.1096-.002.0796-.0068.1598-.021.2385-.0143.08-.0377.1543-.0747.227-.0364.0713-.0838.1365-.1404.193-.0566.0566-.122.104-.1933.1405-.0725.0368-.147.0603-.2268.0746-.0787.0142-.159.019-.2387.021-.0366.001-.0732.0014-.1097.0017-.0435.0003-.0868.0003-.1303.0003H4.1325c.1652 0 .3135-.0542.4448-.1543.132-.1006.2253-.24.27-.3995.021-.076.0306-.152.035-.23.005-.086.0046-.172.0046-.258V5.395v-.0365c0-.0103.0002-.0206.0005-.0308.0006-.0224.002-.045.006-.067.004-.0226.0105-.0435.021-.064.01-.02.0235-.0383.0394-.0543.0158-.016.0342-.0292.0542-.0394.0204-.0105.0414-.017.064-.021.022-.004.0446-.0053.067-.006.0103-.0003.0205-.0003.031-.0004h13.5234zM3.3077 18.7418c-.1313-.1005-.224-.2397-.2682-.399-.021-.0758-.0306-.1517-.035-.2298-.005-.086-.0045-.1717-.0045-.2576V6.9687c0-.047.0003-.057.0005-.0675.0006-.0223.002-.0448.0058-.067.004-.0223.0106-.0433.021-.0637.0102-.02.0234-.0383.0392-.0542.0158-.016.034-.0293.054-.0395.0203-.0104.0412-.017.0635-.021.022-.004.0445-.0053.0667-.0058l.021-.0004 1.3033.0008v11.462c0 .4332-.3495.784-.778.7836h-.035c-.164 0-.3238-.0542-.4543-.1542z"/>
      <path d="M11.558 12.2043h-1.097c-.0984 0-.1927-.039-.2623-.1086L6.4823 8.3802c-.0695-.0695-.1086-.1638-.1086-.262V7.0213c0-.2047.166-.3708.371-.3708h1.0998c.0984 0 .1927.039.2622.1086l3.7137 3.7156c.0695.0695.1087.1638.1087.262v1.0967c0 .2047-.166.3708-.371.3708zm-.2694-3.561l-.4812-.5107-.8735-.8434c-.2358-.2356-.0688-.6386.2645-.6386h1.356c.2067 0 .3742.1675.3742.374v1.354c0 .3334-.4044.5003-.64.2647zm-3.1914 3.561H6.747c-.206 0-.373-.1668-.373-.3727v-1.3498c0-.3322.4017-.4985.6367-.2636l.4962.496.854.8537c.235.2348.0684.6364-.2638.6364zM6.7697 13.7345c-.2053 0-.3718.1665-.3718.372 0 .2053.1664.3718.3717.3718v.001h12.2437v-.7448H6.7697zM6.7697 15.178c-.2053 0-.3718.1664-.3718.3718 0 .2054.1664.372.3717.372v.001h12.2437v-.745H6.7697zM6.7697 16.6213c-.2053 0-.3718.1665-.3718.372 0 .2053.1664.3718.3717.3718v.0012h12.2437v-.745H6.7697z"/>
    </g>
  </symbol>

  <symbol viewbox="0 0 12 12" id="whatsapp">
    <path d="M8.746 7.189c-.149-.074-.883-.434-1.02-.483-.136-.05-.236-.075-.335.074-.1.149-.386.483-.473.582-.087.1-.174.112-.323.038-.15-.075-.63-.232-1.2-.738a4.479 4.479 0 0 1-.83-1.029c-.088-.148-.01-.229.065-.303.067-.066.149-.173.224-.26.074-.087.1-.149.149-.248.05-.099.025-.186-.013-.26-.037-.074-.335-.805-.46-1.103-.12-.29-.244-.25-.336-.255a6.014 6.014 0 0 0-.286-.005.55.55 0 0 0-.398.186c-.136.149-.522.508-.522 1.239 0 .731.535 1.437.61 1.536.074.1 1.052 1.6 2.549 2.243.356.153.634.245.85.313.358.113.684.097.94.059.288-.043.884-.36 1.008-.706.125-.347.125-.645.087-.707-.037-.062-.137-.099-.286-.173m-2.723 3.7h-.002c-.89 0-1.764-.238-2.527-.688l-.18-.107-1.88.49.502-1.823-.118-.187a4.912 4.912 0 0 1-.76-2.63c.002-2.724 2.229-4.94 4.967-4.94 1.326 0 2.573.515 3.51 1.449a4.9 4.9 0 0 1 1.453 3.495c-.002 2.725-2.229 4.941-4.965 4.941m4.225-9.146A5.948 5.948 0 0 0 6.023 0C2.731 0 .051 2.667.05 5.944c0 1.048.275 2.07.797 2.972L0 11.996l3.166-.826a5.99 5.99 0 0 0 2.855.723h.002c3.292 0 5.972-2.666 5.973-5.944 0-1.588-.62-3.082-1.748-4.206" mask="url(#b)"/>
  </symbol>

  <symbol viewbox="0 0 38 38" id="pinterest">
    <path d="M19 0C8.5 0 0 8.5 0 19c0 7.8 4.7 14.5 11.4 17.4-.1-1.3 0-2.9.3-4.4.4-1.5 2.4-10.4 2.4-10.4s-.6-1.2-.6-3c0-2.8 1.6-4.9 3.7-4.9 1.7 0 2.6 1.3 2.6 2.9 0 1.7-1.1 4.3-1.7 6.7-.5 2 1 3.7 3 3.7 3.6 0 6-4.6 6-10.1 0-4.2-2.8-7.3-7.9-7.3-5.8 0-9.4 4.3-9.4 9.1 0 1.7.5 2.8 1.3 3.7.4.4.4.6.3 1.1-.1.3-.3 1.2-.4 1.5-.1.5-.5.7-1 .5-2.7-1.1-3.9-4-3.9-7.3 0-5.4 4.6-11.9 13.6-11.9 7.3 0 12 5.3 12 10.9 0 7.5-4.1 13-10.3 13-2 0-4-1.1-4.6-2.4L15.5 33c-.4 1.5-1.2 2.9-1.9 4.1 1.7.5 3.5.8 5.4.8 10.5 0 19-8.5 19-19C38 8.5 29.5 0 19 0"/>
  </symbol>

  <symbol viewBox="0 0 24 24" id="pinterest-rounded">
    <g>
      <circle cx="12" cy="12" r="12" fill="#FFF"/>
      <path d="M12.01 0C5.377 0 0 5.368 0 11.99c0 5.082 3.163 9.424 7.631 11.171-.109-.947-.198-2.408.04-3.444.217-.937 1.403-5.96 1.403-5.96s-.356-.72-.356-1.777c0-1.668.969-2.91 2.175-2.91 1.028 0 1.522.769 1.522 1.687 0 1.026-.652 2.565-.998 3.996-.287 1.194.603 2.171 1.779 2.171 2.135 0 3.776-2.25 3.776-5.486 0-2.872-2.066-4.876-5.021-4.876-3.42 0-5.427 2.556-5.427 5.201 0 1.026.395 2.132.89 2.734a.357.357 0 0 1 .079.345c-.09.375-.297 1.194-.337 1.362-.049.217-.177.266-.405.158-1.502-.7-2.441-2.882-2.441-4.648 0-3.78 2.748-7.253 7.937-7.253 4.162 0 7.404 2.96 7.404 6.927 0 4.135-2.61 7.46-6.228 7.46-1.215 0-2.362-.63-2.748-1.38l-.75 2.851c-.268 1.046-1 2.349-1.493 3.148 1.126.346 2.313.533 3.558.533C18.623 24 24 18.632 24 12.01 24.02 5.368 18.642 0 12.01 0z"/>
    </g>
  </symbol>

  <symbol viewbox="0 0 24 24" id="pinterest-topnav">
    <path fill="#E60019" d="M12.01 0C5.377 0 0 5.368 0 11.99c0 5.082 3.163 9.424 7.631 11.171-.109-.947-.198-2.408.04-3.444.217-.937 1.403-5.96 1.403-5.96s-.356-.72-.356-1.777c0-1.668.969-2.91 2.175-2.91 1.028 0 1.522.769 1.522 1.687 0 1.026-.652 2.565-.998 3.996-.287 1.194.603 2.171 1.779 2.171 2.135 0 3.776-2.25 3.776-5.486 0-2.872-2.066-4.876-5.021-4.876-3.42 0-5.427 2.556-5.427 5.201 0 1.026.395 2.132.89 2.734a.357.357 0 0 1 .079.345c-.09.375-.297 1.194-.337 1.362-.049.217-.177.266-.405.158-1.502-.7-2.441-2.882-2.441-4.648 0-3.78 2.748-7.253 7.937-7.253 4.162 0 7.404 2.96 7.404 6.927 0 4.135-2.61 7.46-6.228 7.46-1.215 0-2.362-.63-2.748-1.38l-.75 2.851c-.268 1.046-1 2.349-1.493 3.148 1.126.346 2.313.533 3.558.533C18.623 24 24 18.632 24 12.01 24.02 5.368 18.642 0 12.01 0z"/>
  </symbol>

  <symbol id="pinit" viewBox="0 0 131.238 57.365">
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M52.25,20.22c2.47,0,4.84-2.04,5.25-4.57
      c0.49-2.46-1.19-4.51-3.66-4.51c-2.46,0-4.83,2.05-5.25,4.51C48.11,18.18,49.71,20.22,52.25,20.22z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M85.95,44.43c-0.56,0.49-1.19,0.79-1.88,0.79
      c-1.73,0-2.47-0.87-2.47-2.74c0-2.95,2.91-10.32,2.91-13.67c0-4.47-2.4-7.05-7.33-7.05c-3.11,0-6.33,1.99-7.7,3.75
      c0,0,0.42-1.44,0.56-1.99c0.15-0.58-0.17-1.16-0.94-1.16h-4.81c-1.03,0-1.31,0.55-1.46,1.15l-3.47,13.56
      c-1.14,4.47-3.91,8.2-6.87,8.2c-1.53,0-2.21-0.95-2.21-2.57c0-1.4,0.91-4.85,1.99-9.13c1.32-5.21,2.48-9.5,2.6-10
      c0.17-0.65-0.12-1.21-0.95-1.21h-4.85c-0.88,0-1.19,0.46-1.38,1.1c0,0-1.36,5.15-2.81,10.88c-1.05,4.16-2.21,8.4-2.21,10.38
      c0,3.56,1.6,6.23,6,6.23c3.4,0,6.09-1.71,8.14-3.9l-0.52,2.01c-0.17,0.68,0.04,1.27,0.84,1.27h4.96c0.87,0,1.2-0.34,1.38-1.09
      C63.64,48.52,67.35,34,67.35,34c0.98-3.9,3.4-6.49,6.81-6.49c1.62,0,3.02,1.07,2.86,3.14c-0.18,2.28-2.94,10.47-2.94,14.07
      c0,2.72,1.01,6.24,6.15,6.24c3.5,0,6.08-1.68,7.96-3.84L85.95,44.43z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M23.63,0C7.92,0,0,11.23,0,20.59c0,5.66,2.15,10.7,6.77,12.58
      c0.76,0.31,1.44,0.01,1.66-0.82c0.15-0.58,0.51-2.04,0.67-2.65c0.22-0.82,0.14-1.11-0.47-1.83c-1.33-1.57-2.19-3.59-2.19-6.46
      c0-8.33,6.26-15.78,16.29-15.78c8.88,0,13.75,5.4,13.75,12.62c0,9.5-4.21,17.52-10.48,17.52c-3.46,0-6.05-2.85-5.22-6.35
      c1-4.17,2.92-8.67,2.92-11.69c0-2.69-1.45-4.94-4.46-4.94c-3.54,0-6.38,3.64-6.38,8.53c0,3.1,1.06,5.21,1.06,5.21L9.67,44.48
      C8.4,49.81,9.48,56.34,9.57,57c0.05,0.39,0.55,0.49,0.78,0.19c0.33-0.42,4.54-5.6,5.97-10.78c0.41-1.47,2.33-9.06,2.33-9.06
      c1.15,2.19,4.51,4.11,8.08,4.11c10.63,0,17.84-9.66,17.84-22.58C44.57,9.11,36.26,0,23.63,0z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M105.78,20.22c2.46,0,4.82-2.04,5.23-4.56
      c0.48-2.44-1.19-4.48-3.64-4.48c-2.46,0-4.82,2.04-5.23,4.48C101.66,18.18,103.25,20.22,105.78,20.22z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M127.14,42.19c-1.18,1.71-2.75,2.99-4.38,2.99
      c-1.51,0-2.36-0.95-2.36-2.56c0-1.39,0.98-4.79,2.06-9.06l1.52-6.01h5.05c0.75,0,1.19-0.3,1.36-1c0.24-1.01,0.69-2.77,0.81-3.25
      c0.16-0.64-0.2-1.11-0.91-1.11h-4.96l2.34-9.33c0.22-0.92-0.56-1.45-1.37-1.28c0,0-3.84,0.74-4.55,0.89
      c-0.72,0.15-1.27,0.54-1.53,1.57l-2.03,8.15h-3.99c-0.75,0-1.19,0.3-1.36,1c-0.24,1.01-0.69,2.77-0.81,3.25
      c-0.17,0.63,0.2,1.11,0.9,1.11h3.91c-0.02,0.11-1.41,5.36-2.53,10.06c-0.53,2.26-3.73,7.55-6.62,7.55c-1.52,0-3.87-0.95-3.87-2.56
      c0-1.4,0.91-4.83,1.98-9.09c1.31-5.19,2.47-9.46,2.59-9.96c0.16-0.64-0.12-1.2-0.95-1.2h-4.83c-0.87,0-1.19,0.46-1.37,1.09
      c0,0-1.36,5.13-2.8,10.83c-1.04,4.14-2.2,8.36-2.2,10.34c0,3.54,4.8,6.2,9.18,6.2c3.49,0,5.94-1.61,7.81-3.76
      c0.68,2.28,2.49,3.82,5.81,3.82c5.53,0,8.85-3.26,10.81-6.54L127.14,42.19z"/>
  </symbol>

  <symbol viewbox="0 0 14 14" id="sms">
    <path d="M4.21238938,13.9176471 C3.8820059,13.7941177 3.71681416,13.5058824 3.71681416,13.1764706 L3.71681416,10.7882353 C1.6519174,10.6647059 0,8.77058828 0,6.50588237 L0,3.91176471 C0,1.52352942 1.56932153,0 3.96460177,0 L10.0353982,0 C12.4719764,0 14,1.52352942 14,3.87058825 L14,6.4647059 C14,8.85294115 12.4306785,10.7058824 10.0353982,10.7058824 L8.79646018,10.7058824 L5.07964602,13.7529412 C4.95575221,13.8764706 4.74926254,14 4.54277286,14 C4.41887906,14 4.29498525,13.9588236 4.21238938,13.9176471 Z M1.6519174,3.87058825 L1.6519174,6.4647059 C1.6519174,7.90588233 2.47787611,9.05882353 3.96460177,9.05882353 L4.54277286,9.05882353 C4.99705015,9.05882353 5.36873156,9.47058829 5.36873156,9.92352948 L5.36873156,11.4470589 L7.92920354,9.26470591 C8.09439528,9.1411765 8.30088496,9.05882353 8.50737463,9.05882353 L10.0353982,9.05882353 C11.5221239,9.05882353 12.3480826,7.90588233 12.3480826,6.4647059 L12.3480826,3.87058825 C12.3893805,2.42941177 11.5634218,1.64705882 10.0766962,1.64705882 L3.96460177,1.64705882 C2.47787611,1.64705882 1.6519174,2.42941177 1.6519174,3.87058825 Z"></path>
  </symbol>

  <symbol viewBox="0 0 38 38" id="link">
    <path d="M19.7 31.5l-3.8 3.8c-3.8 3.8-10 3.6-13.6-.5-3.3-3.7-2.9-9.4.7-12.9l7.1-7.1c3.1-3 7.8-3.9 11.6-1.8 1 .6 1.9 1.3 2.5 2.1.6.7.5 1.8-.1 2.4l-.2.2c-.8.8-2 .6-2.7-.2-.3-.3-.5-.6-.9-.8-2.2-1.6-5.3-1.3-7.2.7l-7.5 7.5c-2.2 2.2-2.1 5.9.4 8 2.2 1.8 5.4 1.5 7.4-.5l3.6-3.6c.5-.5 1.2-.7 1.8-.5h.1c1.4.3 1.9 2.1.8 3.2zM35.8 3.2C32.2-.9 26-1 22.2 2.7l-3.8 3.8c-1.1 1.1-.6 2.9.9 3.2h.1c.7.2 1.3 0 1.8-.5l3.6-3.6c2-2 5.2-2.3 7.4-.5 2.5 2 2.6 5.8.4 8l-7.5 7.5c-1.9 1.9-5 2.3-7.2.7-.3-.2-.6-.5-.9-.8-.7-.8-1.9-.9-2.7-.2l-.3.2c-.7.7-.7 1.7-.1 2.4.7.8 1.5 1.5 2.5 2.1 3.8 2.1 8.5 1.2 11.6-1.8l7.1-7.1c3.5-3.5 3.9-9.2.7-12.9z"/>
  </symbol>

  <symbol id="copy">
    <use xlink:href="#link"></use>
  </symbol>

  <symbol viewBox="0 0 38 38" id="instagram">
    <path d="M31.1 0H7C2.8 0 0 2.8 0 7v24c0 4.2 2.8 7 7 7h24.1c4.2 0 6.9-2.8 6.9-7V7c0-4.2-2.8-7-6.9-7zM33 3.9h.6v6.7h-6.4V3.9H33zM13.4 15c1.3-1.7 3.3-2.9 5.6-2.9s4.3 1.1 5.6 2.9c.8 1.1 1.3 2.5 1.3 4 0 3.8-3.1 6.9-6.9 6.9s-6.9-3.1-6.9-6.9c0-1.5.5-2.9 1.3-4zm21.7 16c0 2.1-1.9 4-4 4H7c-2.1 0-4-2-4-4V14.6h6.1c-.5 1.5-.8 2.8-.8 4.2 0 5.9 4.8 10.8 10.7 10.8 5.9 0 10.7-5 10.7-10.9 0-1.4-.3-2.7-.8-4.2H35V31z"/>
  </symbol>

  <symbol viewBox="0 0 22 28" id="rss">
    <path d="M6 21c0 1.656-1.344 3-3 3s-3-1.344-3-3 1.344-3 3-3 3 1.344 3 3zM14 22.922c0.016 0.281-0.078 0.547-0.266 0.75-0.187 0.219-0.453 0.328-0.734 0.328h-2.109c-0.516 0-0.938-0.391-0.984-0.906-0.453-4.766-4.234-8.547-9-9-0.516-0.047-0.906-0.469-0.906-0.984v-2.109c0-0.281 0.109-0.547 0.328-0.734 0.172-0.172 0.422-0.266 0.672-0.266h0.078c3.328 0.266 6.469 1.719 8.828 4.094 2.375 2.359 3.828 5.5 4.094 8.828zM22 22.953c0.016 0.266-0.078 0.531-0.281 0.734-0.187 0.203-0.438 0.313-0.719 0.313h-2.234c-0.531 0-0.969-0.406-1-0.938-0.516-9.078-7.75-16.312-16.828-16.844-0.531-0.031-0.938-0.469-0.938-0.984v-2.234c0-0.281 0.109-0.531 0.313-0.719 0.187-0.187 0.438-0.281 0.688-0.281h0.047c5.469 0.281 10.609 2.578 14.484 6.469 3.891 3.875 6.188 9.016 6.469 14.484z" />
  </symbol>

  
  <symbol viewbox="0 0 20 20" id="more">
    <path d="M9.3,2.2v8c0,0.4,0.3,0.8,0.8,0.8c0.4,0,0.8-0.3,0.8-0.8v-8l2.7,2.1c0.1,0.1,0.3,0.1,0.4,0.1 c0.2,0,0.5-0.1,0.6-0.3c0.2-0.3,0.2-0.8-0.1-1.1l-4-3c-0.3-0.2-0.6-0.2-0.9,0l-4,3C5.2,3.4,5.2,3.9,5.4,4.2c0.2,0.3,0.7,0.4,1.1,0.1 L9.3,2.2z M16.2,20H3.8c-1,0-1.8-0.8-1.8-1.8V8.8C2,7.8,2.8,7,3.8,7h1.5C5.7,7,6,7.3,6,7.8S5.7,8.5,5.2,8.5H3.8 c-0.1,0-0.2,0.1-0.2,0.2v9.5c0,0.1,0.1,0.2,0.2,0.2h12.5c0.1,0,0.2-0.1,0.2-0.2V8.8c0-0.1-0.1-0.2-0.2-0.2h-1.5 c-0.4,0-0.8-0.3-0.8-0.8S14.3,7,14.8,7h1.5c1,0,1.8,0.8,1.8,1.8v9.5C18,19.2,17.2,20,16.2,20z"/>
  </symbol>

  <symbol viewbox="0 0 24 24" id="more-topnav">
    <g fill="none" fill-rule="evenodd"><circle cx="12" cy="12" fill="#0f65ef" r="12"/><g stroke="#fff" stroke-linecap="round" stroke-width="1.313"><path d="m9.199 10.847h-1.199v6.583h8.439v-6.583h-1.229" stroke-linejoin="round"/><path d="m12.22 6v6.012"/><path d="m9.82 7.871 2.4-1.871 2.371 1.871" stroke-linejoin="round"/></g></g>
  </symbol>

  
  <symbol viewbox="0 0 512 512" id="more-caret">
    <path d="M255.43 406.85l.98.982L505 159.242 449.758 104l-194.33 194.33L61.1 104 5.857 159.242l248.59 248.59.982-.98z"/>
  </symbol>

  
  <symbol viewBox="0 0 512 512" id="lineapp">
    <path d="M500.315 222.397c0-109.389-109.528-198.397-244.157-198.397-134.625 0-244.157 89.008-244.157 198.397 0 98.068 86.86 180.203 204.2 195.745 7.95 1.714 18.772 5.253 21.507 12.058 2.468 6.171 1.617 15.849.787 22.099 0 0-2.853 17.256-3.479 20.937-1.067 6.175-4.911 24.16 21.141 13.178 26.065-10.991 140.607-82.904 191.819-141.951h-.004c35.392-38.851 52.342-78.282 52.342-122.066zm-339.723 65.084h-48.521c-7.064 0-12.798-5.749-12.798-12.827v-97.15c0-7.07 5.738-12.823 12.798-12.823 7.064 0 12.802 5.753 12.802 12.823v84.334h35.715c7.056 0 12.798 5.746 12.798 12.811.004 7.081-5.738 12.831-12.794 12.831zm50.173-12.827c0 7.077-5.742 12.827-12.798 12.827s-12.79-5.749-12.79-12.827v-97.15c0-7.07 5.734-12.823 12.79-12.823 7.056 0 12.798 5.753 12.798 12.823v97.15zm116.778 0c0 5.533-3.51 10.427-8.741 12.165-1.326.445-2.7.658-4.077.658-3.987 0-7.812-1.915-10.228-5.123l-49.717-67.795v60.095c0 7.077-5.738 12.827-12.798 12.827-7.068 0-12.802-5.749-12.802-12.827v-97.15c0-5.525 3.51-10.411 8.741-12.165 1.322-.441 2.696-.658 4.065-.658 4.006 0 7.828 1.919 10.228 5.135l49.725 67.795v-60.103c0-7.07 5.738-12.823 12.802-12.823 7.056 0 12.794 5.753 12.794 12.823v97.146h.008zm78.497-61.388c7.056 0 12.802 5.749 12.802 12.827 0 7.062-5.746 12.811-12.802 12.811h-35.703v22.935h35.703c7.052 0 12.802 5.746 12.802 12.811 0 7.077-5.754 12.827-12.802 12.827h-48.521c-7.052 0-12.794-5.749-12.794-12.827v-97.149c0-7.07 5.738-12.823 12.794-12.823h48.521c7.056 0 12.802 5.753 12.802 12.823 0 7.066-5.746 12.815-12.802 12.815h-35.703v22.947h35.703v.004z"/>
  </symbol>

  
  <symbol viewBox="0 0 512 512" id="vk">
    <path d="M245.95 436.04L274.68 436.04S283.38 434.77 287.77 428.42C291.87 422.55 291.72 411.61 291.72 411.61S291.13 360.1 309.05 352.47C326.67 345.04 349.34 402.22 373.32 424.22 391.46 440.83 405.28 437.22 405.28 437.22L469.41 436.04S502.97 433.31 487.03 398.02C485.71 395.19 477.74 371.92 439.35 324.22 399.14 274.28 404.55 282.39 452.95 196.08 482.49 143.5 494.27 111.44 490.54 97.66 487.03 84.56 465.31 87.98 465.31 87.98L393.07 88.57S387.73 87.59 383.71 90.81C379.83 93.94 377.35 101.18 377.35 101.18S365.94 141.84 350.66 176.44C318.48 249.45 305.61 253.26 300.35 248.77 288.14 238.21 291.21 206.35 291.21 183.67 291.21 112.9 299.25 83.39 275.56 75.76 267.74 73.22 261.96 71.56 241.85 71.27 216.04 70.87 194.25 71.36 181.89 79.48 173.7 84.85 167.34 96.87 171.22 97.56 175.97 98.44 186.79 101.47 192.57 111.93 199.95 125.42 199.73 155.62 199.73 155.62S203.97 238.89 189.79 249.26C180.06 256.39 166.68 241.83 138.02 175.66 123.32 141.74 112.21 104.21 112.21 104.21S110.09 97.17 106.28 93.45C101.68 88.86 95.17 87.49 95.17 87.49L26.51 88.08S16.2 88.47 12.4 94.43C9.03 99.81 12.1 110.75 12.1 110.75S65.99 278.77 126.83 363.52C182.62 441.13 245.95 436.04 245.95 436.04"/>
  </symbol>

  
  <symbol viewBox="0 0 512 512" id="trending">
    <circle cx="250" cy="250" r="250" fill="#E32"></circle>
    <path d="M383.7767,251.45855 L367.5385,136.3119 L259.69355,179.82015 L302.4393,204.4977 L262.06035,274.4342 L192.1208,234.05525 L123.2152,353.4048 L161.8099,375.6881 L208.4322,294.93325 L278.37175,335.3122 L341.034,226.781 L383.7767,251.45855 Z" fill="#FFF"></path>
  </symbol>

  
  <symbol viewbox="0 0 512 512" id="viral">
    <circle cx="250" cy="250" r="250" fill="#E32"></circle>
    <path d="M383.7767,251.45855 L367.5385,136.3119 L259.69355,179.82015 L302.4393,204.4977 L262.06035,274.4342 L192.1208,234.05525 L123.2152,353.4048 L161.8099,375.6881 L208.4322,294.93325 L278.37175,335.3122 L341.034,226.781 L383.7767,251.45855 Z" fill="#FFF"></path>
  </symbol>

  
  <symbol viewBox="0 0 50 50" id="quiz"><circle fill="#fe0" cx="25" cy="25" r="25"/>
    <path d="M15.782 37.683c.81-.468 1.485-1.065 2.017-1.726l1.32.486.99-2.568-1.114-.417c.295-1.397.06-2.923-.77-4.357-1.826-3.163-5.474-4.01-8.654-2.173-3.18 1.836-4.287 5.427-2.46 8.59 1.827 3.166 5.49 4.002 8.67 2.166zm-1.368-2.37c-1.715.99-3.602.314-4.574-1.37-.98-1.7-.615-3.657 1.1-4.647 1.715-.99 3.578-.32 4.56 1.38.314.546.477 1.116.526 1.67l-1.666-.618-.99 2.568 1.616.604c-.176.164-.37.297-.572.414zm12.905-4.29c3.335-1.927 3.84-4.65 2.347-7.238l-3.564-6.173-2.712 1.566 3.52 6.095c.71 1.23.475 2.552-.96 3.38-1.448.837-2.71.38-3.42-.85l-3.52-6.096-2.728 1.575 3.573 6.188c1.476 2.557 4.128 3.478 7.464 1.552zm9.043-5.472L30.36 15.155l-2.68 1.548L33.68 27.1l2.68-1.55zm9.324-5.382l-1.35-2.338-4.552 2.628 1.014-8.504-1.225-2.12-7.966 4.6 1.35 2.337 4.426-2.555-1.007 8.48 1.232 2.135 8.075-4.662z" fill="#222" />
  </symbol>

  <symbol id="share-ios" viewBox="0 0 512 512">
    <path d="M145.334 244.118c6.365-10.644 14.428-21.288 24.188-31.714 9.548-10.427 21.217-19.767 35.009-28.022 13.579-8.472 26.734-15.423 44.981-20.853 18.247-5.648 35.645-8.906 59.197-9.992v-92.537l182.47 142.715-182.47 140.543v-102.094c-5.941 0-10.397.217-20.157.652-9.76.217-20.793 1.521-32.675 3.258-12.094 1.738-21.854 4.562-35.009 8.037-13.367 3.693-26.31 8.689-39.04 14.988-12.73 6.517-24.824 13.685-36.07 23.243-11.245 9.558-20.793 21.288-29.068 35.19 4.031-31.28 13.367-58.433 28.643-83.413zM371.299 362.939v46.486h-318.261v-217.222h75.746c2.122-8.037 5.092-15.423 10.609-21.288 7.214-7.82 15.064-14.988 23.551-22.157h-152.341v304.111h403.13v-120.558l-42.435 30.628z"></path>
  </symbol>

  <symbol id="share-android" viewBox="0 0 512 512">
    <path d="M408.907 347.907c-23.587 0-44.733 10.031-59.102 26.298l-185.169-97.6c1.898-6.507 2.982-13.556 2.982-20.604 0-7.32-1.084-14.098-2.982-20.604l185.169-97.6c14.369 15.996 35.516 26.298 59.102 26.298 42.836 0 77.538-34.16 77.538-75.911 0-42.022-34.702-76.182-77.538-76.182-43.107 0-78.08 34.16-78.08 76.182 0 7.049 1.084 14.098 2.982 20.604l-185.169 97.329c-14.369-15.996-35.244-26.027-58.831-26.027-42.836 0-77.809 33.889-77.809 75.911s34.973 75.911 77.809 75.911c23.587 0 44.462-10.031 58.831-26.298l185.169 97.6c-1.898 6.507-2.982 13.556-2.982 20.604 0 42.022 34.973 76.182 78.08 76.182 42.836 0 77.538-34.16 77.538-76.182 0-42.022-34.702-75.911-77.538-75.911z"></path>
  </symbol>

  <symbol id="close" viewBox="0 0 38 38">
    <path d="M30.3 10.5l-2.8-2.8-8.5 8.5-8.5-8.5-2.8 2.8 8.5 8.5-8.5 8.5 2.8 2.8 8.5-8.5 8.5 8.5 2.8-2.8-8.5-8.5z"></path>
  </symbol>

  <symbol id="caret-down" viewBox="0 0 38 38">
    <path d="M19 29.3L2.6 12.9c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0L19 23.7l13.6-13.6c.8-.8 2-.8 2.8 0 .8.8.8 2 0 2.8L19 29.3z"/>
  </symbol>

  <symbol id="caret-right" viewBox="0 0 38 38">
    <path d="M11.5 36c-.5 0-1-.2-1.4-.6-.8-.8-.8-2 0-2.8L23.7 19 10.1 5.4c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0L29.3 19 12.9 35.4c-.4.4-.9.6-1.4.6z"/>
  </symbol>

  <symbol id="arrow-right" viewBox="0 0 512 512">
    <path d="M374 243.082l-211.818-211.542c-2.727-2.724-6.818-4.54-10.455-4.54-3.636 0-7.727 1.816-10.455 4.54l-22.727 22.698c-2.727 2.724-4.545 6.809-4.545 10.441 0 3.632 1.818 7.717 4.545 10.441l178.637 178.404-178.637 178.404c-2.727 2.724-4.545 6.809-4.545 10.441 0 4.086 1.818 7.717 4.545 10.441l22.727 22.698c2.727 2.724 6.818 4.54 10.455 4.54 3.636 0 7.727-1.816 10.455-4.54l211.818-211.542c2.727-2.724 4.545-6.809 4.545-10.441 0-3.632-1.818-7.717-4.545-10.441z"/>
  </symbol>

  <symbol id="arrow-left" viewBox="0 0 38 38">
    <path d="M26.5 36c-.5 0-1-.2-1.4-.6L8.7 19 25.1 2.6c.8-.8 2-.8 2.8 0 .8.8.8 2 0 2.8L14.3 19l13.6 13.6c.8.8.8 2 0 2.8-.4.4-.9.6-1.4.6z"/>
  </symbol>

  <symbol id="arrow-down" viewBox="0 0 512 512">
    <path d="M255.43 406.85l.98.982L505 159.242 449.758 104l-194.33 194.33L61.1 104 5.857 159.242l248.59 248.59.982-.98z"></path>
  </symbol>

  
  <symbol id="clock" viewBox="0 0 38 38">
    <path d="M19 0C8.5 0 0 8.5 0 19s8.5 19 19 19 19-8.5 19-19S29.5 0 19 0zm0 34c-8.3 0-15-6.7-15-15S10.7 4 19 4s15 6.7 15 15-6.7 15-15 15zm7.6-10.2c.8.8.8 2 0 2.8-.4.4-.9.6-1.4.6s-1-.2-1.4-.6l-6.2-6.2c-.4-.4-.6-.8-.6-1.4v-8.8c0-1.1.9-2 2-2s2 .9 2 2v7.9l5.6 5.7z"></path>
  </symbol>

  <symbol id="default-avatar" viewBox="0 0 512 512">
    <path d="M256.271 12c-135.09 0-244.271 109.182-244.271 244.271 0 135.09 109.182 244.271 244.271 244.271 135.09 0 244.271-109.182 244.271-244.271 0-135.09-109.182-244.271-244.271-244.271zm168.399 160.997c-12.954 0-27.758-3.701-40.712-14.804-16.655-12.954-22.206-31.459-18.505-55.516 24.057 18.505 44.413 42.562 59.217 70.321zm-168.399-105.481c25.908 0 49.965 5.552 74.022 14.804-18.505 37.011-53.666 62.918-96.228 75.872-44.413 12.954-90.677 5.552-125.837-16.655 33.31-44.413 86.975-74.022 148.043-74.022zm0 377.51c-103.63 0-188.755-85.125-188.755-188.755 0-29.609 7.402-57.367 18.505-81.424 29.609 18.505 64.769 27.758 99.929 27.758 18.505 0 37.011-1.851 55.516-7.402 35.16-9.253 64.769-27.758 86.975-51.815 5.552 16.655 14.804 31.459 29.609 44.413 18.505 14.804 42.562 22.206 64.769 22.206 3.701 0 9.253 0 12.954-1.851 3.701 14.804 5.552 31.459 5.552 48.114 3.701 103.63-81.424 188.755-185.054 188.755zM256.271 385.809c35.16 0 62.918-27.758 62.918-62.918h-127.687c1.851 33.31 29.609 62.918 64.769 62.918zM147.09 230.364h-33.31v31.459c0 18.505 14.804 31.459 31.459 31.459s31.459-14.804 31.459-31.459-12.954-31.459-29.609-31.459zM333.994 261.823c0 18.505 14.804 31.459 31.459 31.459s31.459-14.804 31.459-31.459v-31.459h-31.459c-16.655 0-31.459 12.954-31.459 31.459z"/>
  </symbol>

  <svg id="settings" viewBox="0 0 512 512">
    <path d="M254.993 352.303c-53.193-.41-95.981-43.862-95.571-97.035.41-53.193 43.862-95.981 97.035-95.571 53.193.41 95.981 43.842 95.571 97.035-.39 53.193-43.842 95.981-97.035 95.571m212.965-150.774l21.492-15.792c-11.029-36.698-30.51-69.765-56.14-96.976l-24.4 10.717c-18.739 8.238-40.075 6.364-57.682-4.041-1.347-.8-2.694-1.581-4.041-2.342-17.92-9.994-30.256-27.602-32.501-48l-2.928-26.547c-17.412-4.099-35.527-6.403-54.169-6.539-19.93-.156-39.314 2.147-57.897 6.52l-2.928 26.645c-2.245 20.36-14.543 37.947-32.423 47.961-1.327.742-2.655 1.503-3.963 2.284-17.627 10.443-39.001 12.337-57.76 4.099l-24.498-10.756c-25.61 27.192-45.033 60.259-56.062 97.015l21.414 15.733c16.709 12.259 25.552 32.013 25.357 52.724v.332c-.02 1.542-.02 3.084.02 4.626.371 20.203-9.057 39.314-25.357 51.28l-21.492 15.772c11.029 36.717 30.51 69.765 56.14 96.996l24.4-10.736c18.739-8.218 40.094-6.344 57.702 4.06 1.327.8 2.674 1.562 4.041 2.323 17.9 9.994 30.237 27.621 32.482 48l2.928 26.567c17.412 4.099 35.527 6.422 54.169 6.539 19.95.156 39.314-2.147 57.897-6.52l2.948-26.645c2.225-20.36 14.543-37.947 32.404-47.961 1.327-.742 2.655-1.503 3.963-2.284 17.627-10.443 39.001-12.337 57.76-4.099l24.498 10.756c25.63-27.192 45.053-60.278 56.081-97.035l-21.433-15.714c-16.69-12.278-25.552-32.013-25.337-52.744v-.332c0-1.542 0-3.065-.039-4.607-.371-20.203 9.057-39.314 25.357-51.28" />
  </svg>

  <symbol id="circle-x" viewBox="0 0 38 38">
    <path d="M19 16.878l-6.364-6.363-2.12 2.12L16.878 19l-6.365 6.364 2.12 2.12L19 21.122l6.364 6.365 2.12-2.12L21.122 19l6.365-6.364-2.12-2.12L19 16.877z"></path>
  </symbol>

  <symbol id="circle-check" viewBox="0 0 38 38">
    <path d="M16.1 26.1c-.4 0-.8-.2-1.1-.5l-6.5-6.7 2.2-2.1 5.4 5.6 11.3-11 2.1 2.1-12.3 12.2c-.3.3-.7.4-1.1.4z"></path>
  </symbol>

  <symbol id="quiz-answer-check" viewBox="0 0 38 38">
    <path d="M30.9 8l-17 16.9-6.8-6.8L4.3 21l6.8 6.8c1.6 1.6 4.2 1.6 5.8 0l16.9-16.9L30.9 8z"/>
  </symbol>

  
  <symbol id="icon-viral-arrow" viewBox="0 0 38 38">
    <path d="M19 38C8.5 38 0 29.5 0 19S8.5 0 19 0s19 8.5 19 19-8.5 19-19 19zm9.9-19.4l-1.3-9-8.4 3.4 3.3 1.9-3.1 5.4-5.4-3-5.4 9.3 3 1.7 3.6-6.3 5.4 3.1 4.9-8.5 3.4 2z"/>
  </symbol>

  
  <symbol id="icon-replay" viewBox="0 0 38 38">
    <path d="M34 19c0 8.3-6.7 15-15 15S4 27.3 4 19 10.7 4 19 4c3.4 0 6.5 1.1 9 3V3c0-1.1.9-2 2-2s2 .9 2 2v11H21c-1.1 0-2-.9-2-2s.9-2 2-2h4.3c-1.8-1.3-4-2-6.3-2-6.1 0-11 4.9-11 11s4.9 11 11 11 11-4.9 11-11h4z"/>
  </symbol>

  
  <symbol id="icon-next" viewBox="0 0 38 38">
    <path d="M27.8 22.2c-.7-.7-1.9-.7-2.6 0L21 26.4V5h-4v21.4l-4.2-4.2c-.7-.7-1.9-.7-2.6 0-.7.7-.7 1.9 0 2.6l8.8 8.8 8.8-8.8c.7-.7.7-1.9 0-2.6z"/>
  </symbol>

  
  <symbol id="app-promo-logo" viewBox="0 0 120 120" version="1.1" xmlns="http://www.w3.org/2000/svg"
         xmlns:xlink="http://www.w3.org/1999/xlink">
      <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="120---iPhone">
          <g id="Group">
            <path
                d="M91.40625,2.04546525e-15 C108.75,2.04546525e-15 120,11.25 120,28.59375 L120,91.40625 C120,108.75 108.75,120 91.40625,120 L28.59375,120 C11.25,120 0,108.75 0,91.40625 L0,28.59375 C0,11.25 11.25,2.04546526e-15 28.59375,2.04546526e-15 L91.40625,2.04546525e-15 Z"
                id="App-Icon-Shape-Copy" fill="#FFFFFF"></path>
            <circle id="Oval" fill="#EE3322" cx="60" cy="60" r="50"></circle>
            <polygon id="Arrow" fill="#FFFFFF"
                     points="86.1875 59.0625 82.875 35.5 60.75 44.375 69.5 49.4375 61.25 63.75 46.9375 55.5 32.8125 79.9375 40.6875 84.5 50.25 68 64.5625 76.25 77.4375 54"></polygon>
          </g>
        </g>
      </g>
    </symbol>

</svg>
        <svg style="display:none">
  <symbol id="check-square" viewbox=" 0 0 512 512">
    <path d="M12 378.318v-244.636c0-23.327 8.265-43.272 24.796-59.836s36.436-24.846 59.716-24.846h244.147c12.325 0 23.769 2.45 34.333 7.351 2.934 1.372 4.695 3.626 5.282 6.763.587 3.332-.293 6.175-2.641 8.527l-14.379 14.408c-1.956 1.96-4.206 2.94-6.749 2.94-.587 0-1.467-.196-2.641-.588-4.499-1.176-8.901-1.764-13.205-1.764h-244.147c-12.912 0-23.965 4.607-33.159 13.82-9.195 9.213-13.792 20.288-13.792 33.226v244.636c0 12.937 4.597 24.013 13.792 33.226 9.195 9.213 20.248 13.82 33.159 13.82h244.147c12.912 0 23.965-4.607 33.159-13.82 9.195-9.213 13.792-20.288 13.792-33.226v-74.685c0-2.548.88-4.705 2.641-6.469l18.781-18.818c1.956-1.96 4.206-2.94 6.749-2.94 1.174 0 2.348.294 3.521.882 3.913 1.568 5.869 4.411 5.869 8.527v93.503c0 23.327-8.265 43.272-24.796 59.836s-36.436 24.846-59.716 24.846h-244.147c-23.28 0-43.185-8.282-59.716-24.846s-24.796-36.509-24.796-59.836zm75.416-141.136c0-6.469 2.348-12.055 7.043-16.76l32.279-32.344c4.695-4.705 10.271-7.057 16.726-7.057 6.456 0 12.031 2.352 16.726 7.057l77.176 77.331 189.859-190.24c4.695-4.705 10.271-7.057 16.726-7.057 6.456 0 12.031 2.352 16.726 7.057l32.279 32.344c4.695 4.705 7.043 10.291 7.043 16.76 0 6.469-2.348 12.055-7.043 16.76l-238.865 239.344c-4.695 4.705-10.271 7.057-16.726 7.057-6.456 0-12.031-2.352-16.726-7.057l-126.182-126.435c-4.695-4.705-7.043-10.291-7.043-16.76z" />
  </symbol>

  <symbol id="square" viewbox=" 0 0 512 512">
    <path d="M12 133.682v244.636c0 23.327 8.282 43.272 24.846 59.836s36.509 24.846 59.836 24.846h244.636c23.327 0 43.272-8.282 59.836-24.846s24.846-36.509 24.846-59.836v-244.636c0-23.327-8.282-43.272-24.846-59.836s-36.509-24.846-59.836-24.846h-244.636c-23.327 0-43.272 8.282-59.836 24.846s-24.846 36.509-24.846 59.836zm37.636 0c0-12.937 4.607-24.013 13.82-33.226 9.213-9.213 20.288-13.82 33.226-13.82h244.636c12.938 0 24.013 4.607 33.226 13.82 9.213 9.213 13.82 20.288 13.82 33.226v244.636c0 12.938-4.607 24.013-13.82 33.226-9.213 9.213-20.288 13.82-33.226 13.82h-244.636c-12.938 0-24.013-4.607-33.226-13.82-9.213-9.213-13.82-20.288-13.82-33.226v-244.636z"/>
  </symbol>

  <symbol id="icon-wrong-x" viewBox="0 0 512 512">
    <path d="M376.047 332.516c0 5.4-2.224 10.802-6.037 14.615l-28.593 28.595c-3.813 3.812-9.214 6.036-14.615 6.036-5.4 0-10.484-2.223-14.297-6.035L255 318.22l-57.505 57.505c-3.813 3.812-8.896 6.036-14.297 6.036-5.4 0-10.802-2.223-14.615-6.035L139.99 347.13c-3.813-3.812-6.037-9.213-6.037-14.614 0-5.4 2.224-10.484 6.037-14.297l57.505-57.506-57.505-57.505c-3.813-3.813-6.037-8.897-6.037-14.298 0-5.4 2.224-10.802 6.037-14.614l28.593-28.594c3.813-3.813 9.214-6.037 14.615-6.037 5.4 0 10.484 2.224 14.297 6.037L255 203.21l57.505-57.506c3.813-3.813 8.896-6.037 14.297-6.037 5.4 0 10.802 2.224 14.615 6.037l28.593 28.594c3.813 3.812 6.037 9.213 6.037 14.614 0 5.4-2.224 10.485-6.037 14.297l-57.505 57.504 57.505 57.505c3.813 3.812 6.037 8.895 6.037 14.296zM499 260.714c0-134.708-109.292-244-244-244s-244 109.292-244 244c0 134.71 109.292 244 244 244s244-109.29 244-244z"/>
  </symbol>

  <symbol id="icon-correct-tick" viewBox="0 0 512 512">
    <path d="M421.58 210.888c0 5.4-1.906 10.485-5.718 14.297L243.346 397.7c-3.813 3.813-9.214 6.037-14.615 6.037-5.082 0-10.483-2.224-14.295-6.036L99.425 282.69c-3.813-3.812-5.72-8.895-5.72-14.296 0-5.4 1.907-10.802 5.72-14.615l28.91-28.595c3.813-3.812 8.896-6.036 14.297-6.036 5.4 0 10.485 2.223 14.297 6.035l71.8 71.802L358.357 167.68c3.813-3.812 8.896-6.036 14.297-6.036 5.4 0 10.485 2.224 14.297 6.036l28.912 28.594c3.812 3.812 5.718 9.213 5.718 14.614zm80.063 51.47c0-134.71-109.292-244-244-244s-244 109.29-244 244c0 134.707 109.292 244 244 244s244-109.293 244-244z"/>
  </symbol>

  <symbol id="icon-retake" viewBox="0 0 512 512">
    <path d="M12 256c0-134.391 109.609-244 244-244 62.589 0 123.271 25.099 168.068 67.354l41.302-40.984c5.719-6.036 14.615-7.625 21.922-4.448 7.625 3.177 12.708 10.484 12.708 18.745v142.333c0 11.12-9.214 20.333-20.333 20.333h-142.333c-8.26 0-15.568-5.083-18.745-12.708-3.177-7.307-1.589-16.203 4.448-21.922l43.526-43.844c-29.547-27.641-68.943-43.526-110.563-43.526-89.594 0-162.667 73.073-162.667 162.667 0 89.594 73.073 162.667 162.667 162.667 50.516 0 97.219-22.875 128.354-63.224 1.589-2.224 4.448-3.495 7.307-3.813 2.859 0 5.719.953 7.943 2.859l43.526 43.844c3.495 3.495 3.813 9.531.635 13.661-46.385 55.917-115.01 88.005-187.766 88.005-134.391 0-244-109.609-244-244z"/>
  </symbol>
</svg>
        <svg style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512">

  <svg viewBox="0 0 512 512" id="trending-icon">
  <path d="M480.026 20l-212.328 85.658 84.162 48.587-79.503 137.7-137.693-79.502L-1 447.418l75.985 43.874 91.79-158.99 137.7 79.495L427.853 198.12l84.146 48.586L480.026 20z" fill-rule="evenodd"/>
</svg>
  <svg style="display:none">
  <symbol viewBox="0 0 512 512" id="restart">
   <path d="M12 256c0-134.391 109.609-244 244-244 62.589 0 123.271 25.099 168.068 67.354l41.302-40.984c5.719-6.036 14.615-7.625 21.922-4.448 7.625 3.177 12.708 10.484 12.708 18.745v142.333c0 11.12-9.214 20.333-20.333 20.333h-142.333c-8.26 0-15.568-5.083-18.745-12.708-3.177-7.307-1.589-16.203 4.448-21.922l43.526-43.844c-29.547-27.641-68.943-43.526-110.563-43.526-89.594 0-162.667 73.073-162.667 162.667 0 89.594 73.073 162.667 162.667 162.667 50.516 0 97.219-22.875 128.354-63.224 1.589-2.224 4.448-3.495 7.307-3.813 2.859 0 5.719.953 7.943 2.859l43.526 43.844c3.495 3.495 3.813 9.531.635 13.661-46.385 55.917-115.01 88.005-187.766 88.005-134.391 0-244-109.609-244-244z"/>
  </symbol>
</svg>

</svg>

        
        <div data-module="gdpr-consent"></div>

        
        

        <div class="xs-relative">
          <div class="xs-col-12 xs-relative xs-z4 xs-l0">
            
            <span data-bfa="@l:Breaking-Bar;">

<div class="breaking-bar-wrapper" data-module="breaking-bar" data-buzzblock="breaking-bar">
  <script type="text/x-config">
    {
      "enabled_fe": true
    }
  </script>

</div></span>
            <div data-module="header-container">
              <style>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</style>
<div><svg width="0" height="0" style="display: block;"><defs><symbol width="95" height="18" id="bfn-logo"><path d="M1 13.46a.89.89 0 0 0 .34-.83V5.1A.89.89 0 0 0 1 4.24l-.67-.51v-.21h4.86c2.87 0 3.7 1.05 3.7 2.57v.07C8.9 7.37 8 8.34 5.73 8.58c2.65.1 3.72 1.09 3.72 2.74v.08c0 1.94-1.43 2.79-4.12 2.79h-5V14zm2.74-5h1.18c1.11 0 1.52-.37 1.52-2.12v-.23c0-1.66-.36-2.05-1.52-2.05H3.76zm3.07 3.05v-.31C6.84 9.51 6.34 9 4.9 9H3.76v4.1c0 .38.14.55.75.55h.41c1.41 0 1.93-.41 1.93-2.15zm3.38-3.57a.9.9 0 0 0-.36-.83l-.43-.38v-.2h3.06v5.34c0 .63.25 1 .93 1a2.56 2.56 0 0 0 1-.23V8.08a.89.89 0 0 0-.34-.83l-.69-.52v-.2h3.27v6.27a1 1 0 0 0 .36.83l.38.36v.21h-2.63l-.18-1.25a2.81 2.81 0 0 1-2.36 1.37c-1.26 0-2-.88-2-2.27zm11.66-.85h-1.09c-.55 0-.69.05-1 .57L18.17 10H18V6.53h6.12v1.09l-3.92 6h1c.55 0 .69-.05 1-.57l1.65-2.53h.21v3.65H18v-1.08zm7.12 0h-1.09c-.55 0-.69.05-1 .57L25.31 10h-.21V6.53h6.1v1.09l-3.92 6h1c.55 0 .69-.05 1-.57L31 10.53h.23v3.65h-6.15v-1.09zm3.54 6.39a.9.9 0 0 0 .36-.83V5.1a.9.9 0 0 0-.36-.83l-.65-.53v-.22h8.23v3.31h-.21l-1.6-2.14a1.22 1.22 0 0 0-1.22-.63h-1.74v4.46h1c.26 0 .41-.05.69-.38l1.43-1.85h.21v5h-.21L37 9.41a.72.72 0 0 0-.66-.41h-1v3.6a.68.68 0 0 0 .45.68l1.31.72v.21h-5.21V14zm10.49.84c-2 0-3.38-1.53-3.38-3.84a3.82 3.82 0 0 1 3.43-4 2.47 2.47 0 0 1 2.74 2.67v.83h-3.88C42 12 43 12.83 44.24 12.83a3.18 3.18 0 0 0 1.52-.45H46V13a3.84 3.84 0 0 1-3 1.32zm-1.17-5h2v-.91c0-1.15-.22-1.51-.84-1.51s-1.18.68-1.18 2.19zm7.78 5c-2 0-3.33-1.53-3.33-3.84a3.82 3.82 0 0 1 3.43-4 2.47 2.47 0 0 1 2.74 2.67v.83h-3.89c.14 2.09 1.1 2.94 2.33 2.94a3.18 3.18 0 0 0 1.52-.45h.21V13a3.84 3.84 0 0 1-3 1.34zm-1.17-5h2v-.91c0-1.15-.22-1.51-.84-1.51s-1.18.68-1.18 2.19zm4.4 1a3.62 3.62 0 0 1 3.72-3.94 4.3 4.3 0 0 1 1.44.28V5.29c0-.4-.07-.49-.33-.64L56.59 4v-.2L60 3.05h.21v9.74a.87.87 0 0 0 .38.81l.49.38v.21h-2.72l-.18-1.25a2.79 2.79 0 0 1-2.41 1.37c-1.7 0-2.87-1.45-2.87-3.93zm4 2.49a2.41 2.41 0 0 0 1.1-.23V9.29c0-1.78-.59-2.35-1.41-2.35s-1.45.63-1.45 2.5v.21c0 2.38.78 3.17 1.78 3.17zm6.56-8.63l-.36-.33v-.2h3.32L71 11V7.31a2.39 2.39 0 0 0-.44-1.41l-1.27-2.06v-.19h3.35v.21L71.79 6a2.82 2.82 0 0 0-.25 1.26v6.88H70l-5.11-8.2a7.7 7.7 0 0 0-1.44-1.75zm12.4 10.14c-2 0-3.38-1.53-3.38-3.84a3.82 3.82 0 0 1 3.43-4 2.47 2.47 0 0 1 2.74 2.67v.83h-3.91c.14 2.09 1.1 2.94 2.33 2.94a3.18 3.18 0 0 0 1.52-.45h.21V13a3.84 3.84 0 0 1-2.94 1.32zm-1.17-5h2v-.91c0-1.15-.22-1.51-.84-1.51s-1.18.68-1.18 2.19zm3.81-2.52l-.11-.11v-.16h3.61v.21l-.29.26a.68.68 0 0 0-.22.75l1.11 4 .93-3.42L83 6.72v-.21h2.28l1.51 5.31.62-2.12a1.71 1.71 0 0 0 0-1l-.59-2v-.17h2.72v.21l-.27.36A6.73 6.73 0 0 0 88 9.63l-1.32 4.56h-1.44l-1.49-4.93-1.33 4.93H81l-1.64-5.72a2.85 2.85 0 0 0-.93-1.63zm10.74 4.26h.21L90.6 13c.43.68.74.85 1.28.85.69 0 1.13-.34 1.13-.79a1.27 1.27 0 0 0-.69-1.11l-1.61-1.05a2.56 2.56 0 0 1-1.3-2.16c0-1.23 1-2.26 2.81-2.26a9.88 9.88 0 0 1 2.24.27V9.4h-.21l-1-1.56c-.48-.74-.82-.9-1.29-.9-.63 0-1 .33-1 .78s.15.68.69 1l1.51.9a2.54 2.54 0 0 1 1.56 2.28v.05c0 1.42-1.43 2.39-2.95 2.39a12.43 12.43 0 0 1-2.55-.3z"></path><path d="M64.59 14.32a1.83 1.83 0 0 1-1.87-1.87 1.87 1.87 0 0 1 3.73 0 1.83 1.83 0 0 1-1.87 1.87z"></path></symbol><symbol width="32" height="18" id="tasty-logo"><path d="M6.49 2.41a.82.82 0 0 0-.23-.54 1.16 1.16 0 0 0-.54-.24 2.64 2.64 0 0 0-.58-.08 5.38 5.38 0 0 0-.58.07c-.2 0-1 .14-1.16.18s-.94.23-1.18.28-.4.12-.61.16-1.07.22-1.22.28A.55.55 0 0 0 0 3a1.32 1.32 0 0 0 .06.69c.07.17.26.2.46.24a2.14 2.14 0 0 0 .56.07h.53c.16 0 .5-.08.53 0a3.61 3.61 0 0 1 0 .61v9.27c0 .18-.06.33-.08.56s0 .39 0 .57a1.43 1.43 0 0 0 .11.54c.08.19.2.33.39.27a5.71 5.71 0 0 0 .44-.19.79.79 0 0 1 .5-.1c.35 0 .41.08.64-.38a1.42 1.42 0 0 0 .16-.52 3.85 3.85 0 0 0 0-.55c0-.18-.1-.92-.12-1.08s-.09-.94-.09-1.13v-1.72c0-.19.07-1.51.07-1.71V7.27v-.59c0-.2 0-1 .06-1.17s0-.39 0-.59V3.78c0-.25.41-.1.48-.13s.82-.06 1-.08a2.19 2.19 0 0 0 .49-.07c.16-.06.24-.27.28-.5a1.77 1.77 0 0 0 0-.58"></path><path d="M12 14.91c0-.19-.05-.38-.06-.56s0-.38 0-.56-.08-1-.11-1.13-.14-.92-.17-1.11-.07-.36-.1-.55 0-.37-.06-.55-.15-.92-.17-1.11 0-.38 0-.57-.08-.94-.09-1.13-.05-.94-.07-1.13 0-.38 0-.57 0-.38-.07-.56-.07-.37-.11-.56-.19-.92-.24-1.11-.31-.93-.4-1.09a1.53 1.53 0 0 0-.35-.47.74.74 0 0 0-.57-.15 1.23 1.23 0 0 0-.54.15 1.21 1.21 0 0 0-.47.36 2.55 2.55 0 0 0-.23.56c-.07.19-.17.37-.23.57s-.12.4-.19.58-.13.34-.19.58-.08.38-.13.59l-.13.55c0 .19-.09.43-.13.63s-.1.57-.14.77-.15.83-.19 1-.09.42-.12.59-.12 1-.14 1.22-.06.45-.09.65-.05.37-.09.57-.17 1-.2 1.22S6 13.54 6 13.7s0 .32-.08.49-.06.32-.1.49a2.42 2.42 0 0 0-.09.83A.82.82 0 0 0 6 16a.92.92 0 0 0 .63.15c.3 0 1.1-.24 1.31-.56a4 4 0 0 0 .15-1.06 4.85 4.85 0 0 1 .06-.76c0-.06.28 0 .65 0h.6a2.91 2.91 0 0 1 .67 0 4 4 0 0 1 0 .74v1.2a1.67 1.67 0 0 0 0 .49.65.65 0 0 0 .31.37 1.29 1.29 0 0 0 1.21-.14.86.86 0 0 0 .31-.43 8 8 0 0 0 .1-1.09m-2.09-2.74a5.87 5.87 0 0 1-1 0c-.25 0-.53 0-.55-.06a6.17 6.17 0 0 1 .07-.68c0-.21.05-.73.08-1s0-.38 0-.59.09-1 .12-1.18.08-.39.11-.58l.09-.59c0-.21.18-1 .22-1.14.08-.32.17-.64.24-.64a1.71 1.71 0 0 1 .13.68c0 .2.13 1.55.15 1.86s.07 1 .09 1.21.07.4.08.6 0 .4.06.6 0 .41 0 .59.13.91 0 .93"></path><path d="M15.23 5.63a2.8 2.8 0 0 1-.17-.63 4.18 4.18 0 0 1 0-1 3.63 3.63 0 0 1 .3-.75 1.39 1.39 0 0 1 .39-.4.33.33 0 0 1 .49.13 2.39 2.39 0 0 1 0 1.07 5.28 5.28 0 0 0-.18.53 1 1 0 0 0 .16.52.93.93 0 0 0 .31.27 1.31 1.31 0 0 0 .38.21.61.61 0 0 0 .44-.15.76.76 0 0 0 .31-.43 1.7 1.7 0 0 0 .1-.48v-.54-.54a5.11 5.11 0 0 0 0-.55 2.91 2.91 0 0 0-.15-.53 1.46 1.46 0 0 0-.29-.47 1.58 1.58 0 0 0-.42-.35 3.93 3.93 0 0 0-.51-.18 11.07 11.07 0 0 0-1.12-.33 1.46 1.46 0 0 0-.6 0 1.32 1.32 0 0 0-.5.34 1.48 1.48 0 0 0-.36.4 4.43 4.43 0 0 0-.24.54c-.07.18-.32.94-.36 1.13a5 5 0 0 0-.09.55 10.86 10.86 0 0 0 0 1.11c0 .18.08.41.11.59a9.54 9.54 0 0 0 .34 1.06c.06.16.17.34.26.54s.13.39.2.58.4.9.48 1.08.18.38.25.54.45.94.55 1.14.17.41.25.62a4 4 0 0 1 .21.63c0 .14.22.86.23 1a2.2 2.2 0 0 1-.19 1c-.13.19-.21.27-.42.26a.57.57 0 0 1-.48-.43 1.94 1.94 0 0 1-.05-.67v-.57a3.8 3.8 0 0 0-.09-.56 1.5 1.5 0 0 0-.19-.52.69.69 0 0 0-.42-.36 1.22 1.22 0 0 0-.59.05.88.88 0 0 0-.51.27 1.1 1.1 0 0 0-.27.55s0 .93.05 1.14.09.36.13.55a4.82 4.82 0 0 0 .17.54 7.54 7.54 0 0 0 .51 1 3.23 3.23 0 0 0 .37.42 3.18 3.18 0 0 0 .44.33 4.66 4.66 0 0 0 1 .43 1.82 1.82 0 0 0 1.12-.15 2.1 2.1 0 0 0 .48-.3 4.79 4.79 0 0 0 .71-.89 3.66 3.66 0 0 0 .24-.53 7.07 7.07 0 0 0 .17-1.09 5 5 0 0 0-.06-.56c0-.18-.13-.35-.17-.54s-.09-.36-.15-.54-.12-.35-.18-.53-.13-.34-.21-.52-.35-.86-.43-1l-.23-.51-.24-.51c-.08-.17-.11-.36-.19-.53l-.24-.51c-.08-.17-.17-.33-.25-.5s-.13-.35-.2-.52-.13-.35-.2-.52-.15-.34-.22-.52"></path><path d="M23.71 2.39a1.16 1.16 0 0 0 .1-.51 1 1 0 0 0-.18-.49.82.82 0 0 0-.53-.19h-3.58a2.68 2.68 0 0 0-.52 0 .57.57 0 0 0-.44.24 1.35 1.35 0 0 0-.2.47 2.12 2.12 0 0 0 .05.52.83.83 0 0 0 .17.46c.11.13.37.13.64.1a3.5 3.5 0 0 1 .86 0c.06 0 0 .27.07.53a4.58 4.58 0 0 1 0 .56v1.73c0 .2-.08.88-.09 1.07s0 .38 0 .57V8c0 .19-.05.43-.06.62s-.13 1.43-.14 1.61 0 .9 0 1.08v.59c0 .18-.07.94-.07 1.12s-.07.91-.09 1.05a1.83 1.83 0 0 0 0 .51 1.2 1.2 0 0 0 .16.48.62.62 0 0 0 .59.16 3.76 3.76 0 0 0 .58-.15 4.13 4.13 0 0 1 .57-.17.53.53 0 0 0 .51-.26 1.17 1.17 0 0 0 .09-.59c0-.19-.06-.39-.08-.61s0-.39 0-.58v-.58-.58-.59-.59V9.4v-.64-.63-.54-1-.63-.55-.86-.7c0-.17-.06-.67-.06-.8s.27-.08.58-.09.37 0 .53 0a1.42 1.42 0 0 0 .53-.06.69.69 0 0 0 .3-.45"></path><path d="M31.62 6.73a.46.46 0 0 0-.44-.17 1.15 1.15 0 0 0-.47.2 4 4 0 0 0-.44.29l-.41.34c-.14.12-.25.27-.38.38A2.22 2.22 0 0 1 29 8a5.7 5.7 0 0 0-.51.27c-.07 0 0-.54 0-.7s.05-.39.1-.63.07-.35.12-.56l.13-.6c.05-.25.08-.44.11-.58s.06-.33.11-.54.07-.35.11-.54.08-.36.11-.54.05-.38.07-.55a4.12 4.12 0 0 0 0-.55 1.78 1.78 0 0 0 0-.56.55.55 0 0 0-.43-.34 1.57 1.57 0 0 0-.55 0 .85.85 0 0 0-.43.33c-.12.13-.24.19-.29.38a2.37 2.37 0 0 0 0 .48c0 .19-.06.36-.06.54s0 .61-.06.8-.12.69-.15.87-.06.74-.1 1a2.7 2.7 0 0 1-.18.89.71.71 0 0 1-.57.26.86.86 0 0 1-.57-.24c-.13-.1-.13-.51-.14-.78a4.55 4.55 0 0 1 .06-.64c0-.22 0-.44.06-.64s.08-.51.1-.63.16-.84.2-1 .12-.33.15-.5.05-.37.07-.52.06-.46 0-.51a.82.82 0 0 0-.52-.22 1.39 1.39 0 0 0-.55.11c-.2.06-.4.12-.48.28a2.54 2.54 0 0 0-.17.54c0 .16-.17.91-.2 1.1s-.14.92-.17 1.11 0 .38 0 .56 0 .38-.06.56-.06.37-.07.55 0 1 0 1.12a1.46 1.46 0 0 0 .14.54 2.35 2.35 0 0 0 .28.43 1.24 1.24 0 0 0 .35.27 1.81 1.81 0 0 0 .52.2l.52.1.52.06a2.86 2.86 0 0 0 .79 0 2.82 2.82 0 0 1-.62.42l-.47.24-.47.23-.47.23-.5.23c-.17.08-.34.16-.5.25a3.83 3.83 0 0 0-.43.32 4.43 4.43 0 0 0-.51.46 3.71 3.71 0 0 0-.46.91 3.42 3.42 0 0 0-.1.58 4.14 4.14 0 0 0 0 .6 4.69 4.69 0 0 0 .09.59 8.78 8.78 0 0 0 .37 1.09 4.47 4.47 0 0 0 .32.55 3 3 0 0 0 .39.43 2.35 2.35 0 0 0 .46.37 4 4 0 0 0 1.09.38 4 4 0 0 0 1.15-.09 2.43 2.43 0 0 0 .86-.64 5.26 5.26 0 0 0 .39-.46 9.6 9.6 0 0 0 .52-1 3.89 3.89 0 0 0 .19-.62 4.41 4.41 0 0 0 .1-.62v-.62-.63-.59c0-.2-.06-.4-.05-.59s0-.54 0-.61.32-.29.49-.41.9-.54 1.08-.65a4.33 4.33 0 0 0 .5-.38c.11-.09.29-.21.45-.35a5.79 5.79 0 0 0 .74-.85.73.73 0 0 0 0-.55 1.2 1.2 0 0 0-.35-.47zm-4.4 7a3.49 3.49 0 0 1-.24.58 1.32 1.32 0 0 1-.35.45 1 1 0 0 1-.53.17 1.36 1.36 0 0 1-.54-.07 1.07 1.07 0 0 1-.48-.25 1 1 0 0 1-.22-.5 1.24 1.24 0 0 1 0-.54 3.3 3.3 0 0 1 .49-1 3.42 3.42 0 0 1 .4-.39c.13-.1.25-.2.4-.3l.46-.28c.21-.11.66-.47.69-.36s0 .26 0 .82a4.8 4.8 0 0 1 0 .55v.54a3.32 3.32 0 0 1-.08.58z"></path></symbol><symbol width="48" height="18" id="goodful-logo"><path d="M6.88 5.94c-.26 1.73-2.19 4.45-3.44 4.45-.83 0-1.4-.8-1.4-2C2 5.56 4.14 2.61 5.67 2.61a.92.92 0 0 1 1 .94 2.4 2.4 0 0 1-.14.81c-.24.58 1.31.91 1.43.46a5.69 5.69 0 0 0 .26-1.53 2.16 2.16 0 0 0-2.3-2.12c-3.18 0-5.6 3.89-5.6 7.36 0 1.83 1 3.33 2.82 3.33 2.16 0 4-2.64 4.54-5.22zm22.28 3.4c-.2 1.48-1 2.48-1.46 2.48-.34 0-.48-.7-.5-1.36a45.31 45.31 0 0 1 1.15-8.65c0-.66-1.58-.66-1.61.22a34.24 34.24 0 0 0-1 8.37c.09 1.77.86 2.7 1.85 2.7 1.74 0 2.37-2.5 2.6-3.76zM45 13.25c1 0 1.94-1.25 2.42-3 .11-.3-.38-.59-.74-.47-.52 1.55-1 2-1.39 2s-.58-.66-.55-1.81a32.65 32.65 0 0 1 .5-4.82c.34-1.89.49-2.73.94-2.73.23 0 .45.25.45.83 0 1.75-1.25 4.28-2.9 5l.49 1.19c1.94-1 3.63-4.14 3.63-6.12 0-1.47-.73-2.16-1.69-2.16s-2 .75-2.49 3.62c-.19 1.15-.58 4.56-.58 5.3-.01 2.36.84 3.17 1.91 3.17zm-1.73-4.87c-.27 1-1.42 3.11-2.22 3.11-.38 0-.52-.41-.52-1.64a18.77 18.77 0 0 1 .66-4.07c0-.33-1.47-.31-1.52 0a20.44 20.44 0 0 0-.67 4.1c0 2 .74 2.81 1.85 2.81 2.15 0 3.27-3.33 3.46-4.31zm-3.62-2.49c-.67 2.81-1.57 5-2.33 5-.27 0-.53-.19-.53-.75a20.66 20.66 0 0 1 .66-4.39c0-.33-1.49-.31-1.53 0a23.47 23.47 0 0 0-.67 4.42c0 1.45.83 2.06 1.64 2.06 1.79 0 2.74-2.42 3.43-5.62zm-21.45.52c-1.66 0-2.62 1.77-2.62 3.48s.68 3.45 2.47 3.45c1.33 0 2.58-1.58 2.58-4.44 0-1.06-.5-1.91-1.22-1.91A1.53 1.53 0 0 0 18 8.64a2.5 2.5 0 0 0 2.49 2.66 3.6 3.6 0 0 0 2.61-1.93c.16-.25-.61-.67-.69-.56-.56.91-1.39 1.44-2.07 1.17l-1.07-1.45a2.23 2.23 0 0 1 .11.7c0 1.23-.39 2.91-1.22 2.91-.61 0-1-1-1-2.27s.39-2.37 1.53-2.37a.93.93 0 0 0 .53-.7 1.34 1.34 0 0 0-1.02-.39zm-6.11-.11C10.7 6.29 9.54 8 9.54 10.12c0 1.63 1 3.36 2.58 3.36s2.71-2 2.71-4.44c0-.89-.53-1.89-1.27-1.89a1.29 1.29 0 0 0-1.33 1.42 1.85 1.85 0 0 0 2 1.84c1.58 0 2.6-1.39 3-3.09 0-.14-1 .08-1 .16-.61 1.19-1.53 1.87-2.11 1.69l-1-.64.53.84c0 1.45-.5 2.89-1.49 2.89-.67 0-1.11-.84-1.11-2.23 0-1.15.55-2.56 1.27-2.56a2.93 2.93 0 0 1 .58.16c.26.06.75-.47.64-.62a1.68 1.68 0 0 0-1.45-.72zM6.86 5A30.3 30.3 0 0 1 6 13.16c-.31 1.4-1.42 3.42-2.37 3.42a.54.54 0 0 1-.5-.58c0-1.16 1.72-2.28 3.43-2.8 2.07-.6 3.79-1.58 4.08-3.66L10 8.26a3.91 3.91 0 0 1-3.25 3.54c-2.42.58-5 2-5 4.28a1.72 1.72 0 0 0 1.75 1.77c2.41 0 3.81-2.72 4.31-5.42a35.27 35.27 0 0 0 .63-7.69c0-.29-1.58.01-1.58.26zm18.82 4.64c-.16 1.25-.74 2.69-1.6 2.69-.59 0-.86-.7-.86-1.39 0-1.22.67-3.2 1.64-3.2a1.08 1.08 0 0 1 1 .89l.31-1.15a1.4 1.4 0 0 0-1.32-.89c-2 0-3 2.58-3 4.36 0 1.36.64 2.69 2.08 2.69s2.38-1.85 2.58-3.1c-.04.04-.83-.95-.83-.9zm11.13-3.7l-.9-.14c-.66 2.2-1.72 4.2-3.42 4.35-.11 0 .17 1.33.61 1.17 1.9-.54 3.29-2.74 3.71-5.38zm-4.19 5.5l-.92-1a5.64 5.64 0 0 1 1.17 3.3c0 1.53-.67 2.77-1.24 2.77s-1-.55-1-4.62c0-.52 0-1.37.08-1.94.2-3.11.75-5.48 1.49-5.48.36 0 .63.42.63.91 0 1.42-1.46 3.52-2.51 3.52l.53.84C32.38 9.67 34 6.91 34 5.42c0-1.77-1.13-2.33-1.85-2.33-1.75 0-2.82 1.84-3.08 6.67 0 .64-.11 1.55-.11 2.16 0 3.52.49 5.91 2.47 5.91 1.21 0 2.72-1.28 2.72-4.45 0-1.56-1-4.37-2.77-4.37-.67 0-1.11.3-1.11 1.42.02.57 1.11 1.44 2.35 1z"></path></symbol><symbol id="bringme-logo" viewBox="0 0 75 29"><path d="M74.81,12.15A1.64,1.64,0,0,0,74.09,11L61.29,2.2h0a.94.94,0,0,0-1,0,.94.94,0,0,0-.49.82V4.89l-16,3.38V2.1A2.07,2.07,0,0,0,43,.49,2.1,2.1,0,0,0,41.28.06L.81,8.53A.94.94,0,0,0,.19,9a1,1,0,0,0-.08.76l3,8.89a.55.55,0,0,1,0,.36l-3,9.34a.89.89,0,0,0,.19.88.86.86,0,0,0,.84.27l32-6.58h0l.7-.15v6.32a.5.5,0,0,0,.51.51h.11l25.34-5.4v2.39a.88.88,0,0,0,1.52.6l13-13.7A1.6,1.6,0,0,0,74.81,12.15ZM4.1,19.31a1.63,1.63,0,0,0,0-1l-3-8.79L41.49,1.07a1,1,0,0,1,1.27,1V8.9s0,.08,0,.11V19.76l-8.49,1.87L1.2,28.45ZM41.74,21l-6.85,6.87V22.52Zm31.89-8.24L60.86,26.2V24a.91.91,0,0,0-1.09-.88L35.92,28.23l7.69-7.73a.47.47,0,0,0,.14-.37h0V9.32L60.08,5.89A.93.93,0,0,0,60.86,5V3.15l12.65,8.67h0a.61.61,0,0,1,.27.44A.62.62,0,0,1,73.63,12.76Z"></path><path d="M35,17a2.54,2.54,0,0,0,3,1.5,4.08,4.08,0,0,0,2.64-1.84,1.5,1.5,0,0,0,.2-.72c0-.72,0-1.44,0-2.16s0-1.53,0-2.29c0-.4-.14-.51-.54-.44l-1.73.32c-1.1.21-1.1.21-1,1.32v0c0,.33.15.43.48.38l.76-.12a.33.33,0,0,1,.42.36c0,.76,0,1.52,0,2.28A1.43,1.43,0,0,1,38,16.8a.94.94,0,0,1-1.19-.56,5.45,5.45,0,0,1-.53-1.53,15.87,15.87,0,0,1-.15-4.46,13.26,13.26,0,0,1,.31-1.87A2.68,2.68,0,0,1,37.17,7a1,1,0,0,1,1.63.21c.09.14.16.3.24.45a.34.34,0,0,0,.51.17l.77-.41a.42.42,0,0,0,.22-.52A2.36,2.36,0,0,0,38.24,5,3.32,3.32,0,0,0,35.5,6.48a7.08,7.08,0,0,0-1.14,3,16.5,16.5,0,0,0-.14,4.38A8.78,8.78,0,0,0,35,17Z"></path><path d="M11.18,17.09c-.21-.12-.15-.28,0-.42a4,4,0,0,0,1.16-3c0-.23-.06-.57-.13-.9A2.18,2.18,0,0,0,9.51,10.9c-.93.14-1.86.32-2.79.5-.39.07-.49.2-.49.59q0,6,.1,12c0,.43.13.52.56.45L9.32,24a3.85,3.85,0,0,0,2.16-1,4.21,4.21,0,0,0,1.08-3.26A2.92,2.92,0,0,0,11.18,17.09ZM8,14.77H8c0-.49,0-1,0-1.47s.11-.49.47-.58l.36-.07c.89-.15,1.41.17,1.52,1a4.69,4.69,0,0,1-.06,1.63c-.25,1-1.05,1.29-1.94,1.34-.26,0-.32-.18-.32-.39C8.05,15.77,8.05,15.27,8,14.77Zm2.56,6A1.76,1.76,0,0,1,9,22.42c-.83.18-.91.12-.91-.72,0-.41,0-.83,0-1.25h0c0-.51,0-1,0-1.53s.11-.58.56-.66l.24,0c1.15-.26,1.61.35,1.75,1.29A4.36,4.36,0,0,1,10.6,20.81Z"></path><path d="M19.05,17a.58.58,0,0,1,.18-.71,3.71,3.71,0,0,0,1-1.52,6.4,6.4,0,0,0,.32-2.6,3.4,3.4,0,0,0-.5-1.75A2.13,2.13,0,0,0,17.92,9.3c-1,.13-2,.35-3,.55-.58.11-.65.22-.65.79,0,1.95,0,3.89.05,5.84s0,3.77.05,5.66c0,.14,0,.28,0,.43,0,.31.15.41.47.36s.56-.1.85-.17.51-.21.52-.67c0-.2,0-.41,0-.61l0-3.42c0-.4.11-.53.48-.62s.54,0,.68.4c.44,1.23.87,2.46,1.3,3.69.16.46.29.53.79.42l.75-.16c.53-.11.59-.23.4-.71C20.09,19.72,19.57,18.35,19.05,17Zm-.91-1.91a2.12,2.12,0,0,1-1.65.75c-.25,0-.31-.18-.31-.39,0-.64,0-1.27,0-1.9s0-1.2,0-1.8c0-.4.1-.52.51-.62l.51-.11a1.12,1.12,0,0,1,1.21.54A3.63,3.63,0,0,1,18.14,15.08Z"></path><path d="M32.63,7c0-.11,0-.22,0-.33a.31.31,0,0,0-.39-.32c-.24,0-.48.08-.73.13-.67.14-.72.2-.71.88,0,2.15,0,4.31,0,6.46h0c0,.21-.31.28-.38.09h0c-.39-1-.76-2-1.13-3L28.15,7.73c-.17-.46-.3-.52-.78-.43l-.64.13c-.53.11-.62.21-.61.75,0,2,0,3.91.05,5.87,0,1.06,0,2.12,0,3.18l0,2.87a.42.42,0,0,0,.51.41c.21,0,.42-.09.63-.13.66-.14.7-.19.7-.86,0-2.29,0-4.57,0-6.86h0a.21.21,0,0,1,.39-.08h0c.48,1.26,1,2.53,1.42,3.79.34.94.69,1.87,1,2.8.14.36.28.43.66.36l.55-.12c.63-.13.67-.17.66-.81C32.7,14.71,32.66,10.84,32.63,7Z"></path><path d="M24.19,14.52c0-1.92,0-3.83-.05-5.75,0-.13,0-.27,0-.4A.34.34,0,0,0,23.71,8l-.7.13c-.67.13-.72.18-.71.86,0,3.86.06,7.71.1,11.57,0,.11,0,.22,0,.33a.32.32,0,0,0,.4.34c.28,0,.55-.08.82-.14.54-.1.61-.18.61-.73C24.22,18.44,24.21,16.48,24.19,14.52Z"></path><path d="M61.16,19.23c-.71.14-1.42.29-2.13.41-.42.08-.53,0-.53-.44,0-1,0-2.06,0-3.09,0-.41.1-.52.52-.6l1.6-.3c1-.2,1-.21,1-1.25,0-.42-.12-.5-.54-.42l-2,.38c-.43.08-.56,0-.57-.44,0-.94,0-1.88,0-2.82,0-.41.1-.52.51-.6l1.75-.34c1-.19,1-.13,1-1.22,0-.45-.13-.54-.57-.46l-3.82.75c-.53.1-.58.17-.58.69l0,5.76c0,2,0,3.92,0,5.88,0,.45.12.54.57.46l3.4-.66c1-.2,1-.1,1-1.23C61.73,19.23,61.62,19.15,61.16,19.23Z"></path><path d="M64,7.48A1.48,1.48,0,0,0,62.7,9.11l.89,7.39a.52.52,0,0,0,1,0L65.57,9A1.4,1.4,0,0,0,64,7.48Z"></path><path d="M55.13,13.52c0-1.21,0-2.42,0-3.63,0-.4-.14-.52-.54-.45s-.77.17-1.15.22a.79.79,0,0,0-.75.72c-.52,2.3-1.07,4.59-1.6,6.88a3.13,3.13,0,0,1-.16.52c0,.06-.09.13-.14.13s-.12-.06-.14-.11a4.5,4.5,0,0,1-.16-.48q-.83-3.09-1.66-6.18c-.12-.46-.24-.53-.7-.45L47,10.92c-.54.11-.59.19-.59.73l0,5.76,0,5.25c0,.24,0,.48,0,.71s.14.41.44.37l.71-.14c.59-.12.64-.18.64-.78l0-6.54c0-.2,0-.4,0-.6a.45.45,0,0,1,.1-.23c.09,0,.13.11.16.18s.11.34.16.51l1.14,4.35c.18.71.37,1.42.56,2.13.06.2.16.37.41.35a.47.47,0,0,0,.46-.37l.06-.2,1.62-7.06a5.16,5.16,0,0,1,.2-.67c0-.05.07-.08.12-.12s.08.08.09.13a5.46,5.46,0,0,1,0,.57c0,2.15,0,4.29,0,6.44,0,.13,0,.26,0,.39a.29.29,0,0,0,.37.31l.75-.14c.59-.11.66-.18.66-.79C55.16,18.82,55.14,16.17,55.13,13.52Z"></path><path d="M64.12,18.09a1.07,1.07,0,0,0-1,1.06,1,1,0,0,0,1,1,1.07,1.07,0,0,0,1-1.06A1,1,0,0,0,64.12,18.09Z"></path></symbol><symbol width="48" height="18" id="asis-logo"><path d="M38.29 13.8h1.8V2.71h-1.8V13.8z"></path><path d="M44.59 5.45a3.6 3.6 0 0 1 3.14 1.48l-1.15 1.15a2.39 2.39 0 0 0-2.08-1c-.77 0-1.29.29-1.29.8s.63.75 1.86 1 2.68.72 2.68 2.51S46.44 14 44.55 14A3.85 3.85 0 0 1 41 12.35l1.17-1.16a2.67 2.67 0 0 0 2.45 1.21c.81 0 1.36-.26 1.36-.88s-.57-.78-1.75-1-2.79-.73-2.79-2.53c0-1.53 1.17-2.49 3.13-2.49"></path><path d="M5.8 5.18l1.84 4.67H4zm-.87-2.43L.22 13.84H2.3l.85-2 .09-.22h5.13l.09.22.85 2h2.08L6.68 2.75z"></path><path d="M15.63 8.93c-1.23-.28-1.86-.42-1.86-1s.52-.8 1.29-.8a2.39 2.39 0 0 1 2.08 1L18.3 7a3.6 3.6 0 0 0-3.14-1.48c-2 0-3.13 1-3.13 2.49 0 1.79 1.56 2.27 2.79 2.53s1.75.41 1.75 1-.55.88-1.36.88a2.67 2.67 0 0 1-2.45-1.21l-1.17 1.16A3.85 3.85 0 0 0 15.11 14c1.89 0 3.2-.8 3.2-2.59S17 9.24 15.63 8.93"></path><path d="M36 2.69l-15.51 9.36v2.14L36 4.83V2.69z"></path></symbol><symbol width="1024" height="1024" id="lol-badge"><path fill="#fe0" d="M955.3 256C814 11.2 500.9-72.7 256 68.7 11.2 210-72.7 523.1 68.7 768 210 1012.8 523.1 1096.7 768 955.3 1012.8 814 1096.7 500.9 955.3 256z"></path><path d="M416 640.9l33.3 57.6-148.9 86-126.1-218.4 66.1-38.2 92.8 160.7 82.8-47.7zm212.5-191.3c38.7 67.1 13.2 143-54.3 181.9-67.4 38.9-145.9 23.2-184.7-43.9s-13.2-143 54.3-181.9c67.5-38.9 146-23.2 184.7 43.9zm-67.1 38.8c-17.6-30.4-52.2-42.8-83.9-24.4-31.8 18.3-38.4 54.5-20.8 84.9 17.6 30.4 52.2 42.8 83.9 24.4s38.4-54.5 20.8-84.9zm182.8-37l-92.8-160.7-66.1 38.2 126.1 218.3 148.9-86-33.3-57.6-82.8 47.8z"></path></symbol><symbol width="200" height="200" id="win-badge"><path fill="#fe0" d="M186.588 50.01c27.61 47.822 11.225 108.973-36.596 136.583-47.822 27.61-108.97 11.226-136.58-36.597-27.61-47.823-11.225-108.974 36.596-136.584 47.822-27.61 108.971-11.225 136.58 36.598"></path><path d="M87.659 140.935l-19.032-18.183 6.312 25.525-15.882 9.171-33.939-32.589 14.989-8.653 17.63 18.561-5.557-25.532 13.046-7.532 19.25 17.625-7.259-24.549 15.072-8.702 11.251 45.688-15.881 9.17"></path><path d="M88.108 73.798c-2.62-4.538-1.079-10.291 3.458-12.91 4.54-2.62 10.291-1.079 12.911 3.458 2.619 4.539 1.079 10.29-3.461 12.91-4.536 2.621-10.287 1.08-12.908-3.458zm29.85 49.643l-22.597-39.138 14.586-8.421 22.594 39.138-14.583 8.421zM165.532 95.973l-12.491-21.635c-2.34-4.051-5.416-4.328-8.899-2.316-3.322 1.917-4.041 4.603-4.462 6.682l13.941 24.146-14.586 8.421-22.596-39.138 14.584-8.421 2.573 4.457c.772-3.903 3.43-9.219 10.316-13.195 9.075-5.239 16.229-2.021 20.157 4.785l16.047 27.794-14.584 8.42"></path></symbol><symbol width="512" height="512" id="trending-badge"><path d="M377.896 247.32l-15.2-107.775-100.934 40.72 40.006 23.1-37.795 65.46-65.46-37.794-64.49 111.71 36.12 20.853 43.638-75.582 65.462 37.795L337.89 224.22l40.006 23.1" fill="#FFF"></path></symbol><symbol width="1217" height="150" id="bfn-brand-logo"><path d="M8.5 138.3c3.1-2.9 4.7-7.1 4.4-11.3V27.3c.3-4.2-1.3-8.4-4.4-11.3L0 7.1v-.9h62.4c38.5 0 49.7 12.3 49.7 32.8v1c0 16.4-12.7 31.1-42.9 34.4 35 1.3 49.4 13.1 49.4 35v1.1c0 26.1-19.2 37.6-55.7 37.6H0v-.9l8.5-8.9zm37-65.7h13.3c14.8 0 20.4-4.6 20.4-29.4v-2.7c0-24.8-5.7-29.4-20.4-29.4H45.5v61.5zM84 112.8V108c0-25.2-7-30.8-26-30.8H45.5v59c0 5.2 1.9 7.3 10.2 7.3H58c19 0 26-5.5 26-30.7zM127.3 63c0-7-.8-9-4.4-12.3l-5.5-4.8V45h40.2v72.8c0 10.2 3.7 14.8 13.4 14.8 4.3-.3 8.6-1.4 12.5-3.3V63c0-5.4-.8-6.8-4.4-10l-8.5-7.1V45h42.9v87.8c0 4.8.8 6.5 4.4 10l4.6 4.4v.9h-37.4l-.8-14c-7.7 10.2-18.2 15.8-29.6 15.8-16.9 0-27.5-10.5-27.5-29.4l.1-57.5zm154.5-13.4h-16.4c-7.3 0-9.2.9-13.4 7.7l-21.5 35h-.9V45h80.7v12.9l-52.7 85.7h15.3c7.3 0 9.2-.9 13.4-7.7l22.7-37h.9v49.2h-80.7v-12.9l52.6-85.6zm92.4 0h-16.4c-7.3 0-9.2.9-13.4 7.7l-21.5 35h-.9V45h80.7v12.9L350 143.6h15.3c7.3 0 9.2-.9 13.4-7.7L401.4 99h.9v49.2h-80.7v-12.9l52.6-85.7zm44.8 88.7c3.1-2.9 4.7-7.1 4.4-11.3V27.3c.3-4.2-1.3-8.4-4.4-11.3l-8.5-8.8v-1h108.1v46.5h-.9l-23-33.3c-5.2-7.3-7.5-8.5-16.4-8.5H456v63.6h16.6c3.9 0 6.1-1.1 8.8-5.2l17.1-24.8h.9v64.6h-.9l-17.1-24.8c-2.7-4-5-5.2-8.8-5.2H456v48.1c0 3.7 1.1 5.9 5.5 8.8l16.6 11.3v.9h-67.6v-.9l8.5-9zM551.9 150c-26.5 0-44.4-20.6-44.4-51.7v-.6c0-31.1 21.5-54.5 44.8-54.5 23.2 0 37.6 13.6 37.6 35.9v7.7h-52.7c.8 30.9 13.3 44.2 30.6 44.2 8.2-.1 16.2-2.3 23.2-6.5h.9v6.3c-9.3 11.2-25 19.2-40 19.2zm-14.6-67.8h27.1V68.6c0-16.6-3.9-21.2-12.1-21.2-10.9 0-15 10.2-15 32.3v2.5zM637.8 150c-26.5 0-44.4-20.6-44.4-51.7v-.6c0-31.1 21.5-54.5 44.8-54.5s37.6 13.6 37.6 35.9v7.7h-52.7c.8 30.9 13.3 44.2 30.6 44.2 8.2-.1 16.2-2.3 23.2-6.5h.9v6.3c-9.3 11.2-25 19.2-40 19.2zm-14.7-67.8h27.1V68.6c0-16.6-3.9-21.2-12.1-21.2-10.9 0-15 10.2-15 32.3v2.5zm56.2 14c0-34 22.9-53 49.7-53 6.5.1 12.9 1.3 19 3.7V28.6c0-5.4-.9-6.7-4.4-8.7l-14.9-8.8v-.9L777.2 0h.9v128.6c0 5.2.9 7.7 4.4 11.3l7.7 7.3v.9h-40.5l-.8-14.4c-7.1 10.2-18.7 16.2-31.1 16.2-22.9 0-38.5-19.6-38.5-52.9v-.8zm54 36.3c5.1-.2 10.2-1.4 14.8-3.7V82.2c0-25.4-7.9-34.8-19-34.8-12.1 0-19.6 10.2-19.6 36.9V87c.1 32.1 10.3 45.5 23.8 45.5zm83.9-120.9l-4.8-4.4v-1H857l59 97.8V54.5c0-7-1.7-11.8-5.9-19l-17-28.4v-.9h42.2v.9L924 37.6c-2.4 5.4-3.5 11.1-3.3 16.9v93.6h-17.5L834.4 33.9c-6.2-10.5-10.9-16.4-17.2-22.3zM974.3 150c-26.5 0-44.4-20.6-44.4-51.7v-.6c0-31.1 21.5-54.5 44.8-54.5 23.2 0 37.6 13.6 37.6 35.9v7.7h-52.7c.8 30.9 13.3 44.2 30.6 44.2 8.2-.1 16.2-2.4 23.2-6.5h.9v6.3c-9.4 11.2-25.1 19.2-40 19.2zm-14.8-67.8h27.1V68.6c0-16.6-3.9-21.2-12.1-21.2-10.9 0-15 10.2-15 32.3v2.5zm48.8-34.5l-1.9-1.9v-.9h49v.9l-4.2 4.8c-2.9 2.8-3.9 7.1-2.5 10.9l15 54 12.7-46.6-6.8-23V45h31.1l20.8 71.3 8.5-29.4c1.3-4.3 1.3-8.9 0-13.3l-8.1-27.6v-.9h33.3v.9l-3.7 4.8c-6.7 8.7-12.7 20.8-17.1 36.1l-17.7 61.3h-17.1l-21-71.3-19.2 71.3h-17.1l-22.1-77c-3.9-13.4-6.5-18.2-11.9-23.5zm139.3 58.8h.9l15.5 25c6.8 11.3 11.3 14.2 19.7 14.2 7.9 0 14.4-5 14.4-12.3 0-6.1-2.4-10.7-10.5-16.6l-19.7-14.2c-12.1-8.7-17.5-18.2-17.5-28.6v-.6c0-16.9 12.9-30.4 33.2-30.4 10.2.1 20.2 1.3 30 3.7v36.9h-.9l-13.1-21.3c-7.1-11.6-11.4-15-18.1-15-8.8 0-14.2 5.2-14.2 11.9 0 6.1 2.5 10.2 10.2 15.1l18.4 12.1c15.5 10.2 21 19.7 21 31.5v.9c0 18.6-15 30.9-35 30.9-11.6-.2-23-1.5-34.2-4l-.1-39.2z"></path><path fill="#e32" d="M830.4 150c-12.9.1-23.5-10.3-23.6-23.2-.1-12.9 10.3-23.5 23.2-23.6 12.9-.1 23.5 10.3 23.6 23.2v.2c.3 12.6-9.7 23-22.3 23.4h-.9z"></path></symbol><symbol width="495" height="116" id="bfn-tagline"><path d="M149.741 49.276l-7.572-14.879h-5.744v14.879h-11.488V4.9h22.193c9.922 0 15.405 6.526 15.405 14.879 0 7.831-4.7 11.747-8.878 13.313l9.139 16.184H149.74h.001zm1.306-29.758c0-2.871-2.611-4.699-5.483-4.699h-9.139v9.398h9.139c2.872.26 5.483-1.567 5.483-4.7v.001zm18.015 29.758V4.9h32.636v9.92H180.55v6.786h20.626v9.92H180.55v7.57h21.148v9.919h-32.636v.261zm39.163 0V4.9h22.193c9.922 0 15.405 6.787 15.405 14.879 0 8.092-5.483 14.618-15.405 14.618h-10.705v14.879h-11.488zm25.848-29.758c0-3.133-2.35-4.699-5.221-4.699h-9.139v9.398h9.139c3.133.26 5.221-1.567 5.221-4.7v.001zm14.622 7.57c0-13.574 10.182-22.971 23.759-22.971s23.76 9.397 23.76 22.971-10.183 22.971-23.76 22.971c-13.577 0-23.76-9.397-23.76-22.971h.001zm35.769 0c0-7.309-4.7-12.79-12.01-12.79s-12.01 5.481-12.01 12.79c0 7.309 4.7 12.79 12.01 12.79s12.01-5.481 12.01-12.79zm42.297 22.188l-7.572-14.879h-5.744v14.879h-11.488V4.9h22.193c9.921 0 15.404 6.526 15.404 14.879 0 7.831-4.7 11.747-8.877 13.313l9.138 16.184h-13.054zm1.305-29.758c0-2.871-2.61-4.699-5.483-4.699h-9.138v9.398h9.138c2.872.26 5.483-1.567 5.483-4.7v.001zm27.154 29.758V14.819h-12.533v-9.92h36.292v9.92h-12.271v34.457H355.22zm29.242 0V4.9h11.488v44.376h-11.488zm49.607 0l-18.798-25.581v25.581h-11.488V4.9h11.749l18.015 24.537V4.9h11.488v44.376h-10.966zm16.71-22.188c0-14.096 10.705-22.971 24.02-22.971 9.922 0 15.927 5.22 19.06 10.702l-9.66 4.96c-1.567-2.871-4.961-5.743-9.4-5.743-7.31 0-12.271 5.482-12.271 12.79 0 7.31 5.222 12.792 12.271 12.792 3.133 0 6.528-1.305 8.094-2.61v-3.394h-9.921v-9.92h21.41v17.75c-4.7 5.222-11.228 8.615-19.583 8.615-13.054 0-24.02-8.875-24.02-22.971zm-313.31 83.792V76.424h-12.532v-9.92h36.292v9.92h-12.271v34.456H137.469zm25.588-22.188c0-13.573 10.182-22.97 23.759-22.97s23.76 9.397 23.76 22.97c0 13.574-10.183 22.972-23.76 22.972-13.577 0-23.76-9.398-23.76-22.972h.001zm35.77 0c0-7.309-4.7-12.79-12.011-12.79-7.31 0-12.01 5.481-12.01 12.79 0 7.31 4.7 12.791 12.01 12.791s12.01-5.743 12.01-12.79l.001-.001zm46.734 22.188V92.87l-16.97-26.365h12.793l9.66 16.446 9.4-16.446h13.054l-16.71 26.365v18.011h-11.227v-.001zm26.37-22.188c0-13.573 10.183-22.97 23.76-22.97 13.577 0 23.76 9.397 23.76 22.97 0 13.574-10.183 22.972-23.76 22.972-13.577 0-23.76-9.398-23.76-22.972zm36.031 0c0-7.309-4.7-12.79-12.01-12.79s-12.01 5.481-12.01 12.79c0 7.31 4.7 12.791 12.01 12.791 7.05 0 12.01-5.743 12.01-12.79v-.001zm17.232 4.177V66.504h11.75v26.104c0 5.22 3.132 9.136 9.399 9.136 6.005 0 9.399-3.915 9.399-9.136V66.504h11.488v26.365c0 10.964-6.789 18.795-20.887 18.795-14.36 0-21.149-7.831-21.149-18.795zM.195 109.957L63.64.067l9.043 5.22L9.238 115.178l-9.043-5.221z" fill-rule="nonzero" fill="#000"></path></symbol><symbol id="hamburger" width="16" height="12"><g fill-rule="nonzero"><path d="M0 0h16v2H0zM0 5h16v2H0zM0 10h16v2H0z"></path></g></symbol><symbol id="search-icon" width="38" height="38"><path d="M24.5 1C17.6 1 12 6.6 12 13.5c0 2.7.9 5.2 2.4 7.3L.6 34.6c-.8.8-.8 2 0 2.8.8.8 2 .8 2.8 0l13.8-13.8c2.1 1.5 4.6 2.4 7.3 2.4C31.4 26 37 20.4 37 13.5S31.4 1 24.5 1zm0 21c-4.7 0-8.5-3.8-8.5-8.5S19.8 5 24.5 5 33 8.8 33 13.5 29.2 22 24.5 22z"></path></symbol><symbol id="close-icon" width="38" height="38"><polygon points="30.3,10.5 27.5,7.7 19,16.2 10.5,7.7 7.7,10.5 16.2,19 7.7,27.5 10.5,30.3 19,21.8 27.5,30.3 30.3,27.5 21.8,19 "></polygon></symbol><symbol id="caret-icon" width="38" height="38"><path d="M11.5 36c-.5 0-1-.2-1.4-.6-.8-.8-.8-2 0-2.8L23.7 19 10.1 5.4c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0L29.3 19 12.9 35.4c-.4.4-.9.6-1.4.6z"></path></symbol><symbol id="settings-icon" width="512" height="512"><path d="M254.993 352.303c-53.193-.41-95.981-43.862-95.571-97.035.41-53.193 43.862-95.981 97.035-95.571 53.193.41 95.981 43.842 95.571 97.035-.39 53.193-43.842 95.981-97.035 95.571m212.965-150.774l21.492-15.792c-11.029-36.698-30.51-69.765-56.14-96.976l-24.4 10.717c-18.739 8.238-40.075 6.364-57.682-4.041-1.347-.8-2.694-1.581-4.041-2.342-17.92-9.994-30.256-27.602-32.501-48l-2.928-26.547c-17.412-4.099-35.527-6.403-54.169-6.539-19.93-.156-39.314 2.147-57.897 6.52l-2.928 26.645c-2.245 20.36-14.543 37.947-32.423 47.961-1.327.742-2.655 1.503-3.963 2.284-17.627 10.443-39.001 12.337-57.76 4.099l-24.498-10.756c-25.61 27.192-45.033 60.259-56.062 97.015l21.414 15.733c16.709 12.259 25.552 32.013 25.357 52.724v.332c-.02 1.542-.02 3.084.02 4.626.371 20.203-9.057 39.314-25.357 51.28l-21.492 15.772c11.029 36.717 30.51 69.765 56.14 96.996l24.4-10.736c18.739-8.218 40.094-6.344 57.702 4.06 1.327.8 2.674 1.562 4.041 2.323 17.9 9.994 30.237 27.621 32.482 48l2.928 26.567c17.412 4.099 35.527 6.422 54.169 6.539 19.95.156 39.314-2.147 57.897-6.52l2.948-26.645c2.225-20.36 14.543-37.947 32.404-47.961 1.327-.742 2.655-1.503 3.963-2.284 17.627-10.443 39.001-12.337 57.76-4.099l24.498 10.756c25.63-27.192 45.053-60.278 56.081-97.035l-21.433-15.714c-16.69-12.278-25.552-32.013-25.337-52.744v-.332c0-1.542 0-3.065-.039-4.607-.371-20.203 9.057-39.314 25.357-51.28"></path></symbol><symbol id="bfo-logo" width="315.7" height="53.2"><path d="M31.8 27.3c2.5.2 4.6 1.2 6.4 3.1 1.8 1.9 2.7 4.5 2.7 7.8 0 4-1.3 7.3-4 9.7-2.7 2.4-6.5 3.6-11.6 3.6H.7V4.1h24.5c4.3 0 7.8 1.2 10.4 3.5 2.6 2.4 3.9 5.5 3.9 9.4 0 3-.8 5.3-2.5 7.1s-3.4 2.7-5.3 2.9l.1.3zm-19.4-3.6h10.2c1.7 0 3.1-.5 4.2-1.5 1-1 1.6-2.2 1.6-3.9 0-1.5-.5-2.6-1.5-3.5s-2.3-1.3-3.8-1.3H12.4v10.2zm10.8 18.4c1.8 0 3.3-.5 4.3-1.4 1-.9 1.5-2.2 1.5-3.9 0-1.6-.5-2.8-1.6-3.7-1-.9-2.4-1.4-4-1.4h-11v10.4h10.8zM81.4 51.5H70.1v-3.4c-2.8 3-6.5 4.5-10.9 4.5-4.2 0-7.5-1.4-10-4.1-2.5-2.7-3.8-6.3-3.8-10.7V16h11.2v19.4c0 2.1.6 3.8 1.7 5.1 1.1 1.3 2.6 1.9 4.4 1.9 2.3 0 4.1-.8 5.4-2.4 1.3-1.6 1.9-4.1 1.9-7.5V16h11.3l.1 35.5zM116.3 51.5h-30v-2.1L100.4 25H86.7v-9h29.4v2.1L102 42.5h14.2v9zM151.1 51.5h-29.9v-2.1l14-24.4h-13.7v-9h29.4v2.1l-14.1 24.4H151l.1 9zM167.9 24.4h20.5v10.2h-20.5v17h-11.7V4.1h34v10.2h-22.3v10.1zM271.3 36.7h-26c.7 4.4 4 6.9 8.9 6.9 3.9 0 7.8-1.5 10.7-3.8l4.3 7.5c-4 3.4-9.1 5.3-15 5.3-11.9 0-20-7.2-20-18.8 0-5.5 1.8-10 5.4-13.5 3.6-3.5 8.1-5.3 13.4-5.3 5.1 0 9.4 1.7 12.9 5.2s5.3 8 5.4 13.7v2.8zm-22.9-11.1c-1.4 1-2.4 2.4-2.9 4.1h14.6c-.5-1.8-1.4-3.2-2.7-4.2-1.3-.9-2.8-1.4-4.4-1.4-1.7 0-3.2.5-4.6 1.5zM229.9 36.7h-26c.7 4.4 4 6.9 8.9 6.9 3.9 0 7.8-1.5 10.7-3.8l4.3 7.5c-4 3.4-9.1 5.3-15 5.3-11.9 0-20-7.2-20-18.8 0-5.5 1.8-10 5.4-13.5 3.6-3.5 8.1-5.3 13.4-5.3 5.1 0 9.4 1.7 12.9 5.2s5.3 8 5.4 13.7v2.8zM207 25.6c-1.4 1-2.4 2.4-2.9 4.1h14.6c-.5-1.8-1.4-3.2-2.7-4.2-1.3-.9-2.8-1.4-4.4-1.4-1.7 0-3.2.5-4.6 1.5zM315 51.5h-11.3v-2.8c-2.9 2.6-6.5 3.9-11 3.9-4.8 0-8.9-1.8-12.3-5.3-3.4-3.5-5.1-8-5.1-13.5s1.7-10 5.1-13.5 7.5-5.3 12.3-5.3c4.5 0 8.2 1.3 11 3.9V.6H315v50.9zm-13.8-11.1c1.7-1.7 2.6-3.9 2.6-6.6 0-2.6-.9-4.8-2.6-6.6-1.7-1.7-3.8-2.6-6.1-2.6-2.5 0-4.5.9-6.1 2.6s-2.4 3.9-2.4 6.6c0 2.7.8 5 2.4 6.7s3.6 2.5 6.1 2.5c2.3 0 4.3-.9 6.1-2.6z"></path></symbol><symbol id="default-user-icon" width="512" height="512"><path d="M256.271 12c-135.09 0-244.271 109.182-244.271 244.271 0 135.09 109.182 244.271 244.271 244.271 135.09 0 244.271-109.182 244.271-244.271 0-135.09-109.182-244.271-244.271-244.271zm168.399 160.997c-12.954 0-27.758-3.701-40.712-14.804-16.655-12.954-22.206-31.459-18.505-55.516 24.057 18.505 44.413 42.562 59.217 70.321zm-168.399-105.481c25.908 0 49.965 5.552 74.022 14.804-18.505 37.011-53.666 62.918-96.228 75.872-44.413 12.954-90.677 5.552-125.837-16.655 33.31-44.413 86.975-74.022 148.043-74.022zm0 377.51c-103.63 0-188.755-85.125-188.755-188.755 0-29.609 7.402-57.367 18.505-81.424 29.609 18.505 64.769 27.758 99.929 27.758 18.505 0 37.011-1.851 55.516-7.402 35.16-9.253 64.769-27.758 86.975-51.815 5.552 16.655 14.804 31.459 29.609 44.413 18.505 14.804 42.562 22.206 64.769 22.206 3.701 0 9.253 0 12.954-1.851 3.701 14.804 5.552 31.459 5.552 48.114 3.701 103.63-81.424 188.755-185.054 188.755zM256.271 385.809c35.16 0 62.918-27.758 62.918-62.918h-127.687c1.851 33.31 29.609 62.918 64.769 62.918zM147.09 230.364h-33.31v31.459c0 18.505 14.804 31.459 31.459 31.459s31.459-14.804 31.459-31.459-12.954-31.459-29.609-31.459zM333.994 261.823c0 18.505 14.804 31.459 31.459 31.459s31.459-14.804 31.459-31.459v-31.459h-31.459c-16.655 0-31.459 12.954-31.459 31.459z"></path></symbol><symbol id="sparkles-icon" width="14" height="14" fill="#E40C78"><path fill="#E40C78" d="M13.11 10.023c-1.628 0-2.724-2.3-2.724-3.95 0 1.65-1.096 3.95-2.725 3.95 1.629 0 2.725 2.318 2.725 3.95 0-1.65 1.113-3.95 2.725-3.95zM8.537 6.375C5.994 6.375 4.268 2.66 4.268 0 4.268 2.66 2.54 6.375 0 6.375c2.541 0 4.268 3.715 4.268 6.376 0-2.66 1.726-6.376 4.268-6.376z"></path></symbol></defs></svg><div id="js-header-container"><header class="header__3OBcH"><a href="#buzz-content" class="skipNav__261Yu">Skip To Content</a><div class="js-sticky-container"><div class="mainNavContainer__1m7kD mainNavContainer__3mRKb js-main-nav
          
          collapsedTrending__28wsE
        "><div class="wrapper__36hPD"><div class="mainNav__VimfQ"><button type="button" aria-expanded="false" aria-label="open menu to see more links" class="menuToggle__GGVU- menuToggle__3tmWj" aria-controls="js-more-nav"><i><svg viewBox="0 0 16 12" width="16" height="12" aria-hidden><use xlink:href="#hamburger"></use></svg></i></button><a href="https://www.buzzfeednews.com" class="logoContainer__3fSgq"><div class="newsLogoContainer__x7FfB"><svg viewBox="0 0 1217 150" class="news__3bAiS" edition="us" role="img" aria-labelledby="js-bfn-logo-title"><title id="js-bfn-logo-title">BuzzFeed News Homepage</title><use xlink:href="#bfn-brand-logo"></use></svg><svg viewBox="0 0 495 116" class="newsTagline__ZLyPI" aria-hidden><use xlink:href="#bfn-tagline"></use></svg></div></a><nav class="topicNavWrapper__1oERL wrapper__DtNG9" aria-label="Hot Topics"><ul class="topicNav__WFzIs"><li class="topicNavItem__i53qs"><a href="https://www.buzzfeed.com/" class="link__1aeEz link__2d6hQ ">BuzzFeed</a></li><li class="topicNavItem__i53qs"><a href="https://www.buzzfeed.com/quizzes" class="link__1aeEz link__2d6hQ ">Quizzes</a></li><li class="topicNavItem__i53qs"><a href="https://www.buzzfeed.com/tvandmovies" class="link__1aeEz link__2d6hQ ">TV &amp; Movies</a></li><li class="topicNavItem__i53qs"><a href="https://www.buzzfeed.com/shopping" class="link__1aeEz link__2d6hQ ">Shopping</a></li><li class="topicNavItem__i53qs"><a href="https://www.buzzfeed.com/videos" class="link__1aeEz link__2d6hQ ">Videos</a></li><li class="topicNavItem__i53qs"><a href="https://www.buzzfeednews.com" class="link__1aeEz link__2d6hQ ">News</a></li><li class="topicNavItem__i53qs"><a href="https://tasty.co" class="link__1aeEz link__2d6hQ ">Tasty</a></li></ul></nav><div class="navIconToggles__1NrKY "><a href="https://www.buzzfeed.com/auth/signin?redirect=https%3A%2F%2Fcommunity.buzzfeed.com" class="navLoginLink__yYYrw link__2d6hQ">Sign In</a><div class="search__1B6FB"><div><a href="https://www.buzzfeed.com/search" class="searchLink__3OXhS"><svg viewBox="0 0 38 38" class="searchIcon__z-gd4 searchIcon__1dTDa" role="img" aria-labelledby="js-search-button-mobile"><title id="js-search-button-mobile">Search BuzzFeed</title><use xlink:href="#search-icon"></use></svg></a><button type="button" class="searchButton__1XY_w" aria-label="open form to search" aria-controls="js-header-search" aria-expanded="false"><svg viewBox="0 0 38 38" class="searchIcon__z-gd4 searchIcon__1dTDa" role="img" aria-labelledby="js-search-button-desktop"><title id="js-search-button-desktop">Search BuzzFeed</title><use xlink:href="#search-icon"></use></svg></button></div></div></div></div><section class="moreNav__1ShAb moreNav__3FbPP  withDestinations__yYcfx" id="js-more-nav"><div class="moreNavInner__5Q6Op"><div class="sectionsSection__3nLQk"><nav class="section__1MiZw sectionLinksSection__2PxjQ" aria-label="Pop Culture"><h2 class="sectionTitle__2XZFa text__1dl8A">Pop Culture</h2><ul class="sectionItems__1tEqP"><li><a href="https://www.buzzfeed.com/tvandmovies" class="link__HCunz link__2d6hQ">TV &amp; Movies</a></li><li><a href="https://www.buzzfeed.com/celebrity" class="link__HCunz link__2d6hQ">Celebrity</a></li><li><a href="https://www.buzzfeed.com/animals" class="link__HCunz link__2d6hQ">Animals</a></li><li><a href="https://www.buzzfeed.com/music" class="link__HCunz link__2d6hQ">Music</a></li><li><a href="https://www.buzzfeed.com/rewind" class="link__HCunz link__2d6hQ">Rewind</a></li><li><a href="https://www.buzzfeed.com/books" class="link__HCunz link__2d6hQ">Books</a></li></ul></nav><nav class="section__1MiZw sectionLinksSection__2PxjQ" aria-label="Quizzes"><h2 class="sectionTitle__2XZFa text__1dl8A"><a href="https://www.buzzfeed.com/quizzes" class="link__HCunz link__2d6hQ">Quizzes</a></h2><ul class="sectionItems__1tEqP"><li><a href="https://www.buzzfeed.com/quizzes" class="link__HCunz link__2d6hQ">Latest</a></li><li><a href="https://www.buzzfeed.com/trending/quizzes" class="link__HCunz link__2d6hQ">Trending</a></li><li><a href="https://www.buzzfeed.com/quizzes/food" class="link__HCunz link__2d6hQ">Food</a></li><li><a href="https://www.buzzfeed.com/quizzes/love" class="link__HCunz link__2d6hQ">Love</a></li><li><a href="https://www.buzzfeed.com/quizzes/trivia" class="link__HCunz link__2d6hQ">Trivia</a></li></ul></nav><nav class="section__1MiZw sectionLinksSection__2PxjQ" aria-label="Shopping"><h2 class="sectionTitle__2XZFa text__1dl8A"><a href="https://www.buzzfeed.com/shopping" class="link__HCunz link__2d6hQ">Shopping</a></h2><ul class="sectionItems__1tEqP"><li><a href="https://www.buzzfeed.com/shopping" class="link__HCunz link__2d6hQ">Latest</a></li><li><a href="https://www.buzzfeed.com/reviews" class="link__HCunz link__2d6hQ">Reviews</a></li><li><a href="https://www.buzzfeed.com/shopping/gifts" class="link__HCunz link__2d6hQ">Gift Guides</a></li><li><a href="https://www.buzzfeed.com/shopping/deals" class="link__HCunz link__2d6hQ">Deals</a></li><li><a href="https://www.buzzfeed.com/shopping/home" class="link__HCunz link__2d6hQ">Home</a></li><li><a href="https://www.buzzfeed.com/shopping/clothing" class="link__HCunz link__2d6hQ">Clothing</a></li><li><a href="https://www.buzzfeed.com/shopping/gadgets" class="link__HCunz link__2d6hQ">Gadgets</a></li><li><a href="https://www.buzzfeed.com/shopping/beauty" class="link__HCunz link__2d6hQ">Beauty</a></li></ul></nav><nav class="section__1MiZw sectionLinksSection__2PxjQ" aria-label="Video"><h2 class="sectionTitle__2XZFa text__1dl8A"><a href="https://www.buzzfeed.com/videos" class="link__HCunz link__2d6hQ">Video</a></h2><ul class="sectionItems__1tEqP"><li><a href="https://www.buzzfeed.com/videos" class="link__HCunz link__2d6hQ">Latest</a></li><li><a href="https://www.buzzfeed.com/mominprogress" class="link__HCunz link__2d6hQ">Mom In Progress</a></li><li><a href="https://www.buzzfeed.com/worthit" class="link__HCunz link__2d6hQ">Worth It</a></li><li><a href="https://www.buzzfeed.com/unsolved" class="link__HCunz link__2d6hQ">Unsolved True Crime</a></li><li><a href="https://www.buzzfeed.com/unsolved" class="link__HCunz link__2d6hQ">Unsolved Supernatural</a></li><li><a href="https://www.buzzfeed.com/multiplayerbybuzzfeed" class="link__HCunz link__2d6hQ">Multiplayer</a></li><li><a href="https://www.buzzfeed.com/eatingyourfeed" class="link__HCunz link__2d6hQ">Eating Your Feed</a></li><li><a href="https://www.buzzfeed.com/perolike" class="link__HCunz link__2d6hQ">Pero Like</a></li></ul></nav><nav class="section__1MiZw sectionLinksSection__2PxjQ" aria-label="Lifestyle"><h2 class="sectionTitle__2XZFa text__1dl8A">Lifestyle</h2><ul class="sectionItems__1tEqP"><li><a href="https://www.buzzfeed.com/asis" class="link__HCunz link__2d6hQ">As/Is: Style</a></li><li><a href="https://www.buzzfeed.com/bringme" class="link__HCunz link__2d6hQ">BringMe: Travel</a></li><li><a href="https://www.buzzfeed.com/goodful" class="link__HCunz link__2d6hQ">Goodful: Wellness</a></li><li><a href="https://www.buzzfeed.com/nifty" class="link__HCunz link__2d6hQ">Nifty: DIY</a></li><li><a href="https://www.buzzfeed.com/playfull" class="link__HCunz link__2d6hQ">Playfull: Parents</a></li><li><a href="https://www.buzzfeed.com/food" class="link__HCunz link__2d6hQ">Food</a></li><li><a href="https://www.buzzfeed.com/weddings" class="link__HCunz link__2d6hQ">Weddings</a></li></ul></nav><nav class="section__1MiZw sectionLinksSection__2PxjQ" aria-label="Community"><h2 class="sectionTitle__2XZFa text__1dl8A"><a href="https://www.buzzfeed.com/community" class="link__HCunz link__2d6hQ">Community</a></h2><ul class="sectionItems__1tEqP"><li><a href="https://www.buzzfeed.com/community/about" class="link__HCunz link__2d6hQ">What is Community?</a></li><li><a href="https://community.buzzfeed.com" class="link__HCunz link__2d6hQ">Join Community!</a></li><li><a href="https://www.buzzfeed.com/community" class="link__HCunz link__2d6hQ">Featured Posts</a></li><li><a href="https://www.buzzfeed.com/community/leaderboard" class="link__HCunz link__2d6hQ">Leaderboard</a></li></ul></nav><nav class="section__1MiZw sectionLinksSection__2PxjQ" aria-label="About"><h2 class="sectionTitle__2XZFa text__1dl8A">About</h2><ul class="sectionItems__1tEqP"><li><a href="https://www.buzzfeed.com/about" class="link__HCunz link__2d6hQ">About Us</a></li><li><a href="https://advertise.buzzfeed.com" class="link__HCunz link__2d6hQ">Advertise</a></li><li><a href="https://www.buzzfeed.com/about/jobs" class="link__HCunz link__2d6hQ">Jobs</a></li><li><a href="https://bzfd.it/2LP9eNo" class="link__HCunz link__2d6hQ">Merch</a></li><li><a href="https://www.buzzfeed.com/newsletters?origin=nav" class="link__HCunz link__2d6hQ">Newsletters</a></li></ul></nav><nav class="section__1MiZw sectionLinksSection__2PxjQ otherLinksSection__3Q5VU" aria-label="useful information"><ul class="sectionItems__1tEqP"><li><a href="https://www.buzzfeed.com/press" class="link__HCunz link__2d6hQ">Press</a></li><li><a href="https://www.buzzfeed.com/rss" class="link__HCunz link__2d6hQ">RSS</a></li><li><a href="https://www.buzzfeed.com/about/privacy" class="link__HCunz link__2d6hQ">Privacy</a></li><li><a href="https://www.buzzfeed.com/consent-preferences" class="link__HCunz link__2d6hQ">Consent Preferences</a></li><li><a href="https://www.buzzfeed.com/about/useragreement" class="link__HCunz link__2d6hQ">User Terms</a></li><li><a href="https://www.buzzfeed.com/about/privacy#adchoices" class="link__HCunz link__2d6hQ">Ad Choices</a></li><li><a href="https://www.buzzfeed.com/help" class="link__HCunz link__2d6hQ">Help</a></li><li><a href="https://www.buzzfeed.com/about/contact" class="link__HCunz link__2d6hQ">Contact</a></li><li><a href="https://www.buzzfeed.com/archive" class="link__HCunz link__2d6hQ">Sitemap</a></li></ul></nav><div class="section__1MiZw footerSection__2ydsr"><div id="CCPAModule" class="CCPAConsentModule__29dUx"><div class="ccpaCopy__2PhBT text__1dl8A">California residents can opt out of &quot;sales&quot; of personal data.</div><button type="button" class="smallSecondaryButton__30f4z secondaryButton__2eG-m">Do Not Sell My Personal Information</button></div><div class="footerSubSection__2_sE_"><div class="editionSelect__31uLC"><label class="text__1dl8A" for="js-header-edition-select">Edition</label><select id="js-header-edition-select" class="select__3CYXv" value="us"><option data-bfa="@a:Main-Nav;@d:US;" value="us">US</option><option data-bfa="@a:Main-Nav;@d:UK;" value="uk">UK</option><option data-bfa="@a:Main-Nav;@d:Australia;" value="au">Australia</option><option data-bfa="@a:Main-Nav;@d:Brasil;" value="br">Brasil</option><option data-bfa="@a:Main-Nav;@d:Canada;" value="ca">Canada</option><option data-bfa="@a:Main-Nav;@d:Deutschland;" value="de">Deutschland</option><option data-bfa="@a:Main-Nav;@d:India;" value="in">India</option><option data-bfa="@a:Main-Nav;@d:Japan;" value="ja-jp">Japan</option><option data-bfa="@a:Main-Nav;@d:Mexico;" value="mx">Mexico</option></select></div><div class="copyright__1Ooxv text__1dl8A">© 2020 BuzzFeed, Inc</div></div></div></div><nav class="section__1MiZw destinationsSection__oGK0H" aria-label="Browse Brands"><ul class="sectionItems__1tEqP"><li class="destinationItem__sw0jG"><a href="https://www.buzzfeednews.com" class="destinationLink__3BrxC"><i class="bfnLogo__82I0_"><svg width="95" height="18" viewBox="0 0 95 18" role="img" aria-labelledby="js-destination-item-bfn-more"><title id="js-destination-item-bfn-more">BuzzFeed News</title><use xlink:href="#bfn-logo"></use></svg></i><span>Reporting on what you care about. We hold major institutions accountable and expose wrongdoing.</span></a></li><li class="destinationItem__sw0jG"><a href="https://www.tasty.co" class="destinationLink__3BrxC"><i class="tastyLogo__2XBtV"><svg width="32" height="18" viewBox="0 0 32 18" role="img" aria-labelledby="js-destination-item-tasty-more"><title id="js-destination-item-tasty-more">BuzzFeed Tasty</title><use xlink:href="#tasty-logo"></use></svg></i><span>Search, watch, and cook every single Tasty recipe and video ever - all in one place!</span></a></li><li class="destinationItem__sw0jG"><a href="https://www.buzzfeed.com/goodful" class="destinationLink__3BrxC"><i class="goodfulLogo__3nZNd"><svg width="48" height="18" viewBox="0 0 48 18" role="img" aria-labelledby="js-destination-item-goodful-more"><title id="js-destination-item-goodful-more">BuzzFeed Goodful</title><use xlink:href="#goodful-logo"></use></svg></i><span>Self care and ideas to help you live a healthier, happier life.</span></a></li><li class="destinationItem__sw0jG"><a href="https://www.buzzfeed.com/bringme" class="destinationLink__3BrxC"><i class="bringmeLogo__2_dtK"><svg width="48" height="18" role="img" aria-labelledby="js-destination-item-bringme-more"><title id="js-destination-item-bringme-more">BuzzFeed Bring Me</title><use xlink:href="#bringme-logo"></use></svg></i><span>Obsessed with travel? Discover unique things to do, places to eat, and sights to see in the best destinations around the world with Bring Me!</span></a></li><li class="destinationItem__sw0jG"><a href="https://www.buzzfeed.com/asis" class="destinationLink__3BrxC"><i class="asisLogo__ZFs3D"><svg width="48" height="18" viewBox="0 0 48 18" role="img" aria-labelledby="js-destination-item-asis-more"><title id="js-destination-item-asis-more">BuzzFeed As Is</title><use xlink:href="#asis-logo"></use></svg></i><span>Something for everyone interested in hair, makeup, style, and body positivity.</span></a></li></ul></nav></div></section></div><div class="js-main-nav-flyout"></div></div></div></header></div><script>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</script></div>
<script src="https://www.buzzfeed.com/static-assets/bf-header-ui/app.81e0803a481c6553e443.js" async></script>
            </div>
            
            <div data-module="scroll-up-mobile-nav" class="scroll-up-mobile-nav" data-bfa="@l:ScrollUpMobileNav">
    <a href="/" class="scroll-up-mobile-nav__home js-scroll-up-mobile-nav-home" title="BuzzFeed Home">
        <svg viewBox="0 0 315.74 53.17" id="logo">
            <title>BuzzFeed</title>
            <path d="M31.8 27.33c2.45.19 4.58 1.23 6.4 3.11 1.81 1.89 2.72 4.48 2.72 7.78 0 4.05-1.34 7.28-4.03 9.69-2.69 2.4-6.55 3.61-11.6 3.61H.69V4.14h24.54c4.34 0 7.81 1.18 10.43 3.54 2.62 2.36 3.92 5.49 3.92 9.4 0 2.97-.82 5.33-2.47 7.07-1.65 1.74-3.42 2.71-5.3 2.9v.28zm-19.44-3.61h10.18c1.74 0 3.13-.48 4.17-1.45s1.56-2.25 1.56-3.85c0-1.46-.51-2.64-1.52-3.54-1.01-.9-2.27-1.34-3.78-1.34H12.36v10.18zm10.89 18.39c1.84 0 3.26-.47 4.28-1.41 1.01-.94 1.52-2.24 1.52-3.89 0-1.56-.52-2.79-1.56-3.71-1.04-.92-2.38-1.38-4.03-1.38h-11.1v10.39h10.89zM81.43 51.51H70.12v-3.39c-2.83 2.97-6.46 4.45-10.89 4.45-4.15 0-7.48-1.36-10.01-4.07-2.52-2.71-3.78-6.28-3.78-10.71V16.02h11.24v19.37c0 2.07.57 3.76 1.7 5.06 1.13 1.3 2.59 1.94 4.38 1.94 2.31 0 4.11-.81 5.41-2.44 1.3-1.63 1.94-4.11 1.94-7.46V16.02h11.31v35.49zM116.27 51.51H86.32v-2.13L100.4 25H86.67v-8.98h29.43v2.13l-14.08 24.38h14.25v8.98zM151.11 51.51h-29.95v-2.13L135.24 25H121.5v-8.98h29.43v2.13l-14.08 24.38h14.25v8.98zM167.93 24.36h20.46v10.18h-20.46v16.97h-11.67V4.14h34.01v10.25h-22.34v9.97zM271.28 36.66h-26.02c.67 4.4 3.96 6.86 8.94 6.86 3.92 0 7.79-1.54 10.69-3.77l4.34 7.52c-3.97 3.41-9.12 5.3-15.03 5.3-11.9 0-20.04-7.25-20.04-18.81 0-5.47 1.82-9.97 5.44-13.51 3.63-3.54 8.08-5.3 13.36-5.3 5.14 0 9.45 1.72 12.94 5.16 3.49 3.44 5.28 7.99 5.37 13.65v2.9zm-22.91-11.03c-1.41.99-2.38 2.36-2.9 4.1h14.64c-.52-1.84-1.41-3.23-2.69-4.17-1.27-.94-2.76-1.41-4.45-1.41-1.65 0-3.18.49-4.6 1.48zM229.91 36.66h-26.02c.67 4.4 3.96 6.86 8.94 6.86 3.92 0 7.79-1.54 10.69-3.77l4.34 7.52c-3.97 3.41-9.12 5.3-15.03 5.3-11.9 0-20.04-7.25-20.04-18.81 0-5.47 1.82-9.97 5.44-13.51 3.63-3.54 8.08-5.3 13.36-5.3 5.14 0 9.45 1.72 12.94 5.16 3.49 3.44 5.28 7.99 5.37 13.65v2.9zM207 25.63c-1.41.99-2.38 2.36-2.9 4.1h14.64c-.52-1.84-1.41-3.23-2.69-4.17-1.27-.94-2.76-1.41-4.45-1.41-1.66 0-3.19.49-4.6 1.48zM315.05 51.51h-11.31v-2.83c-2.88 2.59-6.55 3.89-11.03 3.89-4.81 0-8.9-1.76-12.27-5.27-3.37-3.51-5.06-8.03-5.06-13.54 0-5.47 1.69-9.97 5.06-13.51 3.37-3.54 7.46-5.3 12.27-5.3 4.48 0 8.16 1.3 11.03 3.89V.6h11.31v50.91zm-13.89-11.13c1.72-1.72 2.58-3.92 2.58-6.61 0-2.64-.86-4.83-2.58-6.58-1.72-1.74-3.76-2.62-6.12-2.62-2.5 0-4.55.86-6.15 2.58-1.6 1.72-2.4 3.92-2.4 6.61 0 2.73.8 4.95 2.4 6.65 1.6 1.7 3.65 2.55 6.15 2.55 2.36 0 4.4-.86 6.12-2.58z" />
        </svg>
    </a>

    

<ul class="action-bar action-bar--position-scroll-up-mobile-nav
           js-action-bar--position-scroll-up-mobile-nav list-unstyled xs-fixed
           xs-col-12 xs-b0 md-hide js-unsupported-fallback
           
           "
    data-position="scroll-up-mobile-nav"
    data-bfa="@l:Scroll-Up-Mobile-Nav-Share;"
    data-module="action-bar">
  
  
    <li class="action-bar__item action-bar--facebook js-action-bar--facebook js-share-button--facebook ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share-scroll-up-mobile-nav-facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharefacebook"
   title="Share On facebook"
   aria-label="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      
      <use xlink:href="#facebook-topnav"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--vk js-action-bar--vk js-share-button--vk ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-vk analyt-share-scroll-up-mobile-nav-vk js-sharing-btn"
   target="_blank"
   href="https://vk.com/share.php?url=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharevk&title=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items&description=Nick+Adderley%2C+Northamptonshire%27s+chief+constable%2C+warned+the+public+his+officers+could+check+to+make+sure+people+were+buying+only+%22legitimate%2C+necessary+items%22.&image=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2020-04%2F9%2F15%2Fcampaign_images%2F91e6d98c25be%2Fa-british-police-chief-has-backtracked-after-wron-2-6729-1586444620-2_dblbig.jpg"
   title="Share On vk"
   aria-label="Share On vk"
   data-bfa-network="vk"
   
   data-bfa="@a:Share; @d:Vk;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On vk</title>
      Share On vk 
      
      <use xlink:href="#vk-topnav"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--pinterest js-action-bar--pinterest js-share-button--pinterest ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share-scroll-up-mobile-nav-pinterest js-sharing-btn"
   target="_blank"
   href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharepinterest&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2020-04%2F9%2F15%2Fcampaign_images%2F91e6d98c25be%2Fa-british-police-chief-has-backtracked-after-wron-2-6729-1586444620-2_dblbig.jpg&description=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items"
   title="Share On pinterest"
   aria-label="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest;"
   
   data-type="sharing-button"
   data-pin-do="ignore" data-pinterest-image="">

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      
      <use xlink:href="#pinterest-topnav"></use>
      
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto" aria-hidden="true">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinterest"></use>
      </svg>
      
    </span>
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--lineapp js-action-bar--lineapp js-share-button--lineapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-lineapp analyt-share-scroll-up-mobile-nav-lineapp js-sharing-btn"
   target="_blank"
   href="https://line.me/R/msg/text/?A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharelineapp"
   title="Share On lineapp"
   aria-label="Share On lineapp"
   data-bfa-network="lineapp"
   
   data-bfa="@a:Share; @d:Lineapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On lineapp</title>
      Share On lineapp 
      
      <use xlink:href="#lineapp-topnav"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--twitter js-action-bar--twitter js-share-button--twitter ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share-scroll-up-mobile-nav-twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetwitter&text=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items&via=alexwickham"
   title="Share On twitter"
   aria-label="Share On twitter"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On twitter</title>
      Share On twitter 
      
      <use xlink:href="#twitter-topnav"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--email js-action-bar--email js-share-button--email ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share-scroll-up-mobile-nav-email js-sharing-btn"
   
   href="mailto:?subject=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items&body=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfshareemail%0A%0AGet the BuzzFeed App: https://bzfd.it/bfmobileapps"
   title="Share On email"
   aria-label="Share On email"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On email</title>
      Share On email 
      
      <use xlink:href="#email-topnav"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--sms js-action-bar--sms js-share-button--sms ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-sms analyt-share-scroll-up-mobile-nav-sms js-sharing-btn"
   
   href="sms:?body=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharesms"
   title="Share On sms"
   aria-label="Share On sms"
   data-bfa-network="sms"
   
   data-bfa="@a:Share; @d:Sms;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On sms</title>
      Share On sms 
      
      <use xlink:href="#sms-topnav"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--whatsapp js-action-bar--whatsapp js-share-button--whatsapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-whatsapp analyt-share-scroll-up-mobile-nav-whatsapp js-sharing-btn"
   
   href="whatsapp://send?text=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharewhatsapp"
   title="Share On whatsapp"
   aria-label="Share On whatsapp"
   data-bfa-network="whatsapp"
   
   data-bfa="@a:Share; @d:Whatsapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On whatsapp</title>
      Share On whatsapp 
      
      <use xlink:href="#whatsapp-topnav"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--more js-action-bar--more js-share-button--more js-unsupported">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-more analyt-share-scroll-up-mobile-nav-more js-sharing-btn"
   
   href="javascript:;"
   title="Share On more"
   aria-label="Share On more"
   data-bfa-network="more"
   
   data-bfa="@a:Share; @d:More;"
   
   data-type="more-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On more</title>
      Share On more 
      
      <use xlink:href="#more-topnav"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--tumblr js-action-bar--tumblr js-share-button--tumblr ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-tumblr analyt-share-scroll-up-mobile-nav-tumblr js-sharing-btn"
   target="_blank"
   href="https://www.tumblr.com/widgets/share/tool?&url=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetumblr"
   title="Share On tumblr"
   aria-label="Share On tumblr"
   data-bfa-network="tumblr"
   
   data-bfa="@a:Share; @d:Tumblr;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On tumblr</title>
      Share On tumblr 
      
      <use xlink:href="#tumblr-topnav"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--link js-action-bar--link js-share-button--link ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share-scroll-up-mobile-nav-link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On link"
   aria-label="Share On link"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On link</title>
      Share On link 
      
      <use xlink:href="#link-topnav"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--copy js-action-bar--copy js-share-button--copy ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-copy analyt-share-scroll-up-mobile-nav-copy js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On copy"
   aria-label="Share On copy"
   data-bfa-network="copy"
   
   data-bfa="@a:Share; @d:Copy;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On copy</title>
      Share On copy 
      
      <use xlink:href="#copy-topnav"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--snapchat js-action-bar--snapchat js-share-button--snapchat ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-snapchat analyt-share-scroll-up-mobile-nav-snapchat js-sharing-btn"
   target="_blank"
   href="https://production-05101132-dot-context-www.appspot.com/scan?attachmentUrl=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharesnapchat"
   title="Share On snapchat"
   aria-label="Share On snapchat"
   data-bfa-network="snapchat"
   
   data-bfa="@a:Share; @d:Snapchat;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On snapchat</title>
      Share On snapchat 
      
      <use xlink:href="#snapchat-topnav"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
</ul>
</div>
            
          </div>
        </div>

        

        


<div id="BF_WIDGET_42" data-module="ad-awareness"
  class="xs-relative ad-awareness ad-flexible
    ad-animated ad-fadedown
    
    
    
    
    js-ad"
    data-bfa="@l:Awareness;">
  <script type="text/x-config">{"adPos": "awareness-bp", "adType": "awareness", "isInfinite": false, "platform": null, "position": null, "renderLookahead": "x0.25", "size": ["fluid", [728, 90], [320, 50], [970, 250], [5, 5], [970, 90]], "targeting": {"badges": [], "bid": "5432518", "brain_tags": ["adult-0", "crime-30", "non_profane", "safe-70"], "nbs": 0, "nsfw": 0, "pos": ["awareness-bp"], "sensitive": 0, "tag": [], "trending": 0, "user": "alexwickham", "wid": 42}, "viewability": "low", "wid": 42}</script>
</div>

        
        

        
        <div id="buzz-content" class="content-wrapper content-wrapper--bpage xs-mx-auto clearfix xs-px2
          ">

          

          <div id="js-post-container" class="xs-relative page-buzz col xs-col-12 clearfix">
            
            <div class="js-dynamic-height-sidebar col xs-col-12">
              <div data-module="buzz" data-type="buzz" data-id="5432518"
                   class="js-buzz buzz col xs-col-12
              ">
                
                <div class="sticky-sidebar-bounds col xs-col-12">
                  
                  
                    <script type="text/x-config">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</script>
                  
                  <div class="col xs-col-12
                  md-col-8
                  
                  xs-relative"
                  role="region"
                  aria-label="post">
                    <div class="md-relative">
  
  

<div class="buzz-header xs-mb3" data-module="buzz-header" data-bfa="@l:Header;">
  
    

<div class="buzz-header__hgroup xs-my2 md-mt0">
  

  

      

      <h1 class="buzz-title xs-mb1
      
      "
      
      >A British Police Chief Has Backtracked After Wrongly Claiming Officers Could Search Supermarket Trollies For Non-Essential Items</h1>

      <p class="buzz-dek xs-mb1 md-mb2
      
      "
      
      >
        
        Nick Adderley, Northamptonshire's chief constable, warned the public his officers could check to make sure people were buying only "legitimate, necessary items".
      </p>
  

  
    
  
    
  

  <div data-module="timestamp"
    class="buzz-timestamp js-timestamp js-unsupported-fallback
    text-gray-lightest
    
      xs-text-6 nowrap xs-mb1
    
    ">

    
    

    Posted on 
    <time class="buzz-timestamp__time js-timestamp__time" data-unix="1586444565">
      April 09, 2020, 15:02 GMT
    </time>
  </div>
  
</div>




  


<div class="buzz-byline xs-mb2">
  

  

  
    



  
  
  <a class="xs-flex sm-flex-align-center" href="/alexwickham" title="Alex Wickham">
    <span class="byline vignette xs-flex-align-center xs-flex xs-mb0">
      <img
      src="https://img.buzzfeed.com/buzzfeed-static/static/2018-08/30/10/user_images/buzzfeed-prod-web-06/alexwickham-v2-9310-1535639753-0_large.jpg?downsize=60:*&output-format=auto&output-quality=auto"
      class="avatar circle xs-mr1"
      alt="Alex Wickham">
    </span>

    <div class="sm-ml0">
      <div class="sm-flex sm-flex-align-center">
        
        <span class="bold" title="Alex Wickham">Alex Wickham</span>
        
        
      </div>
      <div class="text-gray-lightest xs-text-5 js-byline__title js-unsupported-fallback">Political Editor</div>
    </div>
  </a>
  
  

  
</div>




  

</div>
 
</div>
                    
<div role="region" aria-label="Primary Content" class="buzz article article--long
                 clearfix">
  <div class="action-bar-wrapper action-bar-wrapper--top">
    
      

<button class="js-comment-cta-btn js-hidden js-unsupported comment-cta-btn xs-px2 xs-py05 md-px3 md-py1 link-blue bold xs-mb2 md-mb0" data-module="comment-cta" data-bfa="@a:click:comment-cta;@l:Header;">
  <script type="text/x-config">
    {
        "buzzID": 5432518
    }
  </script>
</button>

    
    

<h2 class="xs-text-3 md-text-2 action-bar__heading xs-col-12" id="action-bar-label-5134eb80">Share This Article</h2>
<ul class="action-bar action-bar--pagelevel action-bar--top xs-mb4
        
        
        js-unsupported-fallback"
     data-bfa="@l:Top-Share;"
     data-module="action-bar-pagelevel"
     aria-labelledby="action-bar-label-5134eb80">
  
    <li class="action-bar__item action-bar--facebook js-action-bar--facebook js-share-button--facebook ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share-top-facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharefacebook"
   title="Share On facebook"
   aria-label="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      
      <use xlink:href="#facebook-rounded"></use>
      
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text" aria-hidden="true">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--vk js-action-bar--vk js-share-button--vk ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-vk analyt-share-top-vk js-sharing-btn"
   target="_blank"
   href="https://vk.com/share.php?url=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharevk&title=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items&description=Nick+Adderley%2C+Northamptonshire%27s+chief+constable%2C+warned+the+public+his+officers+could+check+to+make+sure+people+were+buying+only+%22legitimate%2C+necessary+items%22.&image=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2020-04%2F9%2F15%2Fcampaign_images%2F91e6d98c25be%2Fa-british-police-chief-has-backtracked-after-wron-2-6729-1586444620-2_dblbig.jpg"
   title="Share On vk"
   aria-label="Share On vk"
   data-bfa-network="vk"
   
   data-bfa="@a:Share; @d:Vk;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On vk</title>
      Share On vk 
      
      <use xlink:href="#vk"></use>
      
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text" aria-hidden="true">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--pinterest js-action-bar--pinterest js-share-button--pinterest ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share-top-pinterest js-sharing-btn"
   target="_blank"
   href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharepinterest&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2020-04%2F9%2F15%2Fcampaign_images%2F91e6d98c25be%2Fa-british-police-chief-has-backtracked-after-wron-2-6729-1586444620-2_dblbig.jpg&description=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items"
   title="Share On pinterest"
   aria-label="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest;"
   
   data-type="sharing-button"
   data-pin-do="ignore" data-pinterest-image="">

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      
      <use xlink:href="#pinterest"></use>
      
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto" aria-hidden="true">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinterest"></use>
      </svg>
      
    </span>
  

  
      <span class="sharing-btn__text" aria-hidden="true">Pin</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--lineapp js-action-bar--lineapp js-share-button--lineapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-lineapp analyt-share-top-lineapp js-sharing-btn"
   target="_blank"
   href="https://line.me/R/msg/text/?A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharelineapp"
   title="Share On lineapp"
   aria-label="Share On lineapp"
   data-bfa-network="lineapp"
   
   data-bfa="@a:Share; @d:Lineapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On lineapp</title>
      Share On lineapp 
      
      <use xlink:href="#lineapp"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--twitter js-action-bar--twitter js-share-button--twitter ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share-top-twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetwitter&text=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items&via=alexwickham"
   title="Share On twitter"
   aria-label="Share On twitter"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On twitter</title>
      Share On twitter 
      
      <use xlink:href="#twitter"></use>
      
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text" aria-hidden="true">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--email js-action-bar--email js-share-button--email ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share-top-email js-sharing-btn"
   
   href="mailto:?subject=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items&body=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfshareemail%0A%0AGet the BuzzFeed App: https://bzfd.it/bfmobileapps"
   title="Share On email"
   aria-label="Share On email"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On email</title>
      Share On email 
      
      <use xlink:href="#email"></use>
      
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text" aria-hidden="true">Email</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--sms js-action-bar--sms js-share-button--sms ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-sms analyt-share-top-sms js-sharing-btn"
   
   href="sms:?body=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharesms"
   title="Share On sms"
   aria-label="Share On sms"
   data-bfa-network="sms"
   
   data-bfa="@a:Share; @d:Sms;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On sms</title>
      Share On sms 
      
      <use xlink:href="#sms"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--whatsapp js-action-bar--whatsapp js-share-button--whatsapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-whatsapp analyt-share-top-whatsapp js-sharing-btn"
   
   href="whatsapp://send?text=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharewhatsapp"
   title="Share On whatsapp"
   aria-label="Share On whatsapp"
   data-bfa-network="whatsapp"
   
   data-bfa="@a:Share; @d:Whatsapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On whatsapp</title>
      Share On whatsapp 
      
      <use xlink:href="#whatsapp"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--more js-action-bar--more js-share-button--more js-unsupported">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-more analyt-share-top-more js-sharing-btn"
   
   href="javascript:;"
   title="Share On more"
   aria-label="Share On more"
   data-bfa-network="more"
   
   data-bfa="@a:Share; @d:More;"
   
   data-type="more-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On more</title>
      Share On more 
      
      <use xlink:href="#more"></use>
      
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text" aria-hidden="true">More</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--tumblr js-action-bar--tumblr js-share-button--tumblr ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-tumblr analyt-share-top-tumblr js-sharing-btn"
   target="_blank"
   href="https://www.tumblr.com/widgets/share/tool?&url=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetumblr"
   title="Share On tumblr"
   aria-label="Share On tumblr"
   data-bfa-network="tumblr"
   
   data-bfa="@a:Share; @d:Tumblr;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On tumblr</title>
      Share On tumblr 
      
      <use xlink:href="#tumblr"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--link js-action-bar--link js-share-button--link ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share-top-link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On link"
   aria-label="Share On link"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On link</title>
      Share On link 
      
      <use xlink:href="#link"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--copy js-action-bar--copy js-share-button--copy ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-copy analyt-share-top-copy js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On copy"
   aria-label="Share On copy"
   data-bfa-network="copy"
   
   data-bfa="@a:Share; @d:Copy;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On copy</title>
      Share On copy 
      
      <use xlink:href="#copy"></use>
      
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text" aria-hidden="true">Copy Link</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--snapchat js-action-bar--snapchat js-share-button--snapchat ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-snapchat analyt-share-top-snapchat js-sharing-btn"
   target="_blank"
   href="https://production-05101132-dot-context-www.appspot.com/scan?attachmentUrl=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharesnapchat"
   title="Share On snapchat"
   aria-label="Share On snapchat"
   data-bfa-network="snapchat"
   
   data-bfa="@a:Share; @d:Snapchat;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On snapchat</title>
      Share On snapchat 
      
      <use xlink:href="#snapchat"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
</ul>
  </div>

  <article data-module="buzz-article-wrapper" class="buzz-article-wrapper js-buzz-article-wrapper">
    <script type="text/x-config">
      {
        "format": "standard",
        "ads": {"density": {"base": 350, "embed": 75, "image": 75}, "placements": {"bottomSkip": 3, "distance": 4, "topSkip": 3}, "units": [{"companions": [], "is_enabled": true, "programmatic_wireframes": true, "slot": {"adPos": "promo-inline1", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": ["fluid", [728, 90], [320, 50], [5, 5], [300, 250]], "targeting": {"badges": [], "bid": "5432518", "brain_tags": ["adult-0", "crime-30", "non_profane", "safe-70"], "nbs": 0, "nsfw": 0, "pos": ["promo-inline1"], "sensitive": 0, "tag": [], "trending": 0, "user": "alexwickham", "wid": 210}, "viewability": "high", "wid": 210}, "wireframe_height": 250, "wireframe_width": 728, "with_companions": false}, {"companions": [], "is_enabled": true, "programmatic_wireframes": true, "slot": {"adPos": "promo-inline2", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": ["fluid", [728, 90], [320, 50], [5, 5], [300, 250]], "targeting": {"badges": [], "bid": "5432518", "brain_tags": ["adult-0", "crime-30", "non_profane", "safe-70"], "nbs": 0, "nsfw": 0, "pos": ["promo-inline2"], "sensitive": 0, "tag": [], "trending": 0, "user": "alexwickham", "wid": 211}, "viewability": "high", "wid": 211}, "wireframe_height": 250, "wireframe_width": 728, "with_companions": false}, {"companions": [], "is_enabled": true, "programmatic_wireframes": true, "slot": {"adPos": "promo-inline3", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": ["fluid", [728, 90], [320, 50], [5, 5], [300, 250]], "targeting": {"badges": [], "bid": "5432518", "brain_tags": ["adult-0", "crime-30", "non_profane", "safe-70"], "nbs": 0, "nsfw": 0, "pos": ["promo-inline3"], "sensitive": 0, "tag": [], "trending": 0, "user": "alexwickham", "wid": 212}, "viewability": "high", "wid": 212}, "wireframe_height": 250, "wireframe_width": 728, "with_companions": false}, {"companions": [], "is_enabled": true, "programmatic_wireframes": true, "slot": {"adPos": "promo-inline4", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": ["fluid", [728, 90], [320, 50], [5, 5], [300, 250]], "targeting": {"badges": [], "bid": "5432518", "brain_tags": ["adult-0", "crime-30", "non_profane", "safe-70"], "nbs": 0, "nsfw": 0, "pos": ["promo-inline4"], "sensitive": 0, "tag": [], "trending": 0, "user": "alexwickham", "wid": 213}, "viewability": "high", "wid": 213}, "wireframe_height": 250, "wireframe_width": 728, "with_companions": false}, {"companions": [], "is_enabled": true, "programmatic_wireframes": true, "slot": {"adPos": "promo-inline5", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": ["fluid", [728, 90], [320, 50], [5, 5], [300, 250]], "targeting": {"badges": [], "bid": "5432518", "brain_tags": ["adult-0", "crime-30", "non_profane", "safe-70"], "nbs": 0, "nsfw": 0, "pos": ["promo-inline5"], "sensitive": 0, "tag": [], "trending": 0, "user": "alexwickham", "wid": 214}, "viewability": "high", "wid": 214}, "wireframe_height": 250, "wireframe_width": 728, "with_companions": false}], "unitsRepeated": [{"companions": [], "is_enabled": true, "programmatic_wireframes": true, "slot": {"adPos": "promo-inline-infinite", "adType": "ex", "isInfinite": true, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": ["fluid", [728, 90], [320, 50], [5, 5], [300, 250]], "targeting": {"badges": [], "bid": "5432518", "brain_tags": ["adult-0", "crime-30", "non_profane", "safe-70"], "nbs": 0, "nsfw": 0, "pos": ["promo-inline-infinite"], "sensitive": 0, "tag": [], "trending": 0, "user": "alexwickham", "wid": 2100}, "viewability": "low", "wid": 2100}, "wireframe_height": 250, "wireframe_width": 728, "with_companions": false}]},
        "ads_quiz": null
      }
    </script>

    
    
    
      


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  data-module="subbuzz-image">
  
  <div id="124558365" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124558365
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class=" subbuzz__media--full-width-container">
      
      <div class="subbuzz__media-container js-subbuzz__media-container xs-mb05
          subbuzz__media-container--small-margin-bottom
          "

          
          >

          
          

          
            

<picture>
  <source media="(min-width: 52rem)" srcset="https://img.buzzfeed.com/buzzfeed-static/static/2020-04/9/14/asset/d769dae79da9/sub-buzz-5581-1586443267-1.png?downsize=700%3A%2A&amp;output-quality=auto&amp;output-format=auto 1600w">
  
  <source srcset="https://img.buzzfeed.com/buzzfeed-static/static/2020-04/9/14/asset/d769dae79da9/sub-buzz-5581-1586443267-1.png?downsize=700%3A%2A&amp;output-quality=auto&amp;output-format=auto 800w">
  

  <img src="https://img.buzzfeed.com/buzzfeed-static/static/2020-04/9/14/asset/d769dae79da9/sub-buzz-5581-1586443267-1.png?downsize=700%3A%2A&amp;output-quality=auto&amp;output-format=auto&amp;output-quality=auto&amp;output-format=auto&amp;downsize=360:*"
    alt=""
    data-bfa="@o:{ignore:[bfaBinder]};"
    class="js-subbuzz__media js-pinnable xs-col-12 xs-block"
    
    >
</picture>
          
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  Nick Adderley
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
</div>
  

</figure>

</div>
      
    
      

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="124558216" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124558216
  }
</script>
<p><i>The journalists at BuzzFeed News are proud to bring you trustworthy and relevant reporting about the coronavirus. To help keep this news free,</i> <a rel="nofollow" href="https://support.buzzfeednews.com/" target="_blank"><i>become a member</i></a> <i>and sign up for our newsletter,</i> <a rel="nofollow" href="https://www.buzzfeed.com/newsletters/coronavirus?utm_source=newsletter"><i>Outbreak Today</i></a><i>.</i></p>

</div>
      
        
      
    
      


  <hr class="subbuzz subbuzz__section-divider subbuzz__section-divider--thin
             xs-block xs-mb4 xs-col-11">

      
    
      

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="124558216" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124558216
  }
</script>
<p>A bungling police chief who contradicted official government guidance by warning that officers could search shopping trollies for non-essential items has retracted his comments.<br /></p><p>Nick Adderley, chief constable of Northamptonshire, warned the public not to buy non-essential items from supermarkets and claimed that if people continued to do so, officers would start to check baskets and trolleys.<br /></p><p>"We will not at this stage be starting to marshal supermarkets and check the items in baskets and trolleys to see whether it is a legitimate and necessary item," he said, "but again, be under no illusion, if people do not heed the warnings and pleas that I'm making today, we will start to do that."<br /></p>

</div>
      
    
      


<div class="subbuzz subbuzz-tweet xs-mb4" data-module="tweet">
  <div id="124558253" class="subbuzz-anchor"></div>
  
    
  
  <script type="text/x-config">
    {
      "id": "1248204770977996800",
      "params": {
        "conversation": "none"
      }
    }
  </script>
  


  <figure>
    <div class="js-tweet__container tweet__container">
      <blockquote class="subbuzz-tweet__container js-tweet__placeholder xs-border rounded xs-m0 xs-mb1 xs-p0">
      
        <div class="subbuzz-tweet__tweet xs-p2">
          <div class="subbuzz-tweet__byline xs-mb2">
            <img class="subbuzz-tweet__avatar xs-mr1" src="https://pbs.twimg.com/profile_images/705452087975477251/BNtpB-fB_normal.jpg" alt="UK Police:“We will not at this stage be starting to marshal supermarkets and check-in the items in baskets and trolleys to see whether it is a legitimate necessary item but...if people do not head the warnings...we will start to do that” - @NorthantsChief https://t.co/lrFxFWrBGv">
            <div class="subbuzz-tweet__author">
              <a class="subbuzz-tweet__display-name xs-block bold" href="https://twitter.com/RTaylorUK">Richard Taylor</a>
              <a class="subbuzz-tweet__username xs-block xs-text-5" href="https://twitter.com/RTaylorUK">@RTaylorUK</a>
            </div>
          </div>

          <p class="subbuzz-tweet__text">UK Police:“We will not at this stage be starting to marshal supermarkets and check-in the items in baskets and trolleys to see whether it is a legitimate necessary item but...if people do not head the warnings...we will start to do that” - @NorthantsChief https://t.co/lrFxFWrBGv</p>

          <time class="subbuzz-tweet__timestamp xs-text-5 xs-block">
            <a class="subbuzz-tweet__created-at" href="https://twitter.com/RTaylorUK/status/1248204770977996800">11:03 AM - 09 Apr 2020</a>
          </time>

          <div class="subbuzz-tweet__meta">
            <a class="subbuzz-tweet__meta-item subbuzz-tweet__reply xs-ml0" href="https://twitter.com/intent/tweet?in_reply_to=1248204770977996800" target="_blank">Reply</a>
            <a class="subbuzz-tweet__meta-item subbuzz-tweet__retweet xs-ml1"href="https://twitter.com/intent/retweet?tweet_id=1248204770977996800" target="_blank">Retweet</a>
            <a class="subbuzz-tweet__meta-item subbuzz-tweet__favorite xs-ml1" href="https://twitter.com/intent/favorite?tweet_id=1248204770977996800" target="_blank">Favorite</a>
          </div>
        </div>
      </blockquote>

    </div>

    

<figcaption class="subbuzz__caption">
  

  
</figcaption>
  </figure>
</div>
      
    
      

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="124558216" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124558216
  }
</script>
<p>Adderley's comments went against government advice. Downing Street said on Thursday that that people were free to buy whatever is on the shelves of the shops that are remaining open.</p><p>Former justice secretary David Gauke condemned the "worrying and unacceptable authoritarian" remarks.</p>

</div>
      
    
      


<div class="subbuzz subbuzz-tweet xs-mb4" data-module="tweet">
  <div id="124558395" class="subbuzz-anchor"></div>
  
    
  
  <script type="text/x-config">
    {
      "id": "1248256318818918401",
      "params": {
        "conversation": "none"
      }
    }
  </script>
  


  <figure>
    <div class="js-tweet__container tweet__container">
      <blockquote class="subbuzz-tweet__container js-tweet__placeholder xs-border rounded xs-m0 xs-mb1 xs-p0">
      
        <div class="subbuzz-tweet__tweet xs-p2">
          <div class="subbuzz-tweet__byline xs-mb2">
            <img class="subbuzz-tweet__avatar xs-mr1" src="https://pbs.twimg.com/profile_images/1195839070703935490/pHFqs0eE_normal.jpg" alt="By and large, the police are doing a very good job in difficult circumstances. But there are a small minority whose behaviour has been wholly inappropriate. The threat made in this clip reveals worrying and unacceptable authoritarian instincts.

https://t.co/sMJI3Lvla5">
            <div class="subbuzz-tweet__author">
              <a class="subbuzz-tweet__display-name xs-block bold" href="https://twitter.com/DavidGauke">David Gauke</a>
              <a class="subbuzz-tweet__username xs-block xs-text-5" href="https://twitter.com/DavidGauke">@DavidGauke</a>
            </div>
          </div>

          <p class="subbuzz-tweet__text">By and large, the police are doing a very good job in difficult circumstances. But there are a small minority whose behaviour has been wholly inappropriate. The threat made in this clip reveals worrying and unacceptable authoritarian instincts.

https://t.co/sMJI3Lvla5</p>

          <time class="subbuzz-tweet__timestamp xs-text-5 xs-block">
            <a class="subbuzz-tweet__created-at" href="https://twitter.com/DavidGauke/status/1248256318818918401">02:27 PM - 09 Apr 2020</a>
          </time>

          <div class="subbuzz-tweet__meta">
            <a class="subbuzz-tweet__meta-item subbuzz-tweet__reply xs-ml0" href="https://twitter.com/intent/tweet?in_reply_to=1248256318818918401" target="_blank">Reply</a>
            <a class="subbuzz-tweet__meta-item subbuzz-tweet__retweet xs-ml1"href="https://twitter.com/intent/retweet?tweet_id=1248256318818918401" target="_blank">Retweet</a>
            <a class="subbuzz-tweet__meta-item subbuzz-tweet__favorite xs-ml1" href="https://twitter.com/intent/favorite?tweet_id=1248256318818918401" target="_blank">Favorite</a>
          </div>
        </div>
      </blockquote>

    </div>

    

<figcaption class="subbuzz__caption">
  

  
</figcaption>
  </figure>
</div>
      
    
      

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="124558216" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124558216
  }
</script>
<p>Following criticism of his comments, Adderley issued a retraction, clarifying that "we will not be judge and jury on what is an essential item or not".<br /></p>

</div>
      
    
      


<div class="subbuzz subbuzz-tweet xs-mb4" data-module="tweet">
  <div id="124558281" class="subbuzz-anchor"></div>
  
    
  
  <script type="text/x-config">
    {
      "id": "1248200618340241408",
      "params": {
        "conversation": "none"
      }
    }
  </script>
  


  <figure>
    <div class="js-tweet__container tweet__container">
      <blockquote class="subbuzz-tweet__container js-tweet__placeholder xs-border rounded xs-m0 xs-mb1 xs-p0">
      
        <div class="subbuzz-tweet__tweet xs-p2">
          <div class="subbuzz-tweet__byline xs-mb2">
            <img class="subbuzz-tweet__avatar xs-mr1" src="https://pbs.twimg.com/profile_images/1247995319884713984/GhZvyEuc_normal.jpg" alt="To be clear on the shopping trolley issue: This is about essential and necessary journeys, not what’s in your trolley. I have been clear that we will not be judge and jury on what is an essential item or not, but we may now probe the purpose of the journey.">
            <div class="subbuzz-tweet__author">
              <a class="subbuzz-tweet__display-name xs-block bold" href="https://twitter.com/NorthantsChief">Nick Adderley</a>
              <a class="subbuzz-tweet__username xs-block xs-text-5" href="https://twitter.com/NorthantsChief">@NorthantsChief</a>
            </div>
          </div>

          <p class="subbuzz-tweet__text">To be clear on the shopping trolley issue: This is about essential and necessary journeys, not what’s in your trolley. I have been clear that we will not be judge and jury on what is an essential item or not, but we may now probe the purpose of the journey.</p>

          <time class="subbuzz-tweet__timestamp xs-text-5 xs-block">
            <a class="subbuzz-tweet__created-at" href="https://twitter.com/NorthantsChief/status/1248200618340241408">10:46 AM - 09 Apr 2020</a>
          </time>

          <div class="subbuzz-tweet__meta">
            <a class="subbuzz-tweet__meta-item subbuzz-tweet__reply xs-ml0" href="https://twitter.com/intent/tweet?in_reply_to=1248200618340241408" target="_blank">Reply</a>
            <a class="subbuzz-tweet__meta-item subbuzz-tweet__retweet xs-ml1"href="https://twitter.com/intent/retweet?tweet_id=1248200618340241408" target="_blank">Retweet</a>
            <a class="subbuzz-tweet__meta-item subbuzz-tweet__favorite xs-ml1" href="https://twitter.com/intent/favorite?tweet_id=1248200618340241408" target="_blank">Favorite</a>
          </div>
        </div>
      </blockquote>

    </div>

    

<figcaption class="subbuzz__caption">
  

  
</figcaption>
  </figure>
</div>
      
    
      


<div class="subbuzz subbuzz-tweet xs-mb4" data-module="tweet">
  <div id="124558290" class="subbuzz-anchor"></div>
  
    
  
  <script type="text/x-config">
    {
      "id": "1248230120789282818",
      "params": {
        "conversation": "none"
      }
    }
  </script>
  


  <figure>
    <div class="js-tweet__container tweet__container">
      <blockquote class="subbuzz-tweet__container js-tweet__placeholder xs-border rounded xs-m0 xs-mb1 xs-p0">
      
        <div class="subbuzz-tweet__tweet xs-p2">
          <div class="subbuzz-tweet__byline xs-mb2">
            <img class="subbuzz-tweet__avatar xs-mr1" src="https://pbs.twimg.com/profile_images/1247995319884713984/GhZvyEuc_normal.jpg" alt="I will keep reiterating the position, we will NOT be searching trolleys or baskets and we will not be determining what is and isn’t an essential item. The point I was making was around the necessity of the journey.">
            <div class="subbuzz-tweet__author">
              <a class="subbuzz-tweet__display-name xs-block bold" href="https://twitter.com/NorthantsChief">Nick Adderley</a>
              <a class="subbuzz-tweet__username xs-block xs-text-5" href="https://twitter.com/NorthantsChief">@NorthantsChief</a>
            </div>
          </div>

          <p class="subbuzz-tweet__text">I will keep reiterating the position, we will NOT be searching trolleys or baskets and we will not be determining what is and isn’t an essential item. The point I was making was around the necessity of the journey.</p>

          <time class="subbuzz-tweet__timestamp xs-text-5 xs-block">
            <a class="subbuzz-tweet__created-at" href="https://twitter.com/NorthantsChief/status/1248230120789282818">12:43 PM - 09 Apr 2020</a>
          </time>

          <div class="subbuzz-tweet__meta">
            <a class="subbuzz-tweet__meta-item subbuzz-tweet__reply xs-ml0" href="https://twitter.com/intent/tweet?in_reply_to=1248230120789282818" target="_blank">Reply</a>
            <a class="subbuzz-tweet__meta-item subbuzz-tweet__retweet xs-ml1"href="https://twitter.com/intent/retweet?tweet_id=1248230120789282818" target="_blank">Retweet</a>
            <a class="subbuzz-tweet__meta-item subbuzz-tweet__favorite xs-ml1" href="https://twitter.com/intent/favorite?tweet_id=1248230120789282818" target="_blank">Favorite</a>
          </div>
        </div>
      </blockquote>

    </div>

    

<figcaption class="subbuzz__caption">
  

  
</figcaption>
  </figure>
</div>
      
    
      

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="124558216" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124558216
  }
</script>
<p>But the Northamptonshire police Twitter account then wrongly claimed that his clarification was made to correct "suggestions made in the media", when in fact Adderley made the remarks himself, on camera.</p>

</div>
      
    
      


<div class="subbuzz subbuzz-tweet xs-mb4" data-module="tweet">
  <div id="124558293" class="subbuzz-anchor"></div>
  
    
  
  <script type="text/x-config">
    {
      "id": "1248238009360793601",
      "params": {
        "conversation": "none"
      }
    }
  </script>
  


  <figure>
    <div class="js-tweet__container tweet__container">
      <blockquote class="subbuzz-tweet__container js-tweet__placeholder xs-border rounded xs-m0 xs-mb1 xs-p0">
      
        <div class="subbuzz-tweet__tweet xs-p2">
          <div class="subbuzz-tweet__byline xs-mb2">
            <img class="subbuzz-tweet__avatar xs-mr1" src="https://pbs.twimg.com/profile_images/991342373207724034/O78SC-Ud_normal.jpg" alt="To clarify some suggestions made in the media, we absolutely will NOT be searching people&#39;s shopping trolleys in Northamptonshire.

The same message was communicated to our officers from the very moment we were given these new powers... https://t.co/tbBybJXtY8">
            <div class="subbuzz-tweet__author">
              <a class="subbuzz-tweet__display-name xs-block bold" href="https://twitter.com/NorthantsPolice">Northants Police #StayHomeSaveLives</a>
              <a class="subbuzz-tweet__username xs-block xs-text-5" href="https://twitter.com/NorthantsPolice">@NorthantsPolice</a>
            </div>
          </div>

          <p class="subbuzz-tweet__text">To clarify some suggestions made in the media, we absolutely will NOT be searching people&#39;s shopping trolleys in Northamptonshire.

The same message was communicated to our officers from the very moment we were given these new powers... https://t.co/tbBybJXtY8</p>

          <time class="subbuzz-tweet__timestamp xs-text-5 xs-block">
            <a class="subbuzz-tweet__created-at" href="https://twitter.com/NorthantsPolice/status/1248238009360793601">01:15 PM - 09 Apr 2020</a>
          </time>

          <div class="subbuzz-tweet__meta">
            <a class="subbuzz-tweet__meta-item subbuzz-tweet__reply xs-ml0" href="https://twitter.com/intent/tweet?in_reply_to=1248238009360793601" target="_blank">Reply</a>
            <a class="subbuzz-tweet__meta-item subbuzz-tweet__retweet xs-ml1"href="https://twitter.com/intent/retweet?tweet_id=1248238009360793601" target="_blank">Retweet</a>
            <a class="subbuzz-tweet__meta-item subbuzz-tweet__favorite xs-ml1" href="https://twitter.com/intent/favorite?tweet_id=1248238009360793601" target="_blank">Favorite</a>
          </div>
        </div>
      </blockquote>

    </div>

    

<figcaption class="subbuzz__caption">
  

  
</figcaption>
  </figure>
</div>
      
    
      

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="124558216" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124558216
  }
</script>
<p>Ministers have privately raised concerns that some police forces have been heavy-handed and going beyond government guidance during the lockdown of the last two weeks.</p><p>Derbyshire Police was heavily criticised for <a rel="nofollow" href="https://www.derbytelegraph.co.uk/news/local-news/derbyshire-police-criticism-george-osborne-4002920" target="_blank">using drones</a> to target people going for walks in the Peak District.</p><p>BuzzFeed News has approached Northamptonshire police for comment.</p>

</div>
      
    
      <div class="subbuzz subbuzz-bfp
  
  
  
  xs-mb4 xs-relative "
  >
  
  <div id="124558528" class="subbuzz-anchor"></div>




<div data-module="bfp">
  <script type="text/x-config">
    {
      "data": {"label-char-limit": 31, "links": [{"article-url": "https://www.buzzfeed.com/hannahalothman/coronavirus-act-uk-police-powers-explained", "author": "Hannah Al-Othman", "id": "5384047", "published": "1585392634", "title": "Police Across The UK Have Been Given New Coronavirus Powers \u2014 Here\u0027s Everything You Need To Know"}, {"article-url": "https://www.buzzfeed.com/alexwickham/boris-johnson-uk-lockdown-exit-strategy", "author": "Alex Wickham", "id": "5405936", "published": "1585833818", "title": "Boris Johnson Is Looking For A UK Lockdown Exit Strategy, But Ministers And Experts Disagree On How To Do It"}, {"article-url": "https://www.buzzfeed.com/adeonibada/london-park-closed-sunbathers-gathering-coronavirus", "author": "Ade Onibada", "id": "5416829", "published": "1586087060", "title": "This London Park Is Closing To Stop People Gathering During The Coronavirus Outbreak But People Are Worried It Might Do More Harm Than Good"}], "title": "More on this", "title-char-count": 12},
      "formatName": "related_links",
      "renderKitUrl": "https://www.buzzfeed.com/static-assets/buzz-format-platform/related_links/js/render_kit.0ef73fdfb984fd889eba.js",
      "id": "124558528"
    }
  </script>
  <aside data-bfa="@l:Related-Links" class="bfp-related-links">
  <h2 class="bfp-related-links__title">More on this</h2>
  <ul class="bfp-related-links__list">
      <li class="bfp-related-links__list-item">
        <a href=https://www.buzzfeed.com/hannahalothman/coronavirus-act-uk-police-powers-explained?bfsource=relatedmanual class="bfp-related-links__link" data-bfa="@a:post; @d:Related-Links; @e:{id:5384047,position:0,category:}" data-bfa-impressions="true">Police Across The UK Have Been Given New Coronavirus Powers — Here's Everything You Need To Know</a>
          <span class="bfp-related-links__meta"><span class="bfp-related-links__author">Hannah Al-Othman</span> <span aria-hidden="true">&middot;</span> March 28, 2020</span>
      </li>
      <li class="bfp-related-links__list-item">
        <a href=https://www.buzzfeed.com/alexwickham/boris-johnson-uk-lockdown-exit-strategy?bfsource=relatedmanual class="bfp-related-links__link" data-bfa="@a:post; @d:Related-Links; @e:{id:5405936,position:1,category:}" data-bfa-impressions="true">Boris Johnson Is Looking For A UK Lockdown Exit Strategy, But Ministers And Experts Disagree On How To Do It</a>
          <span class="bfp-related-links__meta"><span class="bfp-related-links__author">Alex Wickham</span> <span aria-hidden="true">&middot;</span> April 2, 2020</span>
      </li>
      <li class="bfp-related-links__list-item">
        <a href=https://www.buzzfeed.com/adeonibada/london-park-closed-sunbathers-gathering-coronavirus?bfsource=relatedmanual class="bfp-related-links__link" data-bfa="@a:post; @d:Related-Links; @e:{id:5416829,position:2,category:}" data-bfa-impressions="true">This London Park Is Closing To Stop People Gathering During The Coronavirus Outbreak But People Are Worried It Might Do More Harm Than Good</a>
          <span class="bfp-related-links__meta"><span class="bfp-related-links__author">Ade Onibada</span> <span aria-hidden="true">&middot;</span> April 5, 2020</span>
      </li>
  </ul>
</aside>

</div>

</div>
      
    
    

  </article>

  

  
  
  <div id="analytics-article-bottom"
       style="width: 100%; height: 1px;">
  </div>

  
<div class="text-gray-lighter fill-gray-lighter xs-mb4">
  
    

  <div class="user-bio xs-pt2 xs-px2">
    
    <p class="xs-text-5 xs-mb0">
      Alex Wickham is a senior reporter with BuzzFeed News and is based in London.
    </p>
    

    
    <p class="xs-text-5 xs-mb0">
     Contact Alex Wickham at <a href="mailto:alex.wickham@buzzfeed.com">alex.wickham@buzzfeed.com</a>.
    </p>
    

  </div>
  
  
      <p class="xs-text-5 xs-p2 text-gray-lighter fill-gray-lighter xs-mb3">
      Got a confidential tip? <a href="https://contact.buzzfeed.com">Submit it here</a>.
      </p>
  
</div>
  
  
<div id="BF_WIDGET_420" data-module="ad-subbuzz" class="ad-subbuzz ad-animated js-bfa-impression ad-native xs-relative xs-overflow-hidden">
  <script type="text/x-config">
    {"adPos": "subbuzz", "adType": "awareness", "isInfinite": false, "platform": null, "position": null, "renderLookahead": "x0.25", "size": [[5, 5]], "targeting": {"badges": [], "bid": "5432518", "brain_tags": ["adult-0", "crime-30", "non_profane", "safe-70"], "nbs": 0, "nsfw": 0, "pos": ["subbuzz"], "sensitive": 0, "tag": [], "trending": 0, "user": "alexwickham", "wid": 420}, "viewability": "low", "wid": 420}
  </script>
  
    <div id="div-gpt-ad-420" class="ad-fadedown js-ad-slot js-ad-slot-420"></div>
  
</div>
  
  

  
  <div class="action-bar-wrapper action-bar-wrapper--bottom js-action-bar-wrapper">
    

<h2 class="xs-text-3 md-text-2 action-bar__heading xs-col-12" id="action-bar-label-0ccbf1f0">Share This Article</h2>
<ul class="action-bar action-bar--pagelevel action-bar--bottom xs-mb4
        
        
        js-unsupported-fallback"
     data-bfa="@l:Bottom-Share;"
     data-module="action-bar-pagelevel"
     aria-labelledby="action-bar-label-0ccbf1f0">
  
    <li class="action-bar__item action-bar--facebook js-action-bar--facebook js-share-button--facebook ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share-bottom-facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharefacebook"
   title="Share On facebook"
   aria-label="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      
      <use xlink:href="#facebook-rounded"></use>
      
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text" aria-hidden="true">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--vk js-action-bar--vk js-share-button--vk ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-vk analyt-share-bottom-vk js-sharing-btn"
   target="_blank"
   href="https://vk.com/share.php?url=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharevk&title=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items&description=Nick+Adderley%2C+Northamptonshire%27s+chief+constable%2C+warned+the+public+his+officers+could+check+to+make+sure+people+were+buying+only+%22legitimate%2C+necessary+items%22.&image=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2020-04%2F9%2F15%2Fcampaign_images%2F91e6d98c25be%2Fa-british-police-chief-has-backtracked-after-wron-2-6729-1586444620-2_dblbig.jpg"
   title="Share On vk"
   aria-label="Share On vk"
   data-bfa-network="vk"
   
   data-bfa="@a:Share; @d:Vk;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On vk</title>
      Share On vk 
      
      <use xlink:href="#vk"></use>
      
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text" aria-hidden="true">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--pinterest js-action-bar--pinterest js-share-button--pinterest ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share-bottom-pinterest js-sharing-btn"
   target="_blank"
   href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharepinterest&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2020-04%2F9%2F15%2Fcampaign_images%2F91e6d98c25be%2Fa-british-police-chief-has-backtracked-after-wron-2-6729-1586444620-2_dblbig.jpg&description=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items"
   title="Share On pinterest"
   aria-label="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest;"
   
   data-type="sharing-button"
   data-pin-do="ignore" data-pinterest-image="">

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      
      <use xlink:href="#pinterest"></use>
      
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto" aria-hidden="true">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinterest"></use>
      </svg>
      
    </span>
  

  
      <span class="sharing-btn__text" aria-hidden="true">Pin</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--lineapp js-action-bar--lineapp js-share-button--lineapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-lineapp analyt-share-bottom-lineapp js-sharing-btn"
   target="_blank"
   href="https://line.me/R/msg/text/?A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharelineapp"
   title="Share On lineapp"
   aria-label="Share On lineapp"
   data-bfa-network="lineapp"
   
   data-bfa="@a:Share; @d:Lineapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On lineapp</title>
      Share On lineapp 
      
      <use xlink:href="#lineapp"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--twitter js-action-bar--twitter js-share-button--twitter ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share-bottom-twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetwitter&text=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items&via=alexwickham"
   title="Share On twitter"
   aria-label="Share On twitter"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On twitter</title>
      Share On twitter 
      
      <use xlink:href="#twitter"></use>
      
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text" aria-hidden="true">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--email js-action-bar--email js-share-button--email ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share-bottom-email js-sharing-btn"
   
   href="mailto:?subject=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items&body=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfshareemail%0A%0AGet the BuzzFeed App: https://bzfd.it/bfmobileapps"
   title="Share On email"
   aria-label="Share On email"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On email</title>
      Share On email 
      
      <use xlink:href="#email"></use>
      
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text" aria-hidden="true">Email</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--sms js-action-bar--sms js-share-button--sms ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-sms analyt-share-bottom-sms js-sharing-btn"
   
   href="sms:?body=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharesms"
   title="Share On sms"
   aria-label="Share On sms"
   data-bfa-network="sms"
   
   data-bfa="@a:Share; @d:Sms;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On sms</title>
      Share On sms 
      
      <use xlink:href="#sms"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--whatsapp js-action-bar--whatsapp js-share-button--whatsapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-whatsapp analyt-share-bottom-whatsapp js-sharing-btn"
   
   href="whatsapp://send?text=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharewhatsapp"
   title="Share On whatsapp"
   aria-label="Share On whatsapp"
   data-bfa-network="whatsapp"
   
   data-bfa="@a:Share; @d:Whatsapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On whatsapp</title>
      Share On whatsapp 
      
      <use xlink:href="#whatsapp"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--more js-action-bar--more js-share-button--more js-unsupported">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-more analyt-share-bottom-more js-sharing-btn"
   
   href="javascript:;"
   title="Share On more"
   aria-label="Share On more"
   data-bfa-network="more"
   
   data-bfa="@a:Share; @d:More;"
   
   data-type="more-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On more</title>
      Share On more 
      
      <use xlink:href="#more"></use>
      
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text" aria-hidden="true">More</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--tumblr js-action-bar--tumblr js-share-button--tumblr ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-tumblr analyt-share-bottom-tumblr js-sharing-btn"
   target="_blank"
   href="https://www.tumblr.com/widgets/share/tool?&url=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetumblr"
   title="Share On tumblr"
   aria-label="Share On tumblr"
   data-bfa-network="tumblr"
   
   data-bfa="@a:Share; @d:Tumblr;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On tumblr</title>
      Share On tumblr 
      
      <use xlink:href="#tumblr"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--link js-action-bar--link js-share-button--link ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share-bottom-link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On link"
   aria-label="Share On link"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On link</title>
      Share On link 
      
      <use xlink:href="#link"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--copy js-action-bar--copy js-share-button--copy ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-copy analyt-share-bottom-copy js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On copy"
   aria-label="Share On copy"
   data-bfa-network="copy"
   
   data-bfa="@a:Share; @d:Copy;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On copy</title>
      Share On copy 
      
      <use xlink:href="#copy"></use>
      
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text" aria-hidden="true">Copy Link</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--snapchat js-action-bar--snapchat js-share-button--snapchat ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-snapchat analyt-share-bottom-snapchat js-sharing-btn"
   target="_blank"
   href="https://production-05101132-dot-context-www.appspot.com/scan?attachmentUrl=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharesnapchat"
   title="Share On snapchat"
   aria-label="Share On snapchat"
   data-bfa-network="snapchat"
   
   data-bfa="@a:Share; @d:Snapchat;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On snapchat</title>
      Share On snapchat 
      
      <use xlink:href="#snapchat"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
</ul>
  </div>
  
  


<div class="xs-mb4" data-module="package">
  <script type="text/x-config">
    {
      "category": "coronavirus",
      "package_type": "coronavirus"
    }
  </script>
</div>

  
  
<div data-module="ad-bpage-story" id="BF_WIDGET_9" class="ad-card ad-animated ad-bpage-story" data-bfa="@l:Story-Bpage;">
  <script type="text/x-config">{"adPos": "story-bpage", "adType": "post", "isInfinite": false, "platform": "desktop", "position": null, "renderLookahead": "x0.25", "size": ["fluid", [728, 90], [5, 5]], "targeting": {"badges": [], "bid": "5432518", "brain_tags": ["adult-0", "crime-30", "non_profane", "safe-70"], "nbs": 0, "nsfw": 0, "pos": ["story-bpage"], "sensitive": 0, "tag": [], "trending": 0, "user": "alexwickham", "wid": 9}, "viewability": "low", "wid": 9}</script>

  <div class="xs-flex xs-flex-row ad-wireframe ad__wireframe-container">
    <div class="xs-col-5 md-col-4">
      <div class="ad-wireframe-image ad-wireframe-image--big"></div>
    </div>
    <div class="xs-col-7 md-col-8 xs-px1 sm-px2 xs-py1 sm-py2">
      <div class="ad-wireframe-text xs-col-10"></div>
      <div class="ad-wireframe-text xs-col-11 xs-mt2"></div>
      <div class="ad-wireframe-text xs-col-7 xs-mt1"></div>
    </div>
  </div>
</div>

  
  
<section class="contributions js-contributions-5432518 js-unsupported xs-mb4" data-module="contributions" data-bfa="@l:Contributions;">
  <script type="text/x-config">
      {
          "hasAddYours": false,
          "buzzId": "5432518"
      }
  </script>
  
  <div id="comments" class="js-contributions__buzzfeed-container">
    
  </div>
</section>
<svg style="display:none">
  <symbol id="comments" viewBox="0 0 38 38">
    <path d="M13 36c-.3 0-.6-.1-.8-.2-.8-.3-1.2-1-1.2-1.8v-5.8c-5-.3-9-4.9-9-10.4v-6.3C2 5.7 5.8 2 11.6 2h14.7c5.9 0 9.6 3.7 9.6 9.4v6.3c0 5.8-3.8 10.3-9.6 10.3h-3l-9 7.4c-.3.3-.8.6-1.3.6z"/>
  </symbol>
</svg>
  
  </div>


                    <div data-module="inline-recirc" class="js-hidden"></div>
                  </div>
                  





<div class="sidebar-container col xs-hide md-block md-col-4 md-pl4" data-module="sidebar" data-bfa="@l:RightRail;">
  <script type="text/x-config">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</script>

  
    <div class="paginated-sidebar js-paginated-sidebar">
      <div class="paginated-sidebar__ad js-paginated-sidebar-ad"></div>
      <div class="paginated-sidebar__recs js-paginated-sidebar-recs"></div>
    </div>
  

</div>
                </div>

              </div>
              
            </div>

            <div class="xs-inline-block xs-col-12">
              <div class="mobile-ad-module-variants md-hide">
                
              </div>
              

<div id="BF_WIDGET_13" data-module="ad-bigstory" class="ad-bigstory ad-flexible" data-bfa="@l:Big-Story;">
  <script type="text/x-config">
    {"adPos": "bigstory-bp", "adType": "post", "isInfinite": true, "platform": "mobileweb", "position": null, "renderLookahead": "x0.25", "size": [[5, 5], "fluid", [300, 250], [300, 600]], "targeting": {"badges": [], "bid": "5432518", "brain_tags": ["adult-0", "crime-30", "non_profane", "safe-70"], "nbs": 0, "nsfw": 0, "pos": ["bigstory-bp"], "sensitive": 0, "tag": [], "trending": 0, "user": "alexwickham", "wid": 13}, "viewability": "low", "wid": 13}
  </script>

  <div class="ad-card xs-p2 ad-wireframe ad__wireframe-container">
    <div class="ad-wireframe-image ad-wireframe-image--wide"></div>
    <div class="ad-wireframe-text xs-col-12 xs-mt1"></div>
    <div class="ad-wireframe-text xs-col-10 xs-mt1"></div>
  </div>
</div>
              
              
              
            </div>
          </div>
        </div>
        <div class="content-wrapper xs-mx-auto clearfix xs-px1">
          
          

<section aria-label="More from BuzzFeed">
  <ul class="feed list-unstyled ad-before-carousel xs-mx0 xs-mb6 xs-col-12 xs-block-grid-2 sm-block-grid-3"
      data-module="feedgrid"
      data-bfa="@l:Feed;">
    <script type="text/x-config">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</script>
  </ul>
</section>

          

<footer class="page-footer xs-text-6 bold xs-mt3 sm-mt0 xs-mb6 xs-text-center text-gray-lighter clearfix">
  <p class="sm-hide"><a href="/">BuzzFeed Home</a><a class="footer-sitemap xs-my05 xs-block" href="/archive">Sitemap</a>&copy; 2020 BuzzFeed, Inc.</p>
</footer>


<script>
  (function() {
    if (!window.BZFD.Config.enhanced) {
      
      window.BZFD.Util.createScript({
          src: "/static-assets/js/vendor.77be9b1346f8a4bcd343.js"
      });
    }

    
    window.BZFD.Util.createScript({
      src: "/static-assets/js/bfa.98ae4942ae8bb197b475.js"
    });

  }());
</script>
<script>
  (function() {

    if (!window.BZFD.Config.enhanced) {
      return;
    };

    window.BZFD.Util = window.BZFD.Util || {};

    window.BZFD.Util.setupProgressiveImages = function(parent) {
      

      parent = parent || document;
      var containers = parent.querySelectorAll('.js-progressive-image-container');
      for (var i = 0; i < containers.length; ++i) {
        var container = containers[i];
        var image = container.querySelector('img.js-progressive-image');
        if (!image) {
          continue;
        }
        image.style.backgroundImage = '';
        container.style.display = 'block';
      }
    };

    window.BZFD.Util.setupProgressiveImages();

  }());
</script>



<noscript>
    <img aria-hidden="true" height="1" width="1" border="0" style="display:none"
         src="https://www.facebook.com/tr?id=260954170738952&ev=PageView&noscript=1" />
</noscript>
          
        </div>

        

<ul class="action-bar action-bar--position-floating
           js-action-bar--position-floating list-unstyled xs-fixed
           xs-col-12 xs-b0 md-hide js-unsupported-fallback
           
           "
    data-position="floating"
    data-bfa="@l:Floating-Share;"
    data-module="action-bar">
  
  
    <li class="action-bar__item action-bar--facebook js-action-bar--facebook js-share-button--facebook ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share-floating-facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharefacebook"
   title="Share On facebook"
   aria-label="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      
      <use xlink:href="#facebook-rounded"></use>
      
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text" aria-hidden="true">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--vk js-action-bar--vk js-share-button--vk ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-vk analyt-share-floating-vk js-sharing-btn"
   target="_blank"
   href="https://vk.com/share.php?url=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharevk&title=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items&description=Nick+Adderley%2C+Northamptonshire%27s+chief+constable%2C+warned+the+public+his+officers+could+check+to+make+sure+people+were+buying+only+%22legitimate%2C+necessary+items%22.&image=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2020-04%2F9%2F15%2Fcampaign_images%2F91e6d98c25be%2Fa-british-police-chief-has-backtracked-after-wron-2-6729-1586444620-2_dblbig.jpg"
   title="Share On vk"
   aria-label="Share On vk"
   data-bfa-network="vk"
   
   data-bfa="@a:Share; @d:Vk;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On vk</title>
      Share On vk 
      
      <use xlink:href="#vk"></use>
      
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text" aria-hidden="true">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--pinterest js-action-bar--pinterest js-share-button--pinterest ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share-floating-pinterest js-sharing-btn"
   target="_blank"
   href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharepinterest&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2020-04%2F9%2F15%2Fcampaign_images%2F91e6d98c25be%2Fa-british-police-chief-has-backtracked-after-wron-2-6729-1586444620-2_dblbig.jpg&description=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items"
   title="Share On pinterest"
   aria-label="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest;"
   
   data-type="sharing-button"
   data-pin-do="ignore" data-pinterest-image="">

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      
      <use xlink:href="#pinterest"></use>
      
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto" aria-hidden="true">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinterest"></use>
      </svg>
      
    </span>
  

  
      <span class="sharing-btn__text" aria-hidden="true">Pin</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--lineapp js-action-bar--lineapp js-share-button--lineapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-lineapp analyt-share-floating-lineapp js-sharing-btn"
   target="_blank"
   href="https://line.me/R/msg/text/?A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharelineapp"
   title="Share On lineapp"
   aria-label="Share On lineapp"
   data-bfa-network="lineapp"
   
   data-bfa="@a:Share; @d:Lineapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On lineapp</title>
      Share On lineapp 
      
      <use xlink:href="#lineapp"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--twitter js-action-bar--twitter js-share-button--twitter ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share-floating-twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetwitter&text=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items&via=alexwickham"
   title="Share On twitter"
   aria-label="Share On twitter"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On twitter</title>
      Share On twitter 
      
      <use xlink:href="#twitter"></use>
      
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text" aria-hidden="true">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--email js-action-bar--email js-share-button--email ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share-floating-email js-sharing-btn"
   
   href="mailto:?subject=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items&body=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfshareemail%0A%0AGet the BuzzFeed App: https://bzfd.it/bfmobileapps"
   title="Share On email"
   aria-label="Share On email"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On email</title>
      Share On email 
      
      <use xlink:href="#email"></use>
      
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text" aria-hidden="true">Email</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--sms js-action-bar--sms js-share-button--sms ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-sms analyt-share-floating-sms js-sharing-btn"
   
   href="sms:?body=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharesms"
   title="Share On sms"
   aria-label="Share On sms"
   data-bfa-network="sms"
   
   data-bfa="@a:Share; @d:Sms;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On sms</title>
      Share On sms 
      
      <use xlink:href="#sms"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--whatsapp js-action-bar--whatsapp js-share-button--whatsapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-whatsapp analyt-share-floating-whatsapp js-sharing-btn"
   
   href="whatsapp://send?text=A+British+Police+Chief+Has+Backtracked+After+Wrongly+Claiming+Officers+Could+Search+Supermarket+Trollies+For+Non-Essential+Items%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharewhatsapp"
   title="Share On whatsapp"
   aria-label="Share On whatsapp"
   data-bfa-network="whatsapp"
   
   data-bfa="@a:Share; @d:Whatsapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On whatsapp</title>
      Share On whatsapp 
      
      <use xlink:href="#whatsapp"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--more js-action-bar--more js-share-button--more js-unsupported">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-more analyt-share-floating-more js-sharing-btn"
   
   href="javascript:;"
   title="Share On more"
   aria-label="Share On more"
   data-bfa-network="more"
   
   data-bfa="@a:Share; @d:More;"
   
   data-type="more-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On more</title>
      Share On more 
      
      <use xlink:href="#more"></use>
      
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text" aria-hidden="true">More</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--tumblr js-action-bar--tumblr js-share-button--tumblr ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-tumblr analyt-share-floating-tumblr js-sharing-btn"
   target="_blank"
   href="https://www.tumblr.com/widgets/share/tool?&url=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetumblr"
   title="Share On tumblr"
   aria-label="Share On tumblr"
   data-bfa-network="tumblr"
   
   data-bfa="@a:Share; @d:Tumblr;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On tumblr</title>
      Share On tumblr 
      
      <use xlink:href="#tumblr"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--link js-action-bar--link js-share-button--link ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share-floating-link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On link"
   aria-label="Share On link"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On link</title>
      Share On link 
      
      <use xlink:href="#link"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--copy js-action-bar--copy js-share-button--copy ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-copy analyt-share-floating-copy js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On copy"
   aria-label="Share On copy"
   data-bfa-network="copy"
   
   data-bfa="@a:Share; @d:Copy;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On copy</title>
      Share On copy 
      
      <use xlink:href="#copy"></use>
      
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text" aria-hidden="true">Copy Link</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--snapchat js-action-bar--snapchat js-share-button--snapchat ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-snapchat analyt-share-floating-snapchat js-sharing-btn"
   target="_blank"
   href="https://production-05101132-dot-context-www.appspot.com/scan?attachmentUrl=https%3A%2F%2Fwww.buzzfeed.com%2Falexwickham%2Fcoronavirus-police-nick-adderly-shopping-trollies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharesnapchat"
   title="Share On snapchat"
   aria-label="Share On snapchat"
   data-bfa-network="snapchat"
   
   data-bfa="@a:Share; @d:Snapchat;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary" aria-hidden="true">
    <svg>
      <title>Share On snapchat</title>
      Share On snapchat 
      
      <use xlink:href="#snapchat"></use>
      
    </svg>
  </span>

  
  

  
</a>
    </li>
  
</ul>
        <a data-buzzblock="back-to-top"
  data-module="back-to-top" href="#top"
  class="back-to-top xs-hide md-block xs-border-lighter xs-fixed xs-p1 xs-b2 xs-r6 xs-z2 circle"
  data-type="to-top"
  data-parent="window"
  data-content=".buzz-title"
  data-padding=""
  >
  <svg role="img" aria-label="back to top"
    viewBox="0 0 22 22" class="back-to-top__link-icon">
    <title id="back-to-top__title">back to top</title>
    <svg viewBox="0 0 38 38" id="arrow-up-long">
  <path d="M27.8 13.2L19 4.4l-8.8 8.8c-.7.7-.7 1.9 0 2.6.7.7 1.9.7 2.6 0l4.2-4.2V33h4V11.6l4.2 4.2c.4.4.8.5 1.3.5s.9-.2 1.3-.5c.7-.7.7-1.9 0-2.6z"></path>
</svg>
  </svg>
</a>
        
        <noscript>
          <img aria-hidden="true" src="https://pixiedust.buzzfeed.com/v1.gif?source=buzz_web&platform=bpager&type=instrumentation&target=javascript&value=disabled" />
        </noscript>

      </body>
</html>