<!DOCTYPE html>
<html lang="ja" class="core-ux" data-app='bpager' data-env=prod>
    <head>
        <link rel="dns-prefetch" href="https://img.buzzfeed.com/buzzfeed-static/">


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta http-equiv="Content-Language" content="jp" />

<title>宇多田ヒカル、記念日に涙　ありがとうと伝えたかった「2人の人物」とは</title>
<meta name="copyright" content="Copyright BuzzFeed, Inc. All rights reserved." />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="referrer" content="unsafe-url" />
<meta property="bf:buzzid" content="4958564" />
<meta property="bf:userid" content="6380799" />

<meta name="description" content="「Automatic」でのデビューから20年。ツアー最終日に語った言葉" />
<meta name="title" content="宇多田ヒカル、記念日に涙　ありがとうと伝えたかった「2人の人物」とは" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-title" content="BuzzFeed" />
<link rel="apple-touch-icon" href="/static-assets/img/apple-touch-icon.186faa454878ee0d6582ba33b41d2044.png" />
<link rel="shortcut icon" crossOrigin="" href="/static-assets/img/favicon.5a0c77a8815cfcc67c710199054a55c6.ico" type="image/x-icon" />

<meta name="theme-color" content="#ee3322" />

<link rel="canonical" href="https://www.buzzfeed.com/jp/ryosukekamba/utada" />
<link rel="image_src" href="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/21/campaign_images/buzzfeed-prod-web-06/2-2-8267-1544407402-0_dblbig.jpg" />
<meta name="robots" content="all" />
<meta property="author" content="Ryosuke Kamba" />
<meta property="pin:media" content="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/21/campaign_images/buzzfeed-prod-web-06/2-2-8267-1544407402-0_dblbig.jpg" />
<meta property="pin:description" content="宇多田ヒカル、記念日に涙　ありがとうと伝えたかった「2人の人物」とは" />

<link rel="manifest" crossorigin="use-credentials" href="/manifest.json" />


<meta property="fb:smart_publish:robots" content="noauto" />
<meta property="fb:app_id" content="862012947269736" />

<meta property="article:author" content="https://www.facebook.com/ryosuke.kamba" />


  <meta property="article:tag" content="--primarykeyword-entertainment" />

  <meta property="article:tag" content="entertainment" />

<meta property="article:section" content="JapanNews" />
<meta property="article:publisher" content="https://www.facebook.com/BuzzFeed" />


<meta property="og:url" content="https://www.buzzfeed.com/jp/ryosukekamba/utada" />
<meta property="og:site_name" content="BuzzFeed" />
<meta property="og:image" content="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/21/campaign_images/buzzfeed-prod-web-06/2-2-8267-1544407402-0_dblbig.jpg" />
<meta property="og:title" content="宇多田ヒカル、記念日に涙　ありがとうと伝えたかった「2人の人物」とは" />
<meta property="og:description" content="「Automatic」でのデビューから20年。ツアー最終日に語った言葉" />
<meta property="og:type" content="article" />


<meta name="twitter:app:id:iphone" content="352969997" />
<meta name="twitter:app:url:iphone" content="buzzfeed://buzz/jp/ryosukekamba/utada" />
<meta name="twitter:app:id:ipad" content="352969997" />
<meta name="twitter:app:url:ipad" content="buzzfeed://buzz/jp/ryosukekamba/utada" />
<meta name="twitter:site" content="@BFJNews">
<meta name="twitter:creator" content="@kamba_ryosuke">
<meta name="twitter:url" content="https://www.buzzfeed.com/jp/ryosukekamba/utada">
<meta name="twitter:title" content="宇多田ヒカル、記念日に涙　ありがとうと伝えたかった「2人の人物」とは">
<meta name="twitter:description" content="「Automatic」でのデビューから20年。ツアー最終日に語った言葉">
<meta name="twitter:app:id:googleplay" content="com.buzzfeed.android" />
<meta name="twitter:app:url:googleplay" content="https://www.buzzfeed.com/jp/ryosukekamba/utada" />
<meta name="twitter:card" content="summary_large_image">

  <meta name="twitter:image" content="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/21/campaign_images/buzzfeed-prod-web-06/2-2-8267-1544407402-0_dblbig.jpg" />




  <link rel="amphtml" href="https://www.buzzfeed.com/amphtml/ryosukekamba/utada" />




  <meta name="category" content="JapanNews" />
  <meta name="epoch-publish-date-seconds" content="1544407231" />
  <meta name="keywords" content="--primarykeyword-entertainment,entertainment">



<meta itemprop="articleSection" content="Japan" />


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "isAccessibleForFree": true,
  "mainEntityOfPage": "https://www.buzzfeed.com/jp/ryosukekamba/utada",
  "description": "「Automatic」でのデビューから20年。ツアー最終日に語った言葉",
  "headline": "宇多田ヒカル、記念日に涙　ありがとうと伝えたかった「2人の人物」とは",
  "datePublished": "2018-12-10T02:00:31Z",
  "dateModified": "2018-12-10T02:03:26Z",
  "author": [{"@type":"Person","name":"Ryosuke Kamba","url":"https:\/\/www.buzzfeed.com\/ryosukekamba","jobTitle":"\u795e\u5ead \u4eae\u4ecb BuzzFeed News Reporter, Japan"}],
  "publisher": {
    "@type": "Organization",
    "name": "BuzzFeed",
    "url": "https://www.buzzfeed.com",
    "sameAs": [
      "https://www.twitter.com/buzzfeed",
      "https://www.facebook.com/BuzzFeed",
      "https://www.pinterest.com/buzzfeed",
      "https://www.youtube.com/user/buzzfeedvideo"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://img.buzzfeed.com/buzzfeed-static/static/images/amp/buzzfeed-60px-high.png",
      "width": 341,
      "height": 60
    }
  },
  "image": {
    "@type": "ImageObject",
    "url": "https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/21/campaign_images/buzzfeed-prod-web-06/2-2-8267-1544407402-0_dblbig.jpg",
    "representativeOfPage": true
  }
}
</script>

<script data-schema="Organization" type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"Organization",
  "name":"BuzzFeed",
  "url":"https://www.buzzfeed.com",
  "sameAs": [
    "https://www.twitter.com/buzzfeed",
    "https://www.facebook.com/BuzzFeed",
    "https://www.pinterest.com/buzzfeed",
    "https://www.youtube.com/user/buzzfeedvideo"
  ],
  "logo": {
    "@type": "ImageObject",
    "url": "https://img.buzzfeed.com/buzzfeed-static/static/images/amp/buzzfeed-60px-high.png",
    "width": 341,
    "height": 60
  }
}
</script>




<script type="text/javascript">
  var __cmp = (function () {
    return typeof (__cmp) == "function" ? __cmp : function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally, "cmpLoaded": false}, true);
      } else if (c == '__cmp')
        return false;
      else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
  })();
</script>

<style>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</style>


<link rel="preload" href="/static-assets/css/enhanced.74b1dc1df18e846e04a2a662d41d100a.css" as="style" onload="this.rel='stylesheet'"
  onerror="window.bfa('track/website/instrumentation', { data: { target: 'stylesheet', value: 'timeout' } })">
<noscript><link rel="stylesheet" href="/static-assets/css/enhanced.74b1dc1df18e846e04a2a662d41d100a.css"></noscript>





<link rel="preload" href="/static-assets/fonts/ProximaNova-Reg-webfont.5d5b6593c3948d364e163d9d1ab28b8b.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static-assets/fonts/ProximaNova-Sbold-webfont.8a9dfe759711f1a008feda2150247947.woff2" as="font" type="font/woff2" crossorigin>




<script>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</script>


<script>
  (function(w){
    w['bfa'] = w['bfa'] || function() {
      (w['bfa'].c = w['bfa'].c || []).push(arguments)
    };
  })(window);
</script>
<script>
  (function() {

    window.BZFD.Config.enhanced = (function() {
      if (location.search.match("nojs")) {
        return false;
      }

      
      if ('MutationObserver' in window) {

        
        if (navigator.userAgent.match(/iphone|ipad|ipod/i)) {

          
          return 'content' in document.createElement('template')
        }
        return true;

      }
    }());

    if (window.BZFD.Config.enhanced) {
      document.documentElement.classList.remove('core-ux');
      document.documentElement.classList.add('enhanced-ux');
    } else {
      
        (new Image()).src = 'https://pixiedust.buzzfeed.com/v1.gif?source=buzz_web&platform=bpager&type=instrumentation&target=ux&value=core';
      
    }

  }());
</script>

<script>
  (function() {

    var originalBfStatic = {
      bf_env: 'prod',
      static_root: '/static-assets',
      web_root: 'https://www.buzzfeed.com',
      base_url: 'https://www.buzzfeed.com',
      pound_enabled: true,
    };

    

    
      originalBfStatic.campaignid = 4958564;
    


    if (!('Proxy' in window)) {
      window.BF_STATIC = originalBfStatic;
      return;
    }

    var prox = {
      get: function(target, name) {
        window.bfa('track/website/instrumentation', {
          data: {
            target: 'bf_static',
            value: name
          },
          opts: {
            samplingRate: 0.01
          }
        });
        return originalBfStatic[name];
      },
      set: function(target, prop, value) {
        originalBfStatic[prop] = value;
        return true;
      }
    }

    window.BF_STATIC = new Proxy({}, prox);

  }());
</script>
<script>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</script>
<script>
  (function() {
    /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
    !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);

    /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
    !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);

    var createScript = function(options) {
      var head = document.getElementsByTagName('head')[0];
      var script = document.createElement('script');
      script.type = 'text/javascript';
      script.async = false;
      script.src = options.src;
      script.onerror = function() {
        
        
          var chunkName = options.src
            .split('/')
            .filter(function(path) { return /\.js$/.test(path); })
            .map(function(filename) { return filename.split('.')[0]; })[0];

          (new Image()).src = 'https://pixiedust.buzzfeed.com/v1.gif?source=buzz_web&platform=bpager&type=instrumentation&target=chunk&value=timeout&tags=' + JSON.stringify({ chunk_name: chunkName });
        
      };

      if (typeof options.callback === 'function') {
        script.addEventListener('load', options.callback);
      }

      
      head.appendChild(script, head);
    };

    
    window.BZFD.Util = window.BZFD.Util || {};
    window.BZFD.Util.createScript = createScript;

  }());
</script>

<script>
  if (typeof navigator.connection !== 'undefined') {
    window.bfa('track/website/instrumentation', {
      data: {
        target: 'network_api',
        value: 'enabled',
        tags: {
          effective_type: navigator.connection.effectiveType
        }
      },
    });
  }
</script>
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: document.cookie.indexOf("scroll0=") > -1
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js"></script>

<script>
  (function() {
    

    window.bfa('track/page/view', {data: {buzz_count: 1}});

    BF_STATIC.pound_enabled = false;

    !function(e){function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,a,c){for(var i,f,u,d=0,s=[];d<t.length;d++)f=t[d],o[f]&&s.push(o[f][0]),o[f]=0;for(i in a)Object.prototype.hasOwnProperty.call(a,i)&&(e[i]=a[i]);for(r&&r(t,a,c);s.length;)s.shift()();if(c)for(d=0;d<c.length;d++)u=n(n.s=c[d]);return u};var t={},o={11:0};n.e=function(e){function r(){i.onerror=i.onload=null,clearTimeout(f);var n=o[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),o[e]=void 0)}var t=o[e];if(0===t)return new Promise(function(e){e()});if(t)return t[2];var a=new Promise(function(n,r){t=o[e]=[n,r]});t[2]=a;var c=document.getElementsByTagName("head")[0],i=document.createElement("script");i.type="text/javascript",i.charset="utf-8",i.async=!0,i.timeout=12e4,n.nc&&i.setAttribute("nonce",n.nc),i.src=n.p+"js/"+({0:"user-contributions",1:"quiz",3:"asis",4:"goodful",5:"core",6:"init",7:"vendor",8:"bfa",9:"filestack",10:"enhanced"}[e]||e)+"."+{0:"2a8fdeb163d122c97a6b",1:"a7b9fbbc87f893968496",2:"47fda09abaeb6b5a1d19",3:"8a684de85bd91dfe8e91",4:"3859b52416f9045c9620",5:"19b2d1a5b12871747b08",6:"475f08a226edfdff8765",7:"5145839924c12e8dc4e9",8:"584bcc1d03d00d0c11d4",9:"074a443e4457ac58faf2",10:"64d02bad870979661792"}[e]+".js";var f=setTimeout(r,12e4);return i.onerror=i.onload=r,c.appendChild(i),a},n.m=e,n.c=t,n.i=function(e){return e},n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="/static-assets/",n.oe=function(e){throw console.error(e),e}}([]);
//# sourceMappingURL=webpack-runtime.f9f73dd2a178b18c94d7.js.map

    if (window.BZFD.Config.enhanced) {
      window.BZFD.Util.createScript({
        src: '/static-assets/js/vendor.5145839924c12e8dc4e9.js'
      });

      window.BZFD.Util.createScript({
        src: '/static-assets/js/core.19b2d1a5b12871747b08.js'
      });
      !function(e){function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}var r=window.subbuzzJsonp;window.subbuzzJsonp=function(t,u,a){for(var c,i,f,s=0,l=[];s<t.length;s++)i=t[s],o[i]&&l.push(o[i][0]),o[i]=0;for(c in u)Object.prototype.hasOwnProperty.call(u,c)&&(e[c]=u[c]);for(r&&r(t,u,a);l.length;)l.shift()();if(a)for(s=0;s<a.length;s++)f=n(n.s=a[s]);return f};var t={},o={7:0};n.e=function(e){function r(){c.onerror=c.onload=null,clearTimeout(i);var n=o[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),o[e]=void 0)}var t=o[e];if(0===t)return new Promise(function(e){e()});if(t)return t[2];var u=new Promise(function(n,r){t=o[e]=[n,r]});t[2]=u;var a=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.charset="utf-8",c.async=!0,c.timeout=12e4,n.nc&&c.setAttribute("nonce",n.nc),c.src=n.p+"js/"+({1:"quiz-legacy",2:"hls",3:"vendor",4:"subbuzzes",5:"quizzes",6:"amp"}[e]||e)+"."+{0:"a51ff2ecd5330b82136f",1:"f2eac302246356288ff2",2:"b6970a47271e826f2b59",3:"abe75f7956a5309498ee",4:"87ee1b094db76940e6d3",5:"80bc5706a8f58850aae2",6:"a4ed4ec717e7140df6c8"}[e]+".js";var i=setTimeout(r,12e4);return c.onerror=c.onload=r,a.appendChild(c),u},n.m=e,n.c=t,n.i=function(e){return e},n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="/static-assets/",n.oe=function(e){throw console.error(e),e}}([]);
//# sourceMappingURL=webpack-runtime.e985badd30ea182bc27c.js.map
      
        window.BZFD.Util.createScript({
          src: '/static-assets/js/vendor.abe75f7956a5309498ee.js',
          
        })
      
        window.BZFD.Util.createScript({
          src: '/static-assets/js/subbuzzes.87ee1b094db76940e6d3.js',
          
          callback: function() {
            window.BZFD.App.init();
          }
          
        })
      
    }
  }());
</script>
    </head>

    <body>
        
        <a data-buzzblock="back-to-top"
  data-module="back-to-top" href="#top"
  class="back-to-top xs-hide md-block xs-border-lighter xs-fixed xs-p1 xs-b2 xs-r6 xs-z2 circle"
  data-type="to-top"
  data-parent="window"
  data-content=".buzz-title"
  data-padding=""
  >
  <svg role="img" aria-label="back to top"
    viewBox="0 0 22 22" class="back-to-top__link-icon">
    <title id="back-to-top__title">back to top</title>
    <svg viewBox="0 0 38 38" id="arrow-up-long">
  <path d="M27.8 13.2L19 4.4l-8.8 8.8c-.7.7-.7 1.9 0 2.6.7.7 1.9.7 2.6 0l4.2-4.2V33h4V11.6l4.2 4.2c.4.4.8.5 1.3.5s.9-.2 1.3-.5c.7-.7.7-1.9 0-2.6z"></path>
</svg>
  </svg>
</a>
        


<svg style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <symbol viewbox="0 0 38 38" id="facebook">
    <path d="M36.5 0h-35C.3 0 0 .3 0 1.5v34.9C0 37.7.3 38 1.5 38h18.9V23.4h-5.8v-5.8h5.8v-4.4c0-5.1 2.8-7.8 7.4-7.8 2.2 0 4.3.2 4.3.2v4.7h-2.8c-2.5 0-3.1 1.8-3.1 3.5v3.8h6l-.8 5.8h-5.3V38h10.2c1.2 0 1.5-.3 1.5-1.5v-35C38 .3 37.7 0 36.5 0z"/>
  </symbol>

  <symbol viewbox="0 0 512 512" id="twitter">
    <path d="M500 103.716c-17.954 8.07-37.251 13.524-57.501 15.974 20.667-12.555 36.544-32.435 44.02-56.126-19.347 11.628-40.772 20.068-63.579 24.618-18.261-19.717-44.281-32.035-73.078-32.035-55.29 0-100.121 45.42-100.121 101.445 0 7.951.886 15.695 2.594 23.119-83.209-4.23-156.982-44.619-206.361-105.996-8.618 14.983-13.557 32.411-13.557 51.003 0 35.197 17.675 66.248 44.54 84.44-16.411-.527-31.849-5.091-45.347-12.688-.01.423-.01.846-.01 1.276 0 49.151 34.511 90.153 80.313 99.474-8.401 2.319-17.246 3.56-26.376 3.56-6.451 0-12.725-.638-18.837-1.822 12.739 40.302 49.713 69.635 93.525 70.451-34.265 27.211-77.433 43.43-124.342 43.43-8.081 0-16.05-.482-23.883-1.419 44.308 28.784 96.934 45.581 153.474 45.581 184.154 0 284.86-154.584 284.86-288.644 0-4.398-.1-8.772-.293-13.123 19.564-14.305 36.537-32.171 49.959-52.516"/>
  </symbol>

  <symbol viewbox="0 0 512 512" id="youtube">
    <path d="M255.992 84.46s-153.366 0-191.708 10.092c-20.585 5.652-37.544 22.608-43.193 43.595-10.091 38.346-10.091 117.853-10.091 117.853s0 79.914 10.091 117.852c5.649 20.987 22.206 37.538 43.193 43.192 38.744 10.494 191.708 10.494 191.708 10.494s153.373 0 191.722-10.092c20.986-5.654 37.544-22.205 43.194-43.193 10.091-38.34 10.091-117.852 10.091-117.852s.402-79.91-10.091-118.255c-5.649-20.987-22.207-37.541-43.194-43.193-38.349-10.493-191.722-10.493-191.722-10.493zm-48.835 98.086l127.542 73.454-127.542 73.455v-146.909z"/>
  </symbol>

  <symbol viewBox="0 0 38 38" id="email">
    <path d="M0 7v24h38V7H0zm33.3 4l-11.9 8.1c-1.5 1-3.4 1-4.9 0L4.7 11h28.6zM4 27V14.2l10.9 7.4c1.3.9 2.7 1.3 4.1 1.3s2.9-.4 4.1-1.3L34 14.2V27H4z"/>
  </symbol>

  <symbol viewBox="0 0 512 512" id="tumblr">
    <path d="M205.125 12c-3.177 25.099-8.896 45.75-17.156 62.271-8.26 16.203-19.063 30.182-32.724 41.937-13.661 11.438-30.182 20.333-49.245 26.688v68.943h54.01v171.245c0 22.24 2.224 39.396 6.99 51.151 4.448 11.755 13.026 22.875 25.099 33.359 12.073 10.167 26.688 18.427 43.844 23.828 17.156 5.719 36.854 8.578 59.094 8.578 19.698 0 38.125-1.906 54.964-6.036 16.839-3.813 35.583-10.802 56.552-20.651v-76.885c-24.464 16.203-48.927 24.146-73.708 24.146-13.979 0-26.37-3.177-37.172-9.849-7.943-4.766-13.661-11.12-16.521-19.063-3.177-8.26-4.448-26.37-4.448-54.646v-125.177h115.646v-76.568h-115.646v-123.271h-69.578z"/>
  </symbol>

  <symbol viewBox="0 0 22 22" id="applenews">
    <g fill-rule="evenodd">
      <path d="M16.3564.813l.7374.0107c.4352.013 1 .0384 1.5475.1353.5095.0897.9684.2413 1.405.4624.44.2243.8372.514 1.1837.863.348.3467.6377.7458.864 1.1838.2215.4363.3703.8955.4573 1.408.098.53.1265 1.0798.1408 1.5406.005.245.005.4902.005.7465.0062.2912.0062.5807.0062.8734v7.9435c0 .296 0 .584-.0063.886 0 .2486 0 .4922-.005.7312-.0142.4683-.0426 1.0174-.1407 1.5523-.087.5047-.2358.9652-.4542 1.3987-.2293.44-.519.8387-.8685 1.1868-.345.348-.7422.6377-1.182.8608-.429.2183-.8894.3702-1.4052.4652-.5348.0933-1.0823.1202-1.5412.136-.2483.0048-.4936.0064-.742.0064-.291.0015-.5855.0015-.875.0015H7.519c-.2962 0-.589 0-.8876-.0014-.2445 0-.487-.0016-.7283-.0063-.4655-.016-1.013-.0428-1.5506-.136-.5146-.095-.9732-.247-1.4004-.4653-.437-.22-.8347-.511-1.1867-.8656-.347-.3417-.635-.739-.8616-1.1804-.2184-.4303-.3687-.886-.46-1.405-.1013-.554-.1255-1.114-.1362-1.5476-.005-.171-.0074-.3434-.01-.5158l-.003-.2153V7.1597l.003-.2242c.0026-.1714.005-.3418.01-.5162.0107-.428.035-.9887.1378-1.5472.0897-.5165.24-.975.46-1.403.225-.4423.513-.8395.8624-1.1845.3496-.3508.7472-.6404 1.185-.863.4325-.2212.8925-.3728 1.399-.4625C4.9013.862 5.4676.8367 5.896.8237L6.6326.813C6.93.8114 7.2228.8114 7.519.8114h7.964c.2895 0 .584 0 .8734.0016zm2.3373 4.2626h.0366c.0103 0 .0206 0 .0308.0005.0225.0007.0452.002.0673.006.0225.004.0434.0105.064.021.02.0102.0382.0235.0542.0394.016.016.0292.0343.0395.0544.0104.0204.017.0413.021.0638.004.022.0053.0447.006.067.0002.0103.0003.0206.0003.031v12.5327c-.0004.0365-.0008.073-.0018.1096-.002.0796-.0068.1598-.021.2385-.0143.08-.0377.1543-.0747.227-.0364.0713-.0838.1365-.1404.193-.0566.0566-.122.104-.1933.1405-.0725.0368-.147.0603-.2268.0746-.0787.0142-.159.019-.2387.021-.0366.001-.0732.0014-.1097.0017-.0435.0003-.0868.0003-.1303.0003H4.1325c.1652 0 .3135-.0542.4448-.1543.132-.1006.2253-.24.27-.3995.021-.076.0306-.152.035-.23.005-.086.0046-.172.0046-.258V5.395v-.0365c0-.0103.0002-.0206.0005-.0308.0006-.0224.002-.045.006-.067.004-.0226.0105-.0435.021-.064.01-.02.0235-.0383.0394-.0543.0158-.016.0342-.0292.0542-.0394.0204-.0105.0414-.017.064-.021.022-.004.0446-.0053.067-.006.0103-.0003.0205-.0003.031-.0004h13.5234zM3.3077 18.7418c-.1313-.1005-.224-.2397-.2682-.399-.021-.0758-.0306-.1517-.035-.2298-.005-.086-.0045-.1717-.0045-.2576V6.9687c0-.047.0003-.057.0005-.0675.0006-.0223.002-.0448.0058-.067.004-.0223.0106-.0433.021-.0637.0102-.02.0234-.0383.0392-.0542.0158-.016.034-.0293.054-.0395.0203-.0104.0412-.017.0635-.021.022-.004.0445-.0053.0667-.0058l.021-.0004 1.3033.0008v11.462c0 .4332-.3495.784-.778.7836h-.035c-.164 0-.3238-.0542-.4543-.1542z"/>
      <path d="M11.558 12.2043h-1.097c-.0984 0-.1927-.039-.2623-.1086L6.4823 8.3802c-.0695-.0695-.1086-.1638-.1086-.262V7.0213c0-.2047.166-.3708.371-.3708h1.0998c.0984 0 .1927.039.2622.1086l3.7137 3.7156c.0695.0695.1087.1638.1087.262v1.0967c0 .2047-.166.3708-.371.3708zm-.2694-3.561l-.4812-.5107-.8735-.8434c-.2358-.2356-.0688-.6386.2645-.6386h1.356c.2067 0 .3742.1675.3742.374v1.354c0 .3334-.4044.5003-.64.2647zm-3.1914 3.561H6.747c-.206 0-.373-.1668-.373-.3727v-1.3498c0-.3322.4017-.4985.6367-.2636l.4962.496.854.8537c.235.2348.0684.6364-.2638.6364zM6.7697 13.7345c-.2053 0-.3718.1665-.3718.372 0 .2053.1664.3718.3717.3718v.001h12.2437v-.7448H6.7697zM6.7697 15.178c-.2053 0-.3718.1664-.3718.3718 0 .2054.1664.372.3717.372v.001h12.2437v-.745H6.7697zM6.7697 16.6213c-.2053 0-.3718.1665-.3718.372 0 .2053.1664.3718.3717.3718v.0012h12.2437v-.745H6.7697z"/>
    </g>
  </symbol>

  <symbol viewbox="0 0 512 512" id="whatsapp">
    <path d="M371.512 304.902c-5.888-3.243-34.798-18.945-40.217-21.173-5.419-2.212-9.376-3.361-13.598 2.527-4.223 5.872-16.218 19.024-19.846 22.92-3.652 3.896-7.163 4.258-13.051 1.007-5.873-3.235-24.953-10.342-47.074-31.744-17.219-16.655-28.503-36.868-31.779-43.031-3.276-6.163-.023-9.311 3.089-12.2 2.792-2.605 6.256-6.824 9.384-10.232 3.12-3.408 4.215-5.88 6.365-9.831 2.143-3.951 1.282-7.509-.109-10.586-1.392-3.07-12.269-33.2-16.812-45.463-4.543-12.263-9.603-10.437-13.106-10.571-3.495-.134-7.468-.787-11.464-.937-3.996-.15-10.549 1.11-16.257 6.942-5.716 5.825-21.747 19.827-22.849 49.508-1.103 29.681 19.299 59.174 22.145 63.298 2.846 4.14 38.958 68.47 98.966 94.924 60.024 26.454 60.337 18.387 71.355 17.796 11.018-.582 35.994-13.255 41.515-27.147 5.521-13.892 5.966-25.966 4.559-28.54-1.408-2.566-5.341-4.235-11.213-7.47zm-110.078 143.015c-39.685 0-76.648-11.987-107.513-32.523l-75.1 24.195 24.405-73.043c-23.389-32.436-37.214-72.287-37.214-115.333 0-108.478 87.674-196.727 195.421-196.727 107.771 0 195.437 88.249 195.437 196.727 0 108.462-87.666 196.703-195.437 196.703zm0-433.006c-129.642 0-234.747 105.786-234.747 236.302 0 44.636 12.308 86.392 33.679 122.008l-42.367 126.778 129.971-41.881c33.632 18.717 72.309 29.39 113.463 29.39 129.658 0 234.762-105.802 234.762-236.294 0-130.516-105.104-236.302-234.762-236.302z"/>
  </symbol>

  <symbol viewbox="0 0 38 38" id="pinterest">
    <path d="M19 0C8.5 0 0 8.5 0 19c0 7.8 4.7 14.5 11.4 17.4-.1-1.3 0-2.9.3-4.4.4-1.5 2.4-10.4 2.4-10.4s-.6-1.2-.6-3c0-2.8 1.6-4.9 3.7-4.9 1.7 0 2.6 1.3 2.6 2.9 0 1.7-1.1 4.3-1.7 6.7-.5 2 1 3.7 3 3.7 3.6 0 6-4.6 6-10.1 0-4.2-2.8-7.3-7.9-7.3-5.8 0-9.4 4.3-9.4 9.1 0 1.7.5 2.8 1.3 3.7.4.4.4.6.3 1.1-.1.3-.3 1.2-.4 1.5-.1.5-.5.7-1 .5-2.7-1.1-3.9-4-3.9-7.3 0-5.4 4.6-11.9 13.6-11.9 7.3 0 12 5.3 12 10.9 0 7.5-4.1 13-10.3 13-2 0-4-1.1-4.6-2.4L15.5 33c-.4 1.5-1.2 2.9-1.9 4.1 1.7.5 3.5.8 5.4.8 10.5 0 19-8.5 19-19C38 8.5 29.5 0 19 0"/>
  </symbol>

  <symbol id="pinit" viewBox="0 0 131.238 57.365">
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M52.25,20.22c2.47,0,4.84-2.04,5.25-4.57
      c0.49-2.46-1.19-4.51-3.66-4.51c-2.46,0-4.83,2.05-5.25,4.51C48.11,18.18,49.71,20.22,52.25,20.22z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M85.95,44.43c-0.56,0.49-1.19,0.79-1.88,0.79
      c-1.73,0-2.47-0.87-2.47-2.74c0-2.95,2.91-10.32,2.91-13.67c0-4.47-2.4-7.05-7.33-7.05c-3.11,0-6.33,1.99-7.7,3.75
      c0,0,0.42-1.44,0.56-1.99c0.15-0.58-0.17-1.16-0.94-1.16h-4.81c-1.03,0-1.31,0.55-1.46,1.15l-3.47,13.56
      c-1.14,4.47-3.91,8.2-6.87,8.2c-1.53,0-2.21-0.95-2.21-2.57c0-1.4,0.91-4.85,1.99-9.13c1.32-5.21,2.48-9.5,2.6-10
      c0.17-0.65-0.12-1.21-0.95-1.21h-4.85c-0.88,0-1.19,0.46-1.38,1.1c0,0-1.36,5.15-2.81,10.88c-1.05,4.16-2.21,8.4-2.21,10.38
      c0,3.56,1.6,6.23,6,6.23c3.4,0,6.09-1.71,8.14-3.9l-0.52,2.01c-0.17,0.68,0.04,1.27,0.84,1.27h4.96c0.87,0,1.2-0.34,1.38-1.09
      C63.64,48.52,67.35,34,67.35,34c0.98-3.9,3.4-6.49,6.81-6.49c1.62,0,3.02,1.07,2.86,3.14c-0.18,2.28-2.94,10.47-2.94,14.07
      c0,2.72,1.01,6.24,6.15,6.24c3.5,0,6.08-1.68,7.96-3.84L85.95,44.43z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M23.63,0C7.92,0,0,11.23,0,20.59c0,5.66,2.15,10.7,6.77,12.58
      c0.76,0.31,1.44,0.01,1.66-0.82c0.15-0.58,0.51-2.04,0.67-2.65c0.22-0.82,0.14-1.11-0.47-1.83c-1.33-1.57-2.19-3.59-2.19-6.46
      c0-8.33,6.26-15.78,16.29-15.78c8.88,0,13.75,5.4,13.75,12.62c0,9.5-4.21,17.52-10.48,17.52c-3.46,0-6.05-2.85-5.22-6.35
      c1-4.17,2.92-8.67,2.92-11.69c0-2.69-1.45-4.94-4.46-4.94c-3.54,0-6.38,3.64-6.38,8.53c0,3.1,1.06,5.21,1.06,5.21L9.67,44.48
      C8.4,49.81,9.48,56.34,9.57,57c0.05,0.39,0.55,0.49,0.78,0.19c0.33-0.42,4.54-5.6,5.97-10.78c0.41-1.47,2.33-9.06,2.33-9.06
      c1.15,2.19,4.51,4.11,8.08,4.11c10.63,0,17.84-9.66,17.84-22.58C44.57,9.11,36.26,0,23.63,0z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M105.78,20.22c2.46,0,4.82-2.04,5.23-4.56
      c0.48-2.44-1.19-4.48-3.64-4.48c-2.46,0-4.82,2.04-5.23,4.48C101.66,18.18,103.25,20.22,105.78,20.22z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M127.14,42.19c-1.18,1.71-2.75,2.99-4.38,2.99
      c-1.51,0-2.36-0.95-2.36-2.56c0-1.39,0.98-4.79,2.06-9.06l1.52-6.01h5.05c0.75,0,1.19-0.3,1.36-1c0.24-1.01,0.69-2.77,0.81-3.25
      c0.16-0.64-0.2-1.11-0.91-1.11h-4.96l2.34-9.33c0.22-0.92-0.56-1.45-1.37-1.28c0,0-3.84,0.74-4.55,0.89
      c-0.72,0.15-1.27,0.54-1.53,1.57l-2.03,8.15h-3.99c-0.75,0-1.19,0.3-1.36,1c-0.24,1.01-0.69,2.77-0.81,3.25
      c-0.17,0.63,0.2,1.11,0.9,1.11h3.91c-0.02,0.11-1.41,5.36-2.53,10.06c-0.53,2.26-3.73,7.55-6.62,7.55c-1.52,0-3.87-0.95-3.87-2.56
      c0-1.4,0.91-4.83,1.98-9.09c1.31-5.19,2.47-9.46,2.59-9.96c0.16-0.64-0.12-1.2-0.95-1.2h-4.83c-0.87,0-1.19,0.46-1.37,1.09
      c0,0-1.36,5.13-2.8,10.83c-1.04,4.14-2.2,8.36-2.2,10.34c0,3.54,4.8,6.2,9.18,6.2c3.49,0,5.94-1.61,7.81-3.76
      c0.68,2.28,2.49,3.82,5.81,3.82c5.53,0,8.85-3.26,10.81-6.54L127.14,42.19z"/>
  </symbol>

  <symbol viewbox="0 0 48 48" id="sms">
    <path d="M40 4H8C5.79 4 4.02 5.79 4.02 8L4 44l8-8h28c2.21 0 4-1.79 4-4V8c0-2.21-1.79-4-4-4zM18 22h-4v-4h4v4zm8 0h-4v-4h4v4zm8 0h-4v-4h4v4z"/>
  </symbol>

  <symbol viewBox="0 0 38 38" id="link">
    <path d="M19.7 31.5l-3.8 3.8c-3.8 3.8-10 3.6-13.6-.5-3.3-3.7-2.9-9.4.7-12.9l7.1-7.1c3.1-3 7.8-3.9 11.6-1.8 1 .6 1.9 1.3 2.5 2.1.6.7.5 1.8-.1 2.4l-.2.2c-.8.8-2 .6-2.7-.2-.3-.3-.5-.6-.9-.8-2.2-1.6-5.3-1.3-7.2.7l-7.5 7.5c-2.2 2.2-2.1 5.9.4 8 2.2 1.8 5.4 1.5 7.4-.5l3.6-3.6c.5-.5 1.2-.7 1.8-.5h.1c1.4.3 1.9 2.1.8 3.2zM35.8 3.2C32.2-.9 26-1 22.2 2.7l-3.8 3.8c-1.1 1.1-.6 2.9.9 3.2h.1c.7.2 1.3 0 1.8-.5l3.6-3.6c2-2 5.2-2.3 7.4-.5 2.5 2 2.6 5.8.4 8l-7.5 7.5c-1.9 1.9-5 2.3-7.2.7-.3-.2-.6-.5-.9-.8-.7-.8-1.9-.9-2.7-.2l-.3.2c-.7.7-.7 1.7-.1 2.4.7.8 1.5 1.5 2.5 2.1 3.8 2.1 8.5 1.2 11.6-1.8l7.1-7.1c3.5-3.5 3.9-9.2.7-12.9z"/>
  </symbol>

  <symbol id="copy">
    <use xlink:href="#link"></use>
  </symbol>

  <symbol viewBox="0 0 38 38" id="instagram">
    <path d="M31.1 0H7C2.8 0 0 2.8 0 7v24c0 4.2 2.8 7 7 7h24.1c4.2 0 6.9-2.8 6.9-7V7c0-4.2-2.8-7-6.9-7zM33 3.9h.6v6.7h-6.4V3.9H33zM13.4 15c1.3-1.7 3.3-2.9 5.6-2.9s4.3 1.1 5.6 2.9c.8 1.1 1.3 2.5 1.3 4 0 3.8-3.1 6.9-6.9 6.9s-6.9-3.1-6.9-6.9c0-1.5.5-2.9 1.3-4zm21.7 16c0 2.1-1.9 4-4 4H7c-2.1 0-4-2-4-4V14.6h6.1c-.5 1.5-.8 2.8-.8 4.2 0 5.9 4.8 10.8 10.7 10.8 5.9 0 10.7-5 10.7-10.9 0-1.4-.3-2.7-.8-4.2H35V31z"/>
  </symbol>

  <symbol viewBox="0 0 22 28" id="rss">
    <path d="M6 21c0 1.656-1.344 3-3 3s-3-1.344-3-3 1.344-3 3-3 3 1.344 3 3zM14 22.922c0.016 0.281-0.078 0.547-0.266 0.75-0.187 0.219-0.453 0.328-0.734 0.328h-2.109c-0.516 0-0.938-0.391-0.984-0.906-0.453-4.766-4.234-8.547-9-9-0.516-0.047-0.906-0.469-0.906-0.984v-2.109c0-0.281 0.109-0.547 0.328-0.734 0.172-0.172 0.422-0.266 0.672-0.266h0.078c3.328 0.266 6.469 1.719 8.828 4.094 2.375 2.359 3.828 5.5 4.094 8.828zM22 22.953c0.016 0.266-0.078 0.531-0.281 0.734-0.187 0.203-0.438 0.313-0.719 0.313h-2.234c-0.531 0-0.969-0.406-1-0.938-0.516-9.078-7.75-16.312-16.828-16.844-0.531-0.031-0.938-0.469-0.938-0.984v-2.234c0-0.281 0.109-0.531 0.313-0.719 0.187-0.187 0.438-0.281 0.688-0.281h0.047c5.469 0.281 10.609 2.578 14.484 6.469 3.891 3.875 6.188 9.016 6.469 14.484z" />
  </symbol>

  
  <symbol viewbox="0 0 20 20" id="more">
    <path d="M9.3,2.2v8c0,0.4,0.3,0.8,0.8,0.8c0.4,0,0.8-0.3,0.8-0.8v-8l2.7,2.1c0.1,0.1,0.3,0.1,0.4,0.1 c0.2,0,0.5-0.1,0.6-0.3c0.2-0.3,0.2-0.8-0.1-1.1l-4-3c-0.3-0.2-0.6-0.2-0.9,0l-4,3C5.2,3.4,5.2,3.9,5.4,4.2c0.2,0.3,0.7,0.4,1.1,0.1 L9.3,2.2z M16.2,20H3.8c-1,0-1.8-0.8-1.8-1.8V8.8C2,7.8,2.8,7,3.8,7h1.5C5.7,7,6,7.3,6,7.8S5.7,8.5,5.2,8.5H3.8 c-0.1,0-0.2,0.1-0.2,0.2v9.5c0,0.1,0.1,0.2,0.2,0.2h12.5c0.1,0,0.2-0.1,0.2-0.2V8.8c0-0.1-0.1-0.2-0.2-0.2h-1.5 c-0.4,0-0.8-0.3-0.8-0.8S14.3,7,14.8,7h1.5c1,0,1.8,0.8,1.8,1.8v9.5C18,19.2,17.2,20,16.2,20z"/>
  </symbol>

  
  <symbol viewbox="0 0 512 512" id="more-caret">
    <path d="M255.43 406.85l.98.982L505 159.242 449.758 104l-194.33 194.33L61.1 104 5.857 159.242l248.59 248.59.982-.98z"/>
  </symbol>

  
  <symbol viewBox="0 0 512 512" id="lineapp">
    <path d="M500.315 222.397c0-109.389-109.528-198.397-244.157-198.397-134.625 0-244.157 89.008-244.157 198.397 0 98.068 86.86 180.203 204.2 195.745 7.95 1.714 18.772 5.253 21.507 12.058 2.468 6.171 1.617 15.849.787 22.099 0 0-2.853 17.256-3.479 20.937-1.067 6.175-4.911 24.16 21.141 13.178 26.065-10.991 140.607-82.904 191.819-141.951h-.004c35.392-38.851 52.342-78.282 52.342-122.066zm-339.723 65.084h-48.521c-7.064 0-12.798-5.749-12.798-12.827v-97.15c0-7.07 5.738-12.823 12.798-12.823 7.064 0 12.802 5.753 12.802 12.823v84.334h35.715c7.056 0 12.798 5.746 12.798 12.811.004 7.081-5.738 12.831-12.794 12.831zm50.173-12.827c0 7.077-5.742 12.827-12.798 12.827s-12.79-5.749-12.79-12.827v-97.15c0-7.07 5.734-12.823 12.79-12.823 7.056 0 12.798 5.753 12.798 12.823v97.15zm116.778 0c0 5.533-3.51 10.427-8.741 12.165-1.326.445-2.7.658-4.077.658-3.987 0-7.812-1.915-10.228-5.123l-49.717-67.795v60.095c0 7.077-5.738 12.827-12.798 12.827-7.068 0-12.802-5.749-12.802-12.827v-97.15c0-5.525 3.51-10.411 8.741-12.165 1.322-.441 2.696-.658 4.065-.658 4.006 0 7.828 1.919 10.228 5.135l49.725 67.795v-60.103c0-7.07 5.738-12.823 12.802-12.823 7.056 0 12.794 5.753 12.794 12.823v97.146h.008zm78.497-61.388c7.056 0 12.802 5.749 12.802 12.827 0 7.062-5.746 12.811-12.802 12.811h-35.703v22.935h35.703c7.052 0 12.802 5.746 12.802 12.811 0 7.077-5.754 12.827-12.802 12.827h-48.521c-7.052 0-12.794-5.749-12.794-12.827v-97.149c0-7.07 5.738-12.823 12.794-12.823h48.521c7.056 0 12.802 5.753 12.802 12.823 0 7.066-5.746 12.815-12.802 12.815h-35.703v22.947h35.703v.004z"/>
  </symbol>

  
  <symbol viewBox="0 0 512 512" id="vk">
    <path d="M245.95 436.04L274.68 436.04S283.38 434.77 287.77 428.42C291.87 422.55 291.72 411.61 291.72 411.61S291.13 360.1 309.05 352.47C326.67 345.04 349.34 402.22 373.32 424.22 391.46 440.83 405.28 437.22 405.28 437.22L469.41 436.04S502.97 433.31 487.03 398.02C485.71 395.19 477.74 371.92 439.35 324.22 399.14 274.28 404.55 282.39 452.95 196.08 482.49 143.5 494.27 111.44 490.54 97.66 487.03 84.56 465.31 87.98 465.31 87.98L393.07 88.57S387.73 87.59 383.71 90.81C379.83 93.94 377.35 101.18 377.35 101.18S365.94 141.84 350.66 176.44C318.48 249.45 305.61 253.26 300.35 248.77 288.14 238.21 291.21 206.35 291.21 183.67 291.21 112.9 299.25 83.39 275.56 75.76 267.74 73.22 261.96 71.56 241.85 71.27 216.04 70.87 194.25 71.36 181.89 79.48 173.7 84.85 167.34 96.87 171.22 97.56 175.97 98.44 186.79 101.47 192.57 111.93 199.95 125.42 199.73 155.62 199.73 155.62S203.97 238.89 189.79 249.26C180.06 256.39 166.68 241.83 138.02 175.66 123.32 141.74 112.21 104.21 112.21 104.21S110.09 97.17 106.28 93.45C101.68 88.86 95.17 87.49 95.17 87.49L26.51 88.08S16.2 88.47 12.4 94.43C9.03 99.81 12.1 110.75 12.1 110.75S65.99 278.77 126.83 363.52C182.62 441.13 245.95 436.04 245.95 436.04"/>
  </symbol>

  
  <symbol viewBox="0 0 512 512" id="trending">
    <circle cx="250" cy="250" r="250" fill="#E32"></circle>
    <path d="M383.7767,251.45855 L367.5385,136.3119 L259.69355,179.82015 L302.4393,204.4977 L262.06035,274.4342 L192.1208,234.05525 L123.2152,353.4048 L161.8099,375.6881 L208.4322,294.93325 L278.37175,335.3122 L341.034,226.781 L383.7767,251.45855 Z" fill="#FFF"></path>
  </symbol>

  
  <symbol viewbox="0 0 512 512" id="viral">
    <circle cx="250" cy="250" r="250" fill="#E32"></circle>
    <path d="M383.7767,251.45855 L367.5385,136.3119 L259.69355,179.82015 L302.4393,204.4977 L262.06035,274.4342 L192.1208,234.05525 L123.2152,353.4048 L161.8099,375.6881 L208.4322,294.93325 L278.37175,335.3122 L341.034,226.781 L383.7767,251.45855 Z" fill="#FFF"></path>
  </symbol>

  
  <symbol viewBox="0 0 50 50" id="quiz"><circle fill="#fe0" cx="25" cy="25" r="25"/>
    <path d="M15.782 37.683c.81-.468 1.485-1.065 2.017-1.726l1.32.486.99-2.568-1.114-.417c.295-1.397.06-2.923-.77-4.357-1.826-3.163-5.474-4.01-8.654-2.173-3.18 1.836-4.287 5.427-2.46 8.59 1.827 3.166 5.49 4.002 8.67 2.166zm-1.368-2.37c-1.715.99-3.602.314-4.574-1.37-.98-1.7-.615-3.657 1.1-4.647 1.715-.99 3.578-.32 4.56 1.38.314.546.477 1.116.526 1.67l-1.666-.618-.99 2.568 1.616.604c-.176.164-.37.297-.572.414zm12.905-4.29c3.335-1.927 3.84-4.65 2.347-7.238l-3.564-6.173-2.712 1.566 3.52 6.095c.71 1.23.475 2.552-.96 3.38-1.448.837-2.71.38-3.42-.85l-3.52-6.096-2.728 1.575 3.573 6.188c1.476 2.557 4.128 3.478 7.464 1.552zm9.043-5.472L30.36 15.155l-2.68 1.548L33.68 27.1l2.68-1.55zm9.324-5.382l-1.35-2.338-4.552 2.628 1.014-8.504-1.225-2.12-7.966 4.6 1.35 2.337 4.426-2.555-1.007 8.48 1.232 2.135 8.075-4.662z" fill="#222" />
  </symbol>

  <symbol id="share-ios" viewBox="0 0 512 512">
    <path d="M145.334 244.118c6.365-10.644 14.428-21.288 24.188-31.714 9.548-10.427 21.217-19.767 35.009-28.022 13.579-8.472 26.734-15.423 44.981-20.853 18.247-5.648 35.645-8.906 59.197-9.992v-92.537l182.47 142.715-182.47 140.543v-102.094c-5.941 0-10.397.217-20.157.652-9.76.217-20.793 1.521-32.675 3.258-12.094 1.738-21.854 4.562-35.009 8.037-13.367 3.693-26.31 8.689-39.04 14.988-12.73 6.517-24.824 13.685-36.07 23.243-11.245 9.558-20.793 21.288-29.068 35.19 4.031-31.28 13.367-58.433 28.643-83.413zM371.299 362.939v46.486h-318.261v-217.222h75.746c2.122-8.037 5.092-15.423 10.609-21.288 7.214-7.82 15.064-14.988 23.551-22.157h-152.341v304.111h403.13v-120.558l-42.435 30.628z"></path>
  </symbol>

  <symbol id="share-android" viewBox="0 0 512 512">
    <path d="M408.907 347.907c-23.587 0-44.733 10.031-59.102 26.298l-185.169-97.6c1.898-6.507 2.982-13.556 2.982-20.604 0-7.32-1.084-14.098-2.982-20.604l185.169-97.6c14.369 15.996 35.516 26.298 59.102 26.298 42.836 0 77.538-34.16 77.538-75.911 0-42.022-34.702-76.182-77.538-76.182-43.107 0-78.08 34.16-78.08 76.182 0 7.049 1.084 14.098 2.982 20.604l-185.169 97.329c-14.369-15.996-35.244-26.027-58.831-26.027-42.836 0-77.809 33.889-77.809 75.911s34.973 75.911 77.809 75.911c23.587 0 44.462-10.031 58.831-26.298l185.169 97.6c-1.898 6.507-2.982 13.556-2.982 20.604 0 42.022 34.973 76.182 78.08 76.182 42.836 0 77.538-34.16 77.538-76.182 0-42.022-34.702-75.911-77.538-75.911z"></path>
  </symbol>

  <symbol id="close" viewBox="0 0 38 38">
    <path d="M30.3 10.5l-2.8-2.8-8.5 8.5-8.5-8.5-2.8 2.8 8.5 8.5-8.5 8.5 2.8 2.8 8.5-8.5 8.5 8.5 2.8-2.8-8.5-8.5z"></path>
  </symbol>

  <symbol id="caret-down" viewBox="0 0 38 38">
    <path d="M19 29.3L2.6 12.9c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0L19 23.7l13.6-13.6c.8-.8 2-.8 2.8 0 .8.8.8 2 0 2.8L19 29.3z"/>
  </symbol>

  <symbol id="caret-right" viewBox="0 0 38 38">
    <path d="M11.5 36c-.5 0-1-.2-1.4-.6-.8-.8-.8-2 0-2.8L23.7 19 10.1 5.4c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0L29.3 19 12.9 35.4c-.4.4-.9.6-1.4.6z"/>
  </symbol>

  <symbol id="arrow-right" viewBox="0 0 512 512">
    <path d="M374 243.082l-211.818-211.542c-2.727-2.724-6.818-4.54-10.455-4.54-3.636 0-7.727 1.816-10.455 4.54l-22.727 22.698c-2.727 2.724-4.545 6.809-4.545 10.441 0 3.632 1.818 7.717 4.545 10.441l178.637 178.404-178.637 178.404c-2.727 2.724-4.545 6.809-4.545 10.441 0 4.086 1.818 7.717 4.545 10.441l22.727 22.698c2.727 2.724 6.818 4.54 10.455 4.54 3.636 0 7.727-1.816 10.455-4.54l211.818-211.542c2.727-2.724 4.545-6.809 4.545-10.441 0-3.632-1.818-7.717-4.545-10.441z"/>
  </symbol>

  <symbol id="arrow-left" viewBox="0 0 38 38">
    <path d="M26.5 36c-.5 0-1-.2-1.4-.6L8.7 19 25.1 2.6c.8-.8 2-.8 2.8 0 .8.8.8 2 0 2.8L14.3 19l13.6 13.6c.8.8.8 2 0 2.8-.4.4-.9.6-1.4.6z"/>
  </symbol>

  <symbol id="arrow-down" viewBox="0 0 512 512">
    <path d="M255.43 406.85l.98.982L505 159.242 449.758 104l-194.33 194.33L61.1 104 5.857 159.242l248.59 248.59.982-.98z"></path>
  </symbol>

  
  <symbol id="clock" viewBox="0 0 38 38">
    <path d="M19 0C8.5 0 0 8.5 0 19s8.5 19 19 19 19-8.5 19-19S29.5 0 19 0zm0 34c-8.3 0-15-6.7-15-15S10.7 4 19 4s15 6.7 15 15-6.7 15-15 15zm7.6-10.2c.8.8.8 2 0 2.8-.4.4-.9.6-1.4.6s-1-.2-1.4-.6l-6.2-6.2c-.4-.4-.6-.8-.6-1.4v-8.8c0-1.1.9-2 2-2s2 .9 2 2v7.9l5.6 5.7z"></path>
  </symbol>

  <symbol id="default-avatar" viewBox="0 0 512 512">
    <path d="M256.271 12c-135.09 0-244.271 109.182-244.271 244.271 0 135.09 109.182 244.271 244.271 244.271 135.09 0 244.271-109.182 244.271-244.271 0-135.09-109.182-244.271-244.271-244.271zm168.399 160.997c-12.954 0-27.758-3.701-40.712-14.804-16.655-12.954-22.206-31.459-18.505-55.516 24.057 18.505 44.413 42.562 59.217 70.321zm-168.399-105.481c25.908 0 49.965 5.552 74.022 14.804-18.505 37.011-53.666 62.918-96.228 75.872-44.413 12.954-90.677 5.552-125.837-16.655 33.31-44.413 86.975-74.022 148.043-74.022zm0 377.51c-103.63 0-188.755-85.125-188.755-188.755 0-29.609 7.402-57.367 18.505-81.424 29.609 18.505 64.769 27.758 99.929 27.758 18.505 0 37.011-1.851 55.516-7.402 35.16-9.253 64.769-27.758 86.975-51.815 5.552 16.655 14.804 31.459 29.609 44.413 18.505 14.804 42.562 22.206 64.769 22.206 3.701 0 9.253 0 12.954-1.851 3.701 14.804 5.552 31.459 5.552 48.114 3.701 103.63-81.424 188.755-185.054 188.755zM256.271 385.809c35.16 0 62.918-27.758 62.918-62.918h-127.687c1.851 33.31 29.609 62.918 64.769 62.918zM147.09 230.364h-33.31v31.459c0 18.505 14.804 31.459 31.459 31.459s31.459-14.804 31.459-31.459-12.954-31.459-29.609-31.459zM333.994 261.823c0 18.505 14.804 31.459 31.459 31.459s31.459-14.804 31.459-31.459v-31.459h-31.459c-16.655 0-31.459 12.954-31.459 31.459z"/>
  </symbol>

  <svg id="settings" viewBox="0 0 512 512">
    <path d="M254.993 352.303c-53.193-.41-95.981-43.862-95.571-97.035.41-53.193 43.862-95.981 97.035-95.571 53.193.41 95.981 43.842 95.571 97.035-.39 53.193-43.842 95.981-97.035 95.571m212.965-150.774l21.492-15.792c-11.029-36.698-30.51-69.765-56.14-96.976l-24.4 10.717c-18.739 8.238-40.075 6.364-57.682-4.041-1.347-.8-2.694-1.581-4.041-2.342-17.92-9.994-30.256-27.602-32.501-48l-2.928-26.547c-17.412-4.099-35.527-6.403-54.169-6.539-19.93-.156-39.314 2.147-57.897 6.52l-2.928 26.645c-2.245 20.36-14.543 37.947-32.423 47.961-1.327.742-2.655 1.503-3.963 2.284-17.627 10.443-39.001 12.337-57.76 4.099l-24.498-10.756c-25.61 27.192-45.033 60.259-56.062 97.015l21.414 15.733c16.709 12.259 25.552 32.013 25.357 52.724v.332c-.02 1.542-.02 3.084.02 4.626.371 20.203-9.057 39.314-25.357 51.28l-21.492 15.772c11.029 36.717 30.51 69.765 56.14 96.996l24.4-10.736c18.739-8.218 40.094-6.344 57.702 4.06 1.327.8 2.674 1.562 4.041 2.323 17.9 9.994 30.237 27.621 32.482 48l2.928 26.567c17.412 4.099 35.527 6.422 54.169 6.539 19.95.156 39.314-2.147 57.897-6.52l2.948-26.645c2.225-20.36 14.543-37.947 32.404-47.961 1.327-.742 2.655-1.503 3.963-2.284 17.627-10.443 39.001-12.337 57.76-4.099l24.498 10.756c25.63-27.192 45.053-60.278 56.081-97.035l-21.433-15.714c-16.69-12.278-25.552-32.013-25.337-52.744v-.332c0-1.542 0-3.065-.039-4.607-.371-20.203 9.057-39.314 25.357-51.28" />
  </svg>

  <symbol id="circle-x" viewBox="0 0 38 38">
    <path d="M19 16.878l-6.364-6.363-2.12 2.12L16.878 19l-6.365 6.364 2.12 2.12L19 21.122l6.364 6.365 2.12-2.12L21.122 19l6.365-6.364-2.12-2.12L19 16.877z"></path>
  </symbol>

  <symbol id="circle-check" viewBox="0 0 38 38">
    <path d="M16.1 26.1c-.4 0-.8-.2-1.1-.5l-6.5-6.7 2.2-2.1 5.4 5.6 11.3-11 2.1 2.1-12.3 12.2c-.3.3-.7.4-1.1.4z"></path>
  </symbol>

  <symbol id="quiz-answer-check" viewBox="0 0 38 38">
    <path d="M30.9 8l-17 16.9-6.8-6.8L4.3 21l6.8 6.8c1.6 1.6 4.2 1.6 5.8 0l16.9-16.9L30.9 8z"/>
  </symbol>

  
  <symbol id="icon-viral-arrow" viewBox="0 0 38 38">
    <path d="M19 38C8.5 38 0 29.5 0 19S8.5 0 19 0s19 8.5 19 19-8.5 19-19 19zm9.9-19.4l-1.3-9-8.4 3.4 3.3 1.9-3.1 5.4-5.4-3-5.4 9.3 3 1.7 3.6-6.3 5.4 3.1 4.9-8.5 3.4 2z"/>
  </symbol>

  
  <symbol id="icon-replay" viewBox="0 0 38 38">
    <path d="M34 19c0 8.3-6.7 15-15 15S4 27.3 4 19 10.7 4 19 4c3.4 0 6.5 1.1 9 3V3c0-1.1.9-2 2-2s2 .9 2 2v11H21c-1.1 0-2-.9-2-2s.9-2 2-2h4.3c-1.8-1.3-4-2-6.3-2-6.1 0-11 4.9-11 11s4.9 11 11 11 11-4.9 11-11h4z"/>
  </symbol>

  
  <symbol id="icon-next" viewBox="0 0 38 38">
    <path d="M27.8 22.2c-.7-.7-1.9-.7-2.6 0L21 26.4V5h-4v21.4l-4.2-4.2c-.7-.7-1.9-.7-2.6 0-.7.7-.7 1.9 0 2.6l8.8 8.8 8.8-8.8c.7-.7.7-1.9 0-2.6z"/>
  </symbol>

  
  <symbol id="app-promo-logo" viewBox="0 0 120 120" version="1.1" xmlns="http://www.w3.org/2000/svg"
         xmlns:xlink="http://www.w3.org/1999/xlink">
      <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="120---iPhone">
          <g id="Group">
            <path
                d="M91.40625,2.04546525e-15 C108.75,2.04546525e-15 120,11.25 120,28.59375 L120,91.40625 C120,108.75 108.75,120 91.40625,120 L28.59375,120 C11.25,120 0,108.75 0,91.40625 L0,28.59375 C0,11.25 11.25,2.04546526e-15 28.59375,2.04546526e-15 L91.40625,2.04546525e-15 Z"
                id="App-Icon-Shape-Copy" fill="#FFFFFF"></path>
            <circle id="Oval" fill="#EE3322" cx="60" cy="60" r="50"></circle>
            <polygon id="Arrow" fill="#FFFFFF"
                     points="86.1875 59.0625 82.875 35.5 60.75 44.375 69.5 49.4375 61.25 63.75 46.9375 55.5 32.8125 79.9375 40.6875 84.5 50.25 68 64.5625 76.25 77.4375 54"></polygon>
          </g>
        </g>
      </g>
    </symbol>

</svg>
        <svg style="display:none">
  <symbol id="check-square" viewbox=" 0 0 512 512">
    <path d="M12 378.318v-244.636c0-23.327 8.265-43.272 24.796-59.836s36.436-24.846 59.716-24.846h244.147c12.325 0 23.769 2.45 34.333 7.351 2.934 1.372 4.695 3.626 5.282 6.763.587 3.332-.293 6.175-2.641 8.527l-14.379 14.408c-1.956 1.96-4.206 2.94-6.749 2.94-.587 0-1.467-.196-2.641-.588-4.499-1.176-8.901-1.764-13.205-1.764h-244.147c-12.912 0-23.965 4.607-33.159 13.82-9.195 9.213-13.792 20.288-13.792 33.226v244.636c0 12.937 4.597 24.013 13.792 33.226 9.195 9.213 20.248 13.82 33.159 13.82h244.147c12.912 0 23.965-4.607 33.159-13.82 9.195-9.213 13.792-20.288 13.792-33.226v-74.685c0-2.548.88-4.705 2.641-6.469l18.781-18.818c1.956-1.96 4.206-2.94 6.749-2.94 1.174 0 2.348.294 3.521.882 3.913 1.568 5.869 4.411 5.869 8.527v93.503c0 23.327-8.265 43.272-24.796 59.836s-36.436 24.846-59.716 24.846h-244.147c-23.28 0-43.185-8.282-59.716-24.846s-24.796-36.509-24.796-59.836zm75.416-141.136c0-6.469 2.348-12.055 7.043-16.76l32.279-32.344c4.695-4.705 10.271-7.057 16.726-7.057 6.456 0 12.031 2.352 16.726 7.057l77.176 77.331 189.859-190.24c4.695-4.705 10.271-7.057 16.726-7.057 6.456 0 12.031 2.352 16.726 7.057l32.279 32.344c4.695 4.705 7.043 10.291 7.043 16.76 0 6.469-2.348 12.055-7.043 16.76l-238.865 239.344c-4.695 4.705-10.271 7.057-16.726 7.057-6.456 0-12.031-2.352-16.726-7.057l-126.182-126.435c-4.695-4.705-7.043-10.291-7.043-16.76z" />
  </symbol>

  <symbol id="square" viewbox=" 0 0 512 512">
    <path d="M12 133.682v244.636c0 23.327 8.282 43.272 24.846 59.836s36.509 24.846 59.836 24.846h244.636c23.327 0 43.272-8.282 59.836-24.846s24.846-36.509 24.846-59.836v-244.636c0-23.327-8.282-43.272-24.846-59.836s-36.509-24.846-59.836-24.846h-244.636c-23.327 0-43.272 8.282-59.836 24.846s-24.846 36.509-24.846 59.836zm37.636 0c0-12.937 4.607-24.013 13.82-33.226 9.213-9.213 20.288-13.82 33.226-13.82h244.636c12.938 0 24.013 4.607 33.226 13.82 9.213 9.213 13.82 20.288 13.82 33.226v244.636c0 12.938-4.607 24.013-13.82 33.226-9.213 9.213-20.288 13.82-33.226 13.82h-244.636c-12.938 0-24.013-4.607-33.226-13.82-9.213-9.213-13.82-20.288-13.82-33.226v-244.636z"/>
  </symbol>

  <symbol id="icon-wrong-x" viewBox="0 0 512 512">
    <path d="M376.047 332.516c0 5.4-2.224 10.802-6.037 14.615l-28.593 28.595c-3.813 3.812-9.214 6.036-14.615 6.036-5.4 0-10.484-2.223-14.297-6.035L255 318.22l-57.505 57.505c-3.813 3.812-8.896 6.036-14.297 6.036-5.4 0-10.802-2.223-14.615-6.035L139.99 347.13c-3.813-3.812-6.037-9.213-6.037-14.614 0-5.4 2.224-10.484 6.037-14.297l57.505-57.506-57.505-57.505c-3.813-3.813-6.037-8.897-6.037-14.298 0-5.4 2.224-10.802 6.037-14.614l28.593-28.594c3.813-3.813 9.214-6.037 14.615-6.037 5.4 0 10.484 2.224 14.297 6.037L255 203.21l57.505-57.506c3.813-3.813 8.896-6.037 14.297-6.037 5.4 0 10.802 2.224 14.615 6.037l28.593 28.594c3.813 3.812 6.037 9.213 6.037 14.614 0 5.4-2.224 10.485-6.037 14.297l-57.505 57.504 57.505 57.505c3.813 3.812 6.037 8.895 6.037 14.296zM499 260.714c0-134.708-109.292-244-244-244s-244 109.292-244 244c0 134.71 109.292 244 244 244s244-109.29 244-244z"/>
  </symbol>

  <symbol id="icon-correct-tick" viewBox="0 0 512 512">
    <path d="M421.58 210.888c0 5.4-1.906 10.485-5.718 14.297L243.346 397.7c-3.813 3.813-9.214 6.037-14.615 6.037-5.082 0-10.483-2.224-14.295-6.036L99.425 282.69c-3.813-3.812-5.72-8.895-5.72-14.296 0-5.4 1.907-10.802 5.72-14.615l28.91-28.595c3.813-3.812 8.896-6.036 14.297-6.036 5.4 0 10.485 2.223 14.297 6.035l71.8 71.802L358.357 167.68c3.813-3.812 8.896-6.036 14.297-6.036 5.4 0 10.485 2.224 14.297 6.036l28.912 28.594c3.812 3.812 5.718 9.213 5.718 14.614zm80.063 51.47c0-134.71-109.292-244-244-244s-244 109.29-244 244c0 134.707 109.292 244 244 244s244-109.293 244-244z"/>
  </symbol>

  <symbol id="icon-retake" viewBox="0 0 512 512">
    <path d="M12 256c0-134.391 109.609-244 244-244 62.589 0 123.271 25.099 168.068 67.354l41.302-40.984c5.719-6.036 14.615-7.625 21.922-4.448 7.625 3.177 12.708 10.484 12.708 18.745v142.333c0 11.12-9.214 20.333-20.333 20.333h-142.333c-8.26 0-15.568-5.083-18.745-12.708-3.177-7.307-1.589-16.203 4.448-21.922l43.526-43.844c-29.547-27.641-68.943-43.526-110.563-43.526-89.594 0-162.667 73.073-162.667 162.667 0 89.594 73.073 162.667 162.667 162.667 50.516 0 97.219-22.875 128.354-63.224 1.589-2.224 4.448-3.495 7.307-3.813 2.859 0 5.719.953 7.943 2.859l43.526 43.844c3.495 3.495 3.813 9.531.635 13.661-46.385 55.917-115.01 88.005-187.766 88.005-134.391 0-244-109.609-244-244z"/>
  </symbol>
</svg>
        <svg style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512">

  <svg viewBox="0 0 512 512" id="trending-icon">
  <path d="M480.026 20l-212.328 85.658 84.162 48.587-79.503 137.7-137.693-79.502L-1 447.418l75.985 43.874 91.79-158.99 137.7 79.495L427.853 198.12l84.146 48.586L480.026 20z" fill-rule="evenodd"/>
</svg>
  <svg style="display:none">
  <symbol viewBox="0 0 512 512" id="restart">
   <path d="M12 256c0-134.391 109.609-244 244-244 62.589 0 123.271 25.099 168.068 67.354l41.302-40.984c5.719-6.036 14.615-7.625 21.922-4.448 7.625 3.177 12.708 10.484 12.708 18.745v142.333c0 11.12-9.214 20.333-20.333 20.333h-142.333c-8.26 0-15.568-5.083-18.745-12.708-3.177-7.307-1.589-16.203 4.448-21.922l43.526-43.844c-29.547-27.641-68.943-43.526-110.563-43.526-89.594 0-162.667 73.073-162.667 162.667 0 89.594 73.073 162.667 162.667 162.667 50.516 0 97.219-22.875 128.354-63.224 1.589-2.224 4.448-3.495 7.307-3.813 2.859 0 5.719.953 7.943 2.859l43.526 43.844c3.495 3.495 3.813 9.531.635 13.661-46.385 55.917-115.01 88.005-187.766 88.005-134.391 0-244-109.609-244-244z"/>
  </symbol>
</svg>

</svg>

        
        <div data-module="gdpr-consent"></div>

        <div class="xs-relative">
          <div class="xs-col-12 xs-relative xs-z4 xs-l0">
            
            <span data-bfa="@l:Breaking-Bar;">

<div class="breaking-bar-wrapper" data-module="breaking-bar" data-buzzblock="breaking-bar">
  <script type="text/x-config">
    {
      "enabled_fe": true
    }
  </script>

</div></span>
            <div data-module="nav-bar-fixer" class="nav-bar-fixer">
              <script type="text/x-config">
                {"stickToTopMsg": "sticky-header"}
              </script>
              






  


<div data-buzzblock="header" data-module="header">
  <script type="text/x-config">
    {
      "edition": "jp",
      "giftGuide": "True"
    }
  </script>
  <header class="header">
    <div class="header__content
                header__content--default
                
                sm-pr1 md-pr2
                header__content--jp">

      <nav data-bfa="@l:Nav"
           class="header__nav
                  header__nav--default header__nav--news
                  ">

                  
                    <a class="header__news-logo" href="/news">
                      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1217 150">
    <title>BuzzFeed News Logo</title>
    <g fill="#000">
      <path d="M8.5 138.3c3.1-2.9 4.7-7.1 4.4-11.3v-99.7c.3-4.2-1.3-8.4-4.4-11.3l-8.5-8.9v-.9h62.4c38.5 0 49.7 12.3 49.7 32.8v1c0 16.4-12.7 31.1-42.9 34.4 35 1.3 49.4 13.1 49.4 35v1.1c0 26.1-19.2 37.6-55.7 37.6h-62.9v-.9l8.5-8.9zm37-65.7h13.3c14.8 0 20.4-4.6 20.4-29.4v-2.7c0-24.8-5.7-29.4-20.4-29.4h-13.3v61.5zm38.5 40.2v-4.8c0-25.2-7-30.8-26-30.8h-12.5v59c0 5.2 1.9 7.3 10.2 7.3h2.3c19 0 26-5.5 26-30.7zm43.3-49.8c0-7-.8-9-4.4-12.3l-5.5-4.8v-.9h40.2v72.8c0 10.2 3.7 14.8 13.4 14.8 4.3-.3 8.6-1.4 12.5-3.3v-66.3c0-5.4-.8-6.8-4.4-10l-8.5-7.1v-.9h42.9v87.8c0 4.8.8 6.5 4.4 10l4.6 4.4v.9h-37.4l-.8-14c-7.7 10.2-18.2 15.8-29.6 15.8-16.9 0-27.5-10.5-27.5-29.4l.1-57.5zm154.5-13.4h-16.4c-7.3 0-9.2.9-13.4 7.7l-21.5 35h-.9v-47.3h80.7v12.9l-52.7 85.7h15.3c7.3 0 9.2-.9 13.4-7.7l22.7-37h.9v49.2h-80.7v-12.9l52.6-85.6zm92.4 0h-16.4c-7.3 0-9.2.9-13.4 7.7l-21.5 35h-.9v-47.3h80.7v12.9l-52.7 85.7h15.3c7.3 0 9.2-.9 13.4-7.7l22.7-36.9h.9v49.2h-80.7v-12.9l52.6-85.7zm44.8 88.7c3.1-2.9 4.7-7.1 4.4-11.3v-99.7c.3-4.2-1.3-8.4-4.4-11.3l-8.5-8.8v-1h108.1v46.5h-.9l-23-33.3c-5.2-7.3-7.5-8.5-16.4-8.5h-22.3v63.6h16.6c3.9 0 6.1-1.1 8.8-5.2l17.1-24.8h.9v64.6h-.9l-17.1-24.8c-2.7-4-5-5.2-8.8-5.2h-16.6v48.1c0 3.7 1.1 5.9 5.5 8.8l16.6 11.3v.9h-67.6v-.9l8.5-9zm132.9 11.7c-26.5 0-44.4-20.6-44.4-51.7v-.6c0-31.1 21.5-54.5 44.8-54.5 23.2 0 37.6 13.6 37.6 35.9v7.7h-52.7c.8 30.9 13.3 44.2 30.6 44.2 8.2-.1 16.2-2.3 23.2-6.5h.9v6.3c-9.3 11.2-25 19.2-40 19.2zm-14.6-67.8h27.1v-13.6c0-16.6-3.9-21.2-12.1-21.2-10.9 0-15 10.2-15 32.3v2.5zm100.5 67.8c-26.5 0-44.4-20.6-44.4-51.7v-.6c0-31.1 21.5-54.5 44.8-54.5s37.6 13.6 37.6 35.9v7.7h-52.7c.8 30.9 13.3 44.2 30.6 44.2 8.2-.1 16.2-2.3 23.2-6.5h.9v6.3c-9.3 11.2-25 19.2-40 19.2zm-14.7-67.8h27.1v-13.6c0-16.6-3.9-21.2-12.1-21.2-10.9 0-15 10.2-15 32.3v2.5zm56.2 14c0-34 22.9-53 49.7-53 6.5.1 12.9 1.3 19 3.7v-18.3c0-5.4-.9-6.7-4.4-8.7l-14.9-8.8v-.9l48.5-10.2h.9v128.6c0 5.2.9 7.7 4.4 11.3l7.7 7.3v.9h-40.5l-.8-14.4c-7.1 10.2-18.7 16.2-31.1 16.2-22.9 0-38.5-19.6-38.5-52.9v-.8zm54 36.3c5.1-.2 10.2-1.4 14.8-3.7v-46.6c0-25.4-7.9-34.8-19-34.8-12.1 0-19.6 10.2-19.6 36.9v2.7c.1 32.1 10.3 45.5 23.8 45.5zm83.9-120.9l-4.8-4.4v-1h44.6l59 97.8v-49.5c0-7-1.7-11.8-5.9-19l-17-28.4v-.9h42.2v.9l-11.3 30.5c-2.4 5.4-3.5 11.1-3.3 16.9v93.6h-17.5l-68.8-114.2c-6.2-10.5-10.9-16.4-17.2-22.3zm157.1 138.4c-26.5 0-44.4-20.6-44.4-51.7v-.6c0-31.1 21.5-54.5 44.8-54.5 23.2 0 37.6 13.6 37.6 35.9v7.7h-52.7c.8 30.9 13.3 44.2 30.6 44.2 8.2-.1 16.2-2.4 23.2-6.5h.9v6.3c-9.4 11.2-25.1 19.2-40 19.2zm-14.8-67.8h27.1v-13.6c0-16.6-3.9-21.2-12.1-21.2-10.9 0-15 10.2-15 32.3v2.5zm48.8-34.5l-1.9-1.9v-.9h49v.9l-4.2 4.8c-2.9 2.8-3.9 7.1-2.5 10.9l15 54 12.7-46.6-6.8-23v-.9h31.1l20.8 71.3 8.5-29.4c1.3-4.3 1.3-8.9 0-13.3l-8.1-27.6v-.9h33.3v.9l-3.7 4.8c-6.7 8.7-12.7 20.8-17.1 36.1l-17.7 61.3h-17.1l-21-71.3-19.2 71.3h-17.1l-22.1-77c-3.9-13.4-6.5-18.2-11.9-23.5zm139.3 58.8h.9l15.5 25c6.8 11.3 11.3 14.2 19.7 14.2 7.9 0 14.4-5 14.4-12.3 0-6.1-2.4-10.7-10.5-16.6l-19.7-14.2c-12.1-8.7-17.5-18.2-17.5-28.6v-.6c0-16.9 12.9-30.4 33.2-30.4 10.2.1 20.2 1.3 30 3.7v36.9h-.9l-13.1-21.3c-7.1-11.6-11.4-15-18.1-15-8.8 0-14.2 5.2-14.2 11.9 0 6.1 2.5 10.2 10.2 15.1l18.4 12.1c15.5 10.2 21 19.7 21 31.5v.9c0 18.6-15 30.9-35 30.9-11.6-.2-23-1.5-34.2-4l-.1-39.2z"/></g><g fill="#e32"><path d="M830.4 150c-12.9.1-23.5-10.3-23.6-23.2-.1-12.9 10.3-23.5 23.2-23.6 12.9-.1 23.5 10.3 23.6 23.2v.2c.3 12.6-9.7 23-22.3 23.4h-.9z"/>
    </g>
</svg>
                      <span class="header__reporting-logo xs-inline-block sm-hide lg-inline-block">
                        <svg viewBox="0 0 495 116" xmlns="http://www.w3.org/2000/svg" id="reporting-to-you">
    <title>Reporting To You</title>
    <path d="M149.741 49.276l-7.572-14.879h-5.744v14.879h-11.488V4.9h22.193c9.922 0 15.405 6.526 15.405 14.879 0 7.831-4.7 11.747-8.878 13.313l9.139 16.184H149.74h.001zm1.306-29.758c0-2.871-2.611-4.699-5.483-4.699h-9.139v9.398h9.139c2.872.26 5.483-1.567 5.483-4.7v.001zm18.015 29.758V4.9h32.636v9.92H180.55v6.786h20.626v9.92H180.55v7.57h21.148v9.919h-32.636v.261zm39.163 0V4.9h22.193c9.922 0 15.405 6.787 15.405 14.879 0 8.092-5.483 14.618-15.405 14.618h-10.705v14.879h-11.488zm25.848-29.758c0-3.133-2.35-4.699-5.221-4.699h-9.139v9.398h9.139c3.133.26 5.221-1.567 5.221-4.7v.001zm14.622 7.57c0-13.574 10.182-22.971 23.759-22.971s23.76 9.397 23.76 22.971-10.183 22.971-23.76 22.971c-13.577 0-23.76-9.397-23.76-22.971h.001zm35.769 0c0-7.309-4.7-12.79-12.01-12.79s-12.01 5.481-12.01 12.79c0 7.309 4.7 12.79 12.01 12.79s12.01-5.481 12.01-12.79zm42.297 22.188l-7.572-14.879h-5.744v14.879h-11.488V4.9h22.193c9.921 0 15.404 6.526 15.404 14.879 0 7.831-4.7 11.747-8.877 13.313l9.138 16.184h-13.054zm1.305-29.758c0-2.871-2.61-4.699-5.483-4.699h-9.138v9.398h9.138c2.872.26 5.483-1.567 5.483-4.7v.001zm27.154 29.758V14.819h-12.533v-9.92h36.292v9.92h-12.271v34.457H355.22zm29.242 0V4.9h11.488v44.376h-11.488zm49.607 0l-18.798-25.581v25.581h-11.488V4.9h11.749l18.015 24.537V4.9h11.488v44.376h-10.966zm16.71-22.188c0-14.096 10.705-22.971 24.02-22.971 9.922 0 15.927 5.22 19.06 10.702l-9.66 4.96c-1.567-2.871-4.961-5.743-9.4-5.743-7.31 0-12.271 5.482-12.271 12.79 0 7.31 5.222 12.792 12.271 12.792 3.133 0 6.528-1.305 8.094-2.61v-3.394h-9.921v-9.92h21.41v17.75c-4.7 5.222-11.228 8.615-19.583 8.615-13.054 0-24.02-8.875-24.02-22.971zm-313.31 83.792V76.424h-12.532v-9.92h36.292v9.92h-12.271v34.456H137.469zm25.588-22.188c0-13.573 10.182-22.97 23.759-22.97s23.76 9.397 23.76 22.97c0 13.574-10.183 22.972-23.76 22.972-13.577 0-23.76-9.398-23.76-22.972h.001zm35.77 0c0-7.309-4.7-12.79-12.011-12.79-7.31 0-12.01 5.481-12.01 12.79 0 7.31 4.7 12.791 12.01 12.791s12.01-5.743 12.01-12.79l.001-.001zm46.734 22.188V92.87l-16.97-26.365h12.793l9.66 16.446 9.4-16.446h13.054l-16.71 26.365v18.011h-11.227v-.001zm26.37-22.188c0-13.573 10.183-22.97 23.76-22.97 13.577 0 23.76 9.397 23.76 22.97 0 13.574-10.183 22.972-23.76 22.972-13.577 0-23.76-9.398-23.76-22.972zm36.031 0c0-7.309-4.7-12.79-12.01-12.79s-12.01 5.481-12.01 12.79c0 7.31 4.7 12.791 12.01 12.791 7.05 0 12.01-5.743 12.01-12.79v-.001zm17.232 4.177V66.504h11.75v26.104c0 5.22 3.132 9.136 9.399 9.136 6.005 0 9.399-3.915 9.399-9.136V66.504h11.488v26.365c0 10.964-6.789 18.795-20.887 18.795-14.36 0-21.149-7.831-21.149-18.795zM.195 109.957L63.64.067l9.043 5.22L9.238 115.178l-9.043-5.221z" fill-rule="nonzero" fill="#000"/>
</svg>
                      </span>
                    </a>
                  
                  <a class="search-icon" href="/search">
                    <i class="svg-3 svg-gray-lightest" >
                      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38">
  <path d="M24.5 1C17.6 1 12 6.6 12 13.5c0 2.7.9 5.2 2.4 7.3L.6 34.6c-.8.8-.8 2 0 2.8.8.8 2 .8 2.8 0l13.8-13.8c2.1 1.5 4.6 2.4 7.3 2.4C31.4 26 37 20.4 37 13.5S31.4 1 24.5 1zm0 21c-4.7 0-8.5-3.8-8.5-8.5S19.8 5 24.5 5 33 8.8 33 13.5 29.2 22 24.5 22z"/>
</svg>
                    </i>
                  </a>

                  <div class="xs-pl2 xs-pr1 sm-py0 sm-pl0 sm-flex sm-flex-align-center xs-py1
                    
                      header__nav--stacked xs-flex-order-3 sm-flex-order-2 xs-border-top-lighter xs-border-bottom-lighter xs-col-12 sm-width-auto sm-border-none
                    ">

                    


  <a href="/"
    data-bfa="@a:vertical;@d:Home;"
    class="top-link xs-pr2 sm-pl3 sm-pr0 xs-pl0">
    BuzzFeed
  </a>



  





  <a href="/jp/videos"
    data-bfa="@a:vertical;@d:Videos;"
    class="top-link xs-pr2 sm-pl3 sm-pr0 xs-pl0">
    動画
  </a>

  <a href="/jp/quizzes"
    data-bfa="@a:vertical;@d:Quizzes;"
    class="top-link xs-pr2 sm-pl3 sm-pr0 xs-pl0">
    クイズ・診断
  </a>

  <a href="/jp/tastyjapan"
    data-bfa="@a:vertical;@d:Tasty;"
    class="top-link xs-pr2 sm-pl3 sm-pr0">
    Tasty
  </a>








                    <div data-type="more-menu" class="xs-inline-block md-relative">
                      <a href="javascript:;"
                         data-type="more-link"
                         class="header__more-link sm-pl3 xs-pl0">
                         メニュー
                         
                      <span class="header__more-link__caret">
                        <svg viewBox="0 0 38 38">
  <title>Caret down</title>
  <path d="M19 29.3L2.6 12.9c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0L19 23.7l13.6-13.6c.8-.8 2-.8 2.8 0 .8.8.8 2 0 2.8L19 29.3z"/>
</svg>
                      </span>
                      </a>
                      
                    </div>
                  </div>

                  <div data-type="user-menu"
                    class="xs-mr1 sm-relative sm-inline-block js-hidden
                     xs-flex-order-2 sm-flex-order-3 
                     sm-mx0 md-mx05
                    ">
                    <a href="javascript:;"
                       data-type="user-link"
                       class="xs-inline-block xs-pl0 sm-pl05 xs-flex xs-flex-align-center xs-flex-shrink-0 sm-pb0">
                    </a>
                    
                  </div>

      </nav>

        
          <div class="lg-inline-block header__push-right">
            <form class="search-form xs-hide md-flex md-flex-align-center text-input text-input--small xs-m0" action="/search" method="get" data-type="search-form">
              <input class="search-form__input xs-border-none"
                  title="検索" name="q" type="text"
                  placeholder="検索" data-bfa="@a:search;@d:input;" autocomplete="off">
              <i class="svg-3 svg-gray-lightest" >
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38">
  <path d="M24.5 1C17.6 1 12 6.6 12 13.5c0 2.7.9 5.2 2.4 7.3L.6 34.6c-.8.8-.8 2 0 2.8.8.8 2 .8 2.8 0l13.8-13.8c2.1 1.5 4.6 2.4 7.3 2.4C31.4 26 37 20.4 37 13.5S31.4 1 24.5 1zm0 21c-4.7 0-8.5-3.8-8.5-8.5S19.8 5 24.5 5 33 8.8 33 13.5 29.2 22 24.5 22z"/>
</svg>
              </i>
            </form>
          </div>
        

      

    </div>
  </header>
</div>
              
            </div>
          </div>
        </div>

        
        <div data-module="site-component-thumbstrip" class="thumbstrip__container xs-hide md-block">
          <script type="text/x-config">
            {
              "unit": "thumbstrip",
              "unitType": "thumbstrip",
              "variant": "buzz-video",
              "loadXsmall": false,
              "loadSmall": false,
              "loadMedium": true,
              "loadLarge": true,
              "infiniteScroll": true,
              "listClass": " ",
              "imgClass": " ",
              "itemClass": " ",
              "containerClasses": " ",
              "params": "?origin=thum",
              "imageCrop": "big"
              
              ,"ad": {"adPos": "thumb-header", "adType": "post", "isInfinite": false, "platform": null, "position": null, "prebidData": null, "renderLookahead": "x0.25", "size": [[5, 5]], "targeting": {"badges": [], "bid": "4958564", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["thumb-header"], "sensitive": 0, "tag": [], "trending": 0, "user": "ryosukekamba", "wid": 10}, "wid": 10}
              
            }
          </script>
        </div>
        

        


<div id="BF_WIDGET_42" data-module="ad-awareness"
  class="xs-relative ad-awareness ad-flexible
    ad-animated ad-fadedown
    
    
    
    
    js-ad"
    data-bfa="@l:Awareness;">
  
  <script type="text/x-config">{"adPos": "awareness", "adType": "awareness", "isInfinite": false, "platform": null, "position": null, "prebidData": null, "renderLookahead": "x0.25", "size": [[5, 5], [970, 90], "fluid", [728, 90], [320, 50]], "stickToTopMsg": true, "targeting": {"badges": [], "bid": "4958564", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["awareness"], "sensitive": 0, "tag": [], "trending": 0, "user": "ryosukekamba", "wid": 42}, "wid": 42}</script>
</div>

        
        

        
        <div class="content-wrapper content-wrapper--bpage xs-mx-auto clearfix xs-px2
          ">

          

          
          <div id="js-post-container" class="xs-relative page-buzz col xs-col-12 clearfix">
            
            <div class="js-dynamic-height-sidebar col xs-col-12">
              <div data-module="buzz" data-type="buzz" class=" js-buzz buzz col xs-col-12
              ">
                
                
                  <script type="text/x-config">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</script>
                
                <div class="col xs-col-12
                md-col-8
                ">
                  <div class="md-relative">
                    
                    

<header class="buzz-header xs-mb3" data-module="buzz-header" data-bfa="@l:Header;">
  
    


  <hgroup class="buzz-header__hgroup xs-my2 md-mt0">
    

    

        

        <h1 class="buzz-title xs-mb1
        
        "
        
        >宇多田ヒカル、記念日に涙　ありがとうと伝えたかった「2人の人物」とは</h1>

        <p class="buzz-dek xs-mb1 md-mb2
        
        "
        
        >
          
          「Automatic」でのデビューから20年。ツアー最終日に語った言葉
        </p>
    

    
      
      
        
  
    
  

  <div data-module="timestamp"
    class="buzz-timestamp js-timestamp js-unsupported-fallback
    text-gray-lightest
    
      xs-text-6 nowrap xs-mb1
    
    ">

    
    

     
    <time class="buzz-timestamp__time js-timestamp__time" data-unix="1544407231">
      December 10, 2018, 02:00 GMT
    </time>
  </div>
      
    
  </hgroup>

  


  


<div class="buzz-byline xs-mb2">
  

  

  
    



  
  

<div class="byline vignette xs-flex-align-center xs-flex xs-mb1">
  <div class="js-progressive-image-container">
    <a href="/ryosukekamba" title="Ryosuke Kamba">
      <img
      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
      data-src="https://img.buzzfeed.com/buzzfeed-static/static/2017-09/7/5/user_images/buzzfeed-prod-fastlane-03/ryosukekamba-v2-13581-1504776795-0_large.jpg"
      class="avatar circle xs-mr1 js-progressive-image"
      alt="Ryosuke Kamba">
    </a>
  </div>

  <div>
    
      <a href="/ryosukekamba" class="bold" title="Ryosuke Kamba">Ryosuke Kamba</a>
    
    <div class="text-gray-lightest xs-text-5 js-byline__title js-unsupported-fallback">神庭 亮介 BuzzFeed News Reporter, Japan</div>
  </div>
</div>


  

  
  

  

  
</div>

  
  

  

</header>
 
                  </div>
                  
<article class="buzz article article--long
                 clearfix">
  

<div class="action-bar action-bar--pagelevel action-bar--top xs-mb4
        
        
        js-unsupported-fallback"
     data-bfa="@l:Top-Share;"
     data-module="action-bar-pagelevel">
  
    <div class="action-bar__item action-bar--facebook js-action-bar--facebook js-share-button--facebook ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share-top-facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharefacebook"
   title="facebookでシェアする"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>facebookでシェアする</title>
      facebookでシェアする 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">シェアする</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--vk js-action-bar--vk js-share-button--vk ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-vk analyt-share-top-vk js-sharing-btn"
   target="_blank"
   href="https://vk.com/share.php?url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharevk&title=%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF&description=%E3%80%8CAutomatic%E3%80%8D%E3%81%A7%E3%81%AE%E3%83%87%E3%83%93%E3%83%A5%E3%83%BC%E3%81%8B%E3%82%8920%E5%B9%B4%E3%80%82%E3%83%84%E3%82%A2%E3%83%BC%E6%9C%80%E7%B5%82%E6%97%A5%E3%81%AB%E8%AA%9E%E3%81%A3%E3%81%9F%E8%A8%80%E8%91%89&image=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2018-12%2F9%2F21%2Fcampaign_images%2Fbuzzfeed-prod-web-06%2F2-2-8267-1544407402-0_dblbig.jpg"
   title="vkでシェアする"
   data-bfa-network="vk"
   
   data-bfa="@a:Share; @d:Vk;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>vkでシェアする</title>
      vkでシェアする 
      <use xlink:href="#vk"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">シェアする</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--pinterest js-action-bar--pinterest js-share-button--pinterest ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share-top-pinterest js-sharing-btn"
   target="_blank"
   href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharepinterest&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2018-12%2F9%2F21%2Fcampaign_images%2Fbuzzfeed-prod-web-06%2F2-2-8267-1544407402-0_dblbig.jpg&description=%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF"
   title="pinterestでシェアする"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest;"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>pinterestでシェアする</title>
      pinterestでシェアする 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>pinterestでシェアする</title>
        pinterestでシェアする 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
      <span class="sharing-btn__text">Pinterest</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--lineapp js-action-bar--lineapp js-share-button--lineapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-lineapp analyt-share-top-lineapp js-sharing-btn"
   target="_blank"
   href="https://line.me/R/msg/text/?%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharelineapp"
   title="lineappでシェアする"
   data-bfa-network="lineapp"
   
   data-bfa="@a:Share; @d:Lineapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>lineappでシェアする</title>
      lineappでシェアする 
      <use xlink:href="#lineapp"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--twitter js-action-bar--twitter js-share-button--twitter ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share-top-twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetwitter&text=%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF&via=kamba_ryosuke"
   title="twitterでシェアする"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>twitterでシェアする</title>
      twitterでシェアする 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">シェアする</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--email js-action-bar--email js-share-button--email ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share-top-email js-sharing-btn"
   
   href="mailto:?subject=%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF&body=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfshareemail%0A%0AGet the BuzzFeed App: https://bzfd.it/bfmobileapps"
   title="emailでシェアする"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>emailでシェアする</title>
      emailでシェアする 
      <use xlink:href="#email"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Eメール</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--sms js-action-bar--sms js-share-button--sms ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-sms analyt-share-top-sms js-sharing-btn"
   
   href="sms:?body=%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharesms"
   title="smsでシェアする"
   data-bfa-network="sms"
   
   data-bfa="@a:Share; @d:Sms;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>smsでシェアする</title>
      smsでシェアする 
      <use xlink:href="#sms"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--whatsapp js-action-bar--whatsapp js-share-button--whatsapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-whatsapp analyt-share-top-whatsapp js-sharing-btn"
   
   href="whatsapp://send?text=%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharewhatsapp"
   title="whatsappでシェアする"
   data-bfa-network="whatsapp"
   
   data-bfa="@a:Share; @d:Whatsapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>whatsappでシェアする</title>
      whatsappでシェアする 
      <use xlink:href="#whatsapp"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--more js-action-bar--more js-share-button--more js-unsupported">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-more analyt-share-top-more js-sharing-btn"
   
   href="javascript:;"
   title="moreでシェアする"
   data-bfa-network="more"
   
   data-bfa="@a:Share; @d:More;"
   
   data-type="more-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>moreでシェアする</title>
      moreでシェアする 
      <use xlink:href="#more"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">More</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--tumblr js-action-bar--tumblr js-share-button--tumblr ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-tumblr analyt-share-top-tumblr js-sharing-btn"
   target="_blank"
   href="https://www.tumblr.com/widgets/share/tool?&url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetumblr"
   title="tumblrでシェアする"
   data-bfa-network="tumblr"
   
   data-bfa="@a:Share; @d:Tumblr;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>tumblrでシェアする</title>
      tumblrでシェアする 
      <use xlink:href="#tumblr"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--link js-action-bar--link js-share-button--link ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share-top-link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="linkでシェアする"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>linkでシェアする</title>
      linkでシェアする 
      <use xlink:href="#link"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--copy js-action-bar--copy js-share-button--copy ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-copy analyt-share-top-copy js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="copyでシェアする"
   data-bfa-network="copy"
   
   data-bfa="@a:Share; @d:Copy;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>copyでシェアする</title>
      copyでシェアする 
      <use xlink:href="#copy"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">リンクをコピー</span>
  
</a>
    </div>
  
</div>

  
  <div data-module="buzz-article-wrapper" class="buzz-article-wrapper">
    <script type="text/x-config">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</script>
  

  

  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="122095431" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122095431
  }
</script>
<p>宇多田ヒカルがデビュー20周年記念日の12月9日、千葉・幕張メッセでコンサートツアー「Hikaru Utada Laughter in the Dark Tour 2018」の千秋楽を迎えた。</p><p>時折、感極まって涙ぐみながらも、「Automatic」「First Love」「初恋」など、アンコール含め全20曲を歌い切った。</p>



</div>
    
  
    


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  data-module="subbuzz-image">
  
  <div id="122096212" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122096212
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 66.67%">

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-02/sub-buzz-21140-1544404211-9.jpg?resize=990:660&amp;output-quality=auto&amp;output-format=auto&amp;downsize=360:*);"
  alt="宇多田ヒカル"
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-02/sub-buzz-21140-1544404211-9.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-02/sub-buzz-21140-1544404211-9.jpg?resize=990:660"
  data-crop="66.56"
  data-mobile-crop="66.67"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
>
        <div class="js-hover-share-bar"></div>
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  岸田哲平
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
    

<div class="subbuzz__description
  ">
  <p>宇多田ヒカル</p>
</div>
  
</div>
  

</figure>

</div>
    
      
      
      
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="122095431" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122095431
  }
</script>
<h1>「メイクが崩れちゃう」</h1><p><b>「デビュー20周年記念日なんですけど、そんな日をこんな風に過ごせて…本当は誕生日とか祝ってもらったり、会の主役みたいになるのすごい苦手なんだけど、これは素直に喜んでおきます！ 本当にありがとう」</b></p><p>冒頭、「あなた」「traveling」など4曲を歌った宇多田があいさつすると、観客席から30秒以上にわたって大きな拍手が巻き起こった。<br /></p><p><b>「冒頭からそんなに泣かしにこないで。メイクが崩れちゃう」</b>と目を潤ませる宇多田。<b>「私からは手をあげているのとかもちゃんと見えてるし、みんなの声も聞こえてるから、一緒に楽しもうね」</b>と呼びかけた。</p>



</div>
    
  
    


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  data-module="subbuzz-image">
  
  <div id="122096218" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122096218
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 66.67%">

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-01/sub-buzz-10127-1544404316-1.jpg?resize=990:660&amp;output-quality=auto&amp;output-format=auto&amp;downsize=360:*);"
  alt=""
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-01/sub-buzz-10127-1544404316-1.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-01/sub-buzz-10127-1544404316-1.jpg?resize=990:660"
  data-crop="66.56"
  data-mobile-crop="66.67"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
>
        <div class="js-hover-share-bar"></div>
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  岸田哲平
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
</div>
  

</figure>

</div>
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="122095431" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122095431
  }
</script>
<h1>「しっかり顔見せてね」</h1><p>国内ツアーは実に12年ぶり。6都市、12公演で総計14万人を動員した。</p><p>「Prisoner Of Love」や「SAKURAドロップス」など3曲を挟み、2度目のMCでは貴重なライブの機会についてこう語った。</p><p><b>「私、ライブがあまり回数ないじゃない？ 今回ツアーやってて、大事だなって思ったんだけど、こういう機会が。こういうことしないと、みんなの顔見る機会ないんだ、と思って」</b></p><p><b>「だから、できるだけ顔焼き付けて帰ろうと思う。しっかり顔見せてね」</b></p><p>今回のライブは一眼レフカメラなど専用機材でなければ、スマホでの撮影はOKというルール。ごく少数ではあるが、終始スマホを構え続けている人もいた。</p><p><b>「昨日今日と、ずっと顔の前でスマホ持ってる人がすごく少ないなと思ったんだ。だからすごく嬉しくて…。撮っちゃダメっていうわけじゃないんだけど、顔が見えると嬉しい」</b></p><p>宇多田らしい言い回しで、やんわりと伝える一幕もあった。</p>



</div>
    
  
    


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  data-module="subbuzz-image">
  
  <div id="122096215" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122096215
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 66.67%">

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-05/sub-buzz-5972-1544404265-1.jpg?resize=990:660&amp;output-quality=auto&amp;output-format=auto&amp;downsize=360:*);"
  alt=""
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-05/sub-buzz-5972-1544404265-1.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-05/sub-buzz-5972-1544404265-1.jpg?resize=990:660"
  data-crop="66.56"
  data-mobile-crop="66.67"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
>
        <div class="js-hover-share-bar"></div>
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  岸田哲平
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
</div>
  

</figure>

</div>
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="122095431" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122095431
  }
</script>
<h1>又吉直樹との対談映像も</h1><p>「ともだち」「Too Proud」の2曲では、「Forevermore」のMVで、宇多田のコンテンポラリーダンスの振り付けをした高瀬譜希子が共演。官能的な舞で観客を引きつけた。</p><p>中盤には、芸人・作家の又吉直樹と宇多田が対談するショートムービーを上映するサプライズも。映像が終わると、観客席中央のステージに宇多田が現れ、2度驚かされた。</p><p>センターステージでは「誓い」「真夏の通り雨」「花束を君に」を語りかけるようにしっとりと歌い上げ、再びメインステージへ舞い戻った。</p>



</div>
    
  
    


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  data-module="subbuzz-image">
  
  <div id="122096205" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122096205
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 66.67%">

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-02/sub-buzz-20914-1544404114-4.jpg?resize=990:660&amp;output-quality=auto&amp;output-format=auto&amp;downsize=360:*);"
  alt="高瀬譜希子（左）と宇多田ヒカル"
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-02/sub-buzz-20914-1544404114-4.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-02/sub-buzz-20914-1544404114-4.jpg?resize=990:660"
  data-crop="66.56"
  data-mobile-crop="66.67"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
>
        <div class="js-hover-share-bar"></div>
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  岸田哲平
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
    

<div class="subbuzz__description
  ">
  <p>高瀬譜希子（左）と宇多田ヒカル</p>
</div>
  
</div>
  

</figure>

</div>
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="122095431" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122095431
  }
</script>
<h1>「すごい幸せです」</h1><p><b>「すごいね。丸々20年なんだね。20年が不思議な節目の時間だとすごく感じてて。ここまで来れたっていうことで、ホッとしちゃダメだけど、すごいなって思っていいよね？」</b></p><p>宇多田からの問いかけに、万雷の拍手が起こる。20年の間には、約6年にわたる活動休止期間もあった。</p><p><b>「その間、待っててくれた人にありがとうっていう気持ちと、新しく最近聴くようになったよっていう人は、それもすごく嬉しいし。休みの間サポートしてOKしてくれた、スタッフにもすごく感謝してて」</b></p><p><b>「休みの間に色々あって、もうライブとかできないかもなって思ってた時期もあったんだけど、こうして今日20周年の特別な日をこんな風に過ごせて、すごい…こんな風に思うと思わなかったんだけど、すごい幸せです」</b></p><p>そう語り、再び涙ぐんだ。</p>



</div>
    
  
    


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  data-module="subbuzz-image">
  
  <div id="122096222" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122096222
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 66.67%">

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-03/sub-buzz-18848-1544404447-1.jpg?resize=990:660&amp;output-quality=auto&amp;output-format=auto&amp;downsize=360:*);"
  alt=""
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-03/sub-buzz-18848-1544404447-1.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-03/sub-buzz-18848-1544404447-1.jpg?resize=990:660"
  data-crop="66.56"
  data-mobile-crop="66.67"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
>
        <div class="js-hover-share-bar"></div>
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  岸田哲平
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
</div>
  

</figure>

</div>
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="122095431" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122095431
  }
</script>
<h1>「First Love」から「初恋」へ</h1><p>ここで、「First Love」（1999年）と「初恋」（2018年）を続けて披露。ふくよかで柔らかな歌声で、会場を包み込んだ。<br /></p><p>初期の代表曲から、最新アルバムの表題曲へ。宇多田が駆け抜けてきた20年を凝縮したような選曲だった。</p><p>「Play A Love Song」で本編を締めくくり、アンコールでステージへ舞い戻った宇多田。バンドメンバーを紹介し、最後に「お唄は宇多田ヒカルです！」とおどけると、「あの曲」のイントロが流れ出した。</p>



</div>
    
  
    


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  data-module="subbuzz-image">
  
  <div id="122096224" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122096224
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 66.67%">

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-06/sub-buzz-4310-1544404516-2.jpg?resize=990:660&amp;output-quality=auto&amp;output-format=auto&amp;downsize=360:*);"
  alt=""
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-06/sub-buzz-4310-1544404516-2.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-06/sub-buzz-4310-1544404516-2.jpg?resize=990:660"
  data-crop="66.56"
  data-mobile-crop="66.67"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
>
        <div class="js-hover-share-bar"></div>
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  岸田哲平
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
</div>
  

</figure>

</div>
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="122095431" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122095431
  }
</script>
<h1>「Automatic」で最高潮に</h1><p>まさに20年前のこの日に発売されたデビュー曲「Automatic」だ。会場は最高潮。手拍子で盛り上がる。</p><p>歌い終えると、この日一番の大きな拍手。「おめでとう！」と沸き上がる歓声に、宇多田が「ありがとう」と返す。</p><p>「Automatic」はデビュー曲にして200万枚を超える売上を記録したが、実はオリコン1位は獲得していない。8cm盤と12cm盤の2形態があり、別々に集計されたためとも言われる。</p><p><b>「2種類で出ててバラけちゃったのもあるんだけど、『だんご3兄弟』が強くてずっと1位だったの！ すごい悔しかった（笑）まあでも、社会現象みたいな感じだったからね。母親の30何週1位とか聞くとすごいんだなって」</b></p>



</div>
    
  
    


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  data-module="subbuzz-image">
  
  <div id="122096230" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122096230
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 66.67%">

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-01/sub-buzz-10127-1544404618-3.jpg?resize=990:660&amp;output-quality=auto&amp;output-format=auto&amp;downsize=360:*);"
  alt=""
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-01/sub-buzz-10127-1544404618-3.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-01/sub-buzz-10127-1544404618-3.jpg?resize=990:660"
  data-crop="66.56"
  data-mobile-crop="66.67"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
>
        <div class="js-hover-share-bar"></div>
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  岸田哲平
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
</div>
  

</figure>

</div>
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="122095431" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122095431
  }
</script>
<h1>言おうか迷ってたんだけど…</h1><p><b>「今日言おうかどうか迷ってたんだけど…。せっかくこんな場だし、20周年というくくりだし、こんなことなかなかないから」</b></p><p>長い前置きの後、宇多田がこんな風に切り出した。</p><p><b>「私がありがとうって言いたい人たちが2人いるんだけど。私を生んで育ててくれた母親と父親にありがとうと言いたくて」</b></p><p>母の故・藤圭子さんと、父の宇多田照實さんへの感謝の言葉を口にした。</p>



</div>
    
  
    


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  data-module="subbuzz-image">
  
  <div id="122096233" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122096233
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 66.67%">

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-04/sub-buzz-3123-1544404714-1.jpg?resize=990:660&amp;output-quality=auto&amp;output-format=auto&amp;downsize=360:*);"
  alt=""
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-04/sub-buzz-3123-1544404714-1.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-04/sub-buzz-3123-1544404714-1.jpg?resize=990:660"
  data-crop="66.56"
  data-mobile-crop="66.67"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
>
        <div class="js-hover-share-bar"></div>
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  岸田哲平
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
</div>
  

</figure>

</div>
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="122095431" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122095431
  }
</script>
<h1>両親への感謝</h1><p><b>「人としてはもちろん、歌手、ミュージシャンとしても。母親の音楽に対する情熱と、私が小さいころから才能を信じてくれた気持ちがなかったら…。私あんまり人前に出たがるタイプじゃなかったから、音楽が好きでもこういう仕事につこうと思わなかったと思うし」</b><br /></p><p><b>「それと、すごい組み合わせで父親がマネージメントをしてくれたから。15歳の女の子としてデビューして、『学校を休みたくないからプロモはほとんでできません』みたいな態度だったら、『なんだそれ？』って言われて真に受けてくれる人いなかったかもしれないし」</b></p><p><b>「家族と仕事すると、いいことも悪いこともいろいろある。父親とはよく会うんだけど、なかなか照れくさくて言えないから。ちょっと贅沢だけど、この場を借りて、</b><b>20年間ありがとうと言わせてください」</b></p><h1>涙の投げキス</h1><p>会場へ駆けつけたファンへたちへの感謝の言葉も忘れず、アンコール最後には「Goodbye Happiness」を熱唱。</p><p>終わり際、客席へ深々と頭を下げ、投げキスを贈る宇多田の目には涙がにじんでいた。稀代の歌姫は、名残惜しそうにステージを後にした。</p>



</div>
    
  
    


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  data-module="subbuzz-image">
  
  <div id="122096219" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122096219
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 66.67%">

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-04/sub-buzz-2525-1544404357-1.jpg?resize=990:660&amp;output-quality=auto&amp;output-format=auto&amp;downsize=360:*);"
  alt=""
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-04/sub-buzz-2525-1544404357-1.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2018-12/9/20/asset/buzzfeed-prod-web-04/sub-buzz-2525-1544404357-1.jpg?resize=990:660"
  data-crop="66.56"
  data-mobile-crop="66.67"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
>
        <div class="js-hover-share-bar"></div>
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  岸田哲平
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
</div>
  

</figure>

</div>
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="122095431" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122095431
  }
</script>
<h1>《セットリスト》</h1><p>M1 あなた<br />M2 道<br />M3 traveling<br />M4 COLORS<br />M5 Prisoner Of Love<br />M6 Kiss &amp; Cry<br />M7 SAKURAドロップス<br />M8 光<br />M9 ともだち<br />M10 Too Proud<br />M11 誓い<br />M12 真夏の通り雨<br />M13 花束を君に<br />M14 Forevermore<br />M15 First Love<br />M16 初恋<br />M17 Play A Love Song<br />EN1 俺の彼女<br />EN2 Automatic<br />EN3 Goodbye Happiness</p>



</div>
    
  
    

<div class="subbuzz subbuzz-youtube xs-mb4" data-module="sra-youtube-video">
  <div id="122096193" class="subbuzz-anchor"></div>
  <script type="text/x-config">
    {
      "playerVars": {
        "autoplay": 0,
        "cc_load_policy": 0,
        "controls": 1,
        "disablekb": 0,
        "enablejsapi": 1,
        "fs": 1,
        "hl": "en",
        "iv_load_policy": 1,
        "loop": 0,
        "playsinline": 0
      },
      "videoId": "Yn2F-1WHg28"
    }

  </script>
  



  <figure>
    <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb1 xs-overflow-hidden">
      <div data-type="thumbnail">
        <a class="subbuzz__media-link subbuzz-youtube__thumb" href="https://youtube.com/watch?v=Yn2F-1WHg28" target="_blank">
          <img class="subbuzz-youtube__thumb-img subbuzz__media-image js-progressive-image"
               alt="来年1月18日には、エレクトロミュージシャンのSkrillexと共作した新曲「Face My Fears」を出す"
               src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
               style="background-image: url(https://img.youtube.com/vi/Yn2F-1WHg28/mqdefault.jpg);"
               data-src="https://img.youtube.com/vi/Yn2F-1WHg28/mqdefault.jpg"
               data-pin-media="https://img.youtube.com/vi/Yn2F-1WHg28/mqdefault.jpg" />
          <img class="subbuzz-youtube__play-button"
               src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFQAAAA7CAMAAADSF118AAAAP1BMVEUAAADIGxPOHBK5EwDFGhi5Fwi8GRTEGhe7EQDMHR7////vyMfddnm5Hx334+Py8fHdj5DLVVXnq6zJOTzVbG1s8SkwAAAACXRSTlMAv4Eo10JnqA8IHfydAAABJUlEQVRYw93Y64rCMBCG4czk5FSzdav3f63bDaxfV4Qm+AXR96/wMNj0kLhtPib9LcutYA8K+F1rKXqH4KmIPZVIOvwnszEqumFjMVLB3+YsRiv8zRqMWHa1ZNQiBuUV3Jo3cn5FlY3qimY2KitajB3+UmLRxRGovgmqTj4HXc69aN5Hj9PcyYqzfXSavk58tJMNTWgv24pW9kpE0fGbioKlomCZKNgLEUXLhYiiMx+dT+xJ8SxgoCDZ6EJcp7jsPBQLlIbiVmpEwy7aS1poeZ30PvqlAQVJRGeQtLfp1dBLPyb0bdDER+OYL2nHR7E34yUjtjw6ZMc3am/KXlSpoodCHrQWiWbxI85Q6Kc9pneHSCmHJ0VJGPPuAC3LWqO/OURL0aEfg76m8Izrt6EAAAAASUVORK5CYII="/>
        </a>
      </div>
    </div>

    <a class="js-placeholder-link" href="https://youtube.com/watch?v=Yn2F-1WHg28" target="_blank">
      <h4 class="subbuzz__media-cfa  fill-white xs-m0">YouTubeでこの動画を見る</h4>
    </a>

    

<figcaption class="subbuzz__caption">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  Hikaru Utada / Via <a href="https://youtu.be/Yn2F-1WHg28" target="_blank">youtu.be</a>
</span>
  

  
    

<div class="subbuzz__description
  ">
  <p>来年1月18日には、エレクトロミュージシャンのSkrillexと共作した新曲「Face My Fears」を出す</p>
</div>
  
</figcaption>

  </figure>

</div>
    
  

  </div>

  
    
  
    
  

  

  

  

  
    <div class="text-gray-lighter fill-gray-lighter xs-mb4">
      

  

  <div class="user-bio xs-pt2 xs-px2">
    

    
    <p class="xs-text-5 xs-mb0">
     Ryosuke Kambaに連絡する　メールアドレス：<a href="mailto:ryosuke.kamba@buzzfeed.com">ryosuke.kamba@buzzfeed.com</a>.
    </p>
    

  </div>


    <p class="xs-text-5 xs-p2 text-gray-lighter fill-gray-lighter xs-mb3">
     Got a confidential tip? <a href="https://contact.buzzfeed.com">Submit it here</a>.
    </p>

    </div>
    
    
<div id="BF_WIDGET_420" data-module="ad-subbuzz" class="ad-subbuzz ad-animated ad-wireframe--collapse-vertical js-bfa-impression ad-native xs-relative xs-overflow-hidden">
  <script type="text/x-config">
    {"adPos": "subbuzz", "adType": "awareness", "isInfinite": false, "platform": null, "position": null, "prebidData": null, "renderLookahead": "x0.25", "size": [[5, 5]], "targeting": {"badges": [], "bid": "4958564", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["subbuzz"], "sensitive": 0, "tag": [], "trending": 0, "user": "ryosukekamba", "wid": 420}, "wid": 420}
  </script>
  
    <div id="div-gpt-ad-420" class="ad-fadedown js-ad-slot js-ad-slot-420"></div>
  
</div>
    
    

    
    

<div class="action-bar action-bar--pagelevel action-bar--bottom xs-mb4
        
        
        js-unsupported-fallback"
     data-bfa="@l:Bottom-Share;"
     data-module="action-bar-pagelevel">
  
    <div class="action-bar__item action-bar--facebook js-action-bar--facebook js-share-button--facebook ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share-bottom-facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharefacebook"
   title="facebookでシェアする"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>facebookでシェアする</title>
      facebookでシェアする 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">シェアする</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--vk js-action-bar--vk js-share-button--vk ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-vk analyt-share-bottom-vk js-sharing-btn"
   target="_blank"
   href="https://vk.com/share.php?url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharevk&title=%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF&description=%E3%80%8CAutomatic%E3%80%8D%E3%81%A7%E3%81%AE%E3%83%87%E3%83%93%E3%83%A5%E3%83%BC%E3%81%8B%E3%82%8920%E5%B9%B4%E3%80%82%E3%83%84%E3%82%A2%E3%83%BC%E6%9C%80%E7%B5%82%E6%97%A5%E3%81%AB%E8%AA%9E%E3%81%A3%E3%81%9F%E8%A8%80%E8%91%89&image=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2018-12%2F9%2F21%2Fcampaign_images%2Fbuzzfeed-prod-web-06%2F2-2-8267-1544407402-0_dblbig.jpg"
   title="vkでシェアする"
   data-bfa-network="vk"
   
   data-bfa="@a:Share; @d:Vk;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>vkでシェアする</title>
      vkでシェアする 
      <use xlink:href="#vk"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">シェアする</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--pinterest js-action-bar--pinterest js-share-button--pinterest ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share-bottom-pinterest js-sharing-btn"
   target="_blank"
   href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharepinterest&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2018-12%2F9%2F21%2Fcampaign_images%2Fbuzzfeed-prod-web-06%2F2-2-8267-1544407402-0_dblbig.jpg&description=%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF"
   title="pinterestでシェアする"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest;"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>pinterestでシェアする</title>
      pinterestでシェアする 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>pinterestでシェアする</title>
        pinterestでシェアする 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
      <span class="sharing-btn__text">Pinterest</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--lineapp js-action-bar--lineapp js-share-button--lineapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-lineapp analyt-share-bottom-lineapp js-sharing-btn"
   target="_blank"
   href="https://line.me/R/msg/text/?%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharelineapp"
   title="lineappでシェアする"
   data-bfa-network="lineapp"
   
   data-bfa="@a:Share; @d:Lineapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>lineappでシェアする</title>
      lineappでシェアする 
      <use xlink:href="#lineapp"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--twitter js-action-bar--twitter js-share-button--twitter ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share-bottom-twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetwitter&text=%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF&via=kamba_ryosuke"
   title="twitterでシェアする"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>twitterでシェアする</title>
      twitterでシェアする 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">シェアする</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--email js-action-bar--email js-share-button--email ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share-bottom-email js-sharing-btn"
   
   href="mailto:?subject=%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF&body=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfshareemail%0A%0AGet the BuzzFeed App: https://bzfd.it/bfmobileapps"
   title="emailでシェアする"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>emailでシェアする</title>
      emailでシェアする 
      <use xlink:href="#email"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Eメール</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--sms js-action-bar--sms js-share-button--sms ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-sms analyt-share-bottom-sms js-sharing-btn"
   
   href="sms:?body=%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharesms"
   title="smsでシェアする"
   data-bfa-network="sms"
   
   data-bfa="@a:Share; @d:Sms;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>smsでシェアする</title>
      smsでシェアする 
      <use xlink:href="#sms"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--whatsapp js-action-bar--whatsapp js-share-button--whatsapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-whatsapp analyt-share-bottom-whatsapp js-sharing-btn"
   
   href="whatsapp://send?text=%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharewhatsapp"
   title="whatsappでシェアする"
   data-bfa-network="whatsapp"
   
   data-bfa="@a:Share; @d:Whatsapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>whatsappでシェアする</title>
      whatsappでシェアする 
      <use xlink:href="#whatsapp"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--more js-action-bar--more js-share-button--more js-unsupported">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-more analyt-share-bottom-more js-sharing-btn"
   
   href="javascript:;"
   title="moreでシェアする"
   data-bfa-network="more"
   
   data-bfa="@a:Share; @d:More;"
   
   data-type="more-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>moreでシェアする</title>
      moreでシェアする 
      <use xlink:href="#more"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">More</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--tumblr js-action-bar--tumblr js-share-button--tumblr ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-tumblr analyt-share-bottom-tumblr js-sharing-btn"
   target="_blank"
   href="https://www.tumblr.com/widgets/share/tool?&url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetumblr"
   title="tumblrでシェアする"
   data-bfa-network="tumblr"
   
   data-bfa="@a:Share; @d:Tumblr;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>tumblrでシェアする</title>
      tumblrでシェアする 
      <use xlink:href="#tumblr"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--link js-action-bar--link js-share-button--link ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share-bottom-link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="linkでシェアする"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>linkでシェアする</title>
      linkでシェアする 
      <use xlink:href="#link"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--copy js-action-bar--copy js-share-button--copy ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-copy analyt-share-bottom-copy js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="copyでシェアする"
   data-bfa-network="copy"
   
   data-bfa="@a:Share; @d:Copy;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>copyでシェアする</title>
      copyでシェアする 
      <use xlink:href="#copy"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">リンクをコピー</span>
  
</a>
    </div>
  
</div>
    
    
    
    

    
    
    
<div data-module="ad-bpage-story" id="BF_WIDGET_9" data-branded-buzz-native="true" class="xs-relative xs-hide md-mb2 md-block ad-animated ad-bpage-story  card " data-bfa="@l:Story-Bpage;">
  <script type="text/x-config">{"adPos": "story-bpage", "adType": "post", "isInfinite": false, "platform": "desktop", "position": null, "prebidData": null, "renderLookahead": "x0.25", "size": [[5, 5], "fluid"], "targeting": {"badges": [], "bid": "4958564", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["story-bpage"], "sensitive": 0, "tag": [], "trending": 0, "user": "ryosukekamba", "wid": 9}, "wid": 9}</script>

  <div class="xs-flex xs-flex-row ad-wireframe ad__wireframe-container">
    <div class="xs-col-5 md-col-4">
      <div class="ad-wireframe-image ad-wireframe-image--big"></div>
    </div>
    <div class="xs-col-7 md-col-8 xs-px1 sm-px2  xs-py1 sm-py2 ">
      <div class="ad-wireframe-text xs-col-10"></div>
      <div class="ad-wireframe-text xs-col-11 xs-mt2"></div>
      <div class="ad-wireframe-text xs-col-7 xs-mt1"></div>
    </div>
  </div>
</div>

    
    
    
        
<section class="contributions js-unsupported xs-mb4" data-module="contributions" data-bfa="@l:Contributions;">
    <script type="text/x-config">
        {
            "hasAddYours": false,
            "canonicalUrl": "https://www.buzzfeed.com/jp/ryosukekamba/utada",
            "showBuzzFeedComments": false
        }
    </script>
  <div class="js-contributions__show-both-button">
    
  </div>
  <div class="js-contributions__buzzfeed-container">
    
  </div>
  <div class="js-contributions__facebook-container xs-mt3 js-hidden">
    <h4 class="js-hidden js-contributions__facebook-header contributions__facebook-header">
      Facebookのコメント
    </h4>
    <div class="js-contributions__facebook-content">
      
    </div>
  </div>
</section>
<svg style="display:none">
  <symbol id="comments" viewBox="0 0 38 38">
    <path d="M13 36c-.3 0-.6-.1-.8-.2-.8-.3-1.2-1-1.2-1.8v-5.8c-5-.3-9-4.9-9-10.4v-6.3C2 5.7 5.8 2 11.6 2h14.7c5.9 0 9.6 3.7 9.6 9.4v6.3c0 5.8-3.8 10.3-9.6 10.3h-3l-9 7.4c-.3.3-.8.6-1.3.6z"/>
  </symbol>
</svg>
    
  
  
  
  <div id="analytics-article-bottom"
       style="width: 100%; height: 1px;">
  </div>
  
</article>


                </div>
                





<div class="sidebar-container col xs-hide md-block md-col-4 md-pl4" data-module="sidebar" data-bfa="@l:RightRail;">
  <script type="text/x-config">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</script>

  <div class="paginated-sidebar js-paginated-sidebar">
    <div class="paginated-sidebar__recs js-paginated-sidebar-recs"></div>
    <div class="paginated-sidebar__ad js-paginated-sidebar-ad"></div>

  </div>


 <!--Original Sidebar-->
  <div class="side-bar js-side-bar js-original-sidebar">

    
    


<div data-module="ad-bigstory" data-branded-buzz-native="true" class="clearfix xs-fit xs-relative card ad-bigstory ad-flexible" data-bfa="@l:Big-Story;">
  <script type="text/x-config">
    {"adPos": "bigstory-bp", "adType": "post", "isInfinite": true, "platform": "desktop", "position": null, "prebidData": [{"bidder": "teads", "pageId": {"asis": {"mobile": "91028"}, "bfeg": {"mobile": "91036"}, "goodful": {"mobile": "91045"}, "news": {"mobile": "91054"}, "nifty": {"mobile": "91062"}, "quiz": {"mobile": "91070"}, "tasty": {"mobile": "91078"}}, "placementId": {"asis": {"mobile": "98619"}, "bfeg": {"mobile": "98627"}, "goodful": {"mobile": "98636"}, "news": {"mobile": "98645"}, "nifty": {"mobile": "98653"}, "quiz": {"mobile": "98661"}, "tasty": {"mobile": "98669"}}}, {"bidder": "kargo", "placementId": {"asis": {"mobile": "_oFNEavwSjA"}, "bfeg": {"mobile": "_oFNEavwSjA"}, "news": {"mobile": "_oFNEavwSjA"}, "quiz": {"mobile": "_oFNEavwSjA"}, "tasty": {"mobile": "_oFNEavwSjA"}}, "platform": "mobile"}, {"bidder": "openx", "delDomain": "buzzfeed-d.openx.net", "unit": {"asis": {"desktop": "539883510", "mobile": "539883509"}, "bfeg": {"desktop": "539883505", "mobile": "539883504"}, "news": {"desktop": "539883480", "mobile": "539883479"}, "quiz": {"desktop": "539883490", "mobile": "539883489"}, "tasty": {"desktop": "539883485", "mobile": "539883484"}}}, {"accountId": "13062", "bidder": "rubicon", "zoneId": {"asis": {"desktop": "883864", "mobile": "883888"}, "bfeg": {"desktop": "883862", "mobile": "883886"}, "news": {"desktop": "883860", "mobile": "883884"}, "quiz": {"desktop": "883870", "mobile": "883892"}, "tasty": {"desktop": "883866", "mobile": "883890"}}}, {"bidder": "ix", "siteId": {"asis": {"desktop": "259670", "mobile": "259680"}, "bfeg": {"desktop": "259669", "mobile": "259679"}, "news": {"desktop": "259668", "mobile": "259678"}, "quiz": {"desktop": "259672", "mobile": "259682"}, "tasty": {"desktop": "259671", "mobile": "259681"}}}, {"bidder": "appnexus", "placementId": {"asis": {"desktop": "13008283", "mobile": "13008293"}, "bfeg": {"android": {"default": "13008322", "ja-jp": "12997638"}, "desktop": {"default": "13008282", "ja-jp": "12997574"}, "ios": {"default": "13008312", "ja-jp": "12997630"}, "mobile": {"default": "13008292", "ja-jp": "12997614"}}, "news": {"android": {"default": "13008321", "ja-jp": "12997637"}, "desktop": {"default": "13008281", "ja-jp": "12997573"}, "ios": {"default": "13008311", "ja-jp": "12997629"}, "mobile": {"default": "13008291", "ja-jp": "12997613"}}, "quiz": {"android": {"default": "13008325", "ja-jp": "12997640"}, "desktop": {"default": "13008285", "ja-jp": "12997576"}, "ios": {"default": "13008315", "ja-jp": "12997632"}, "mobile": {"default": "13008295", "ja-jp": "12997616"}}, "tasty": {"android": {"default": "13008324", "ja-jp": "12997639"}, "desktop": {"default": "13008284", "ja-jp": "12997575"}, "ios": {"default": "13008314", "ja-jp": "12997631"}, "mobile": {"default": "13008294", "ja-jp": "12997615"}}}}, {"bidder": "audienceNetwork", "placementId": {"asis": {"mobile": "1732616203709022_1738243533146289"}, "bfeg": {"mobile": "1732616203709022_1806127319691243"}, "news": {"mobile": "486771328417207_486784418415898"}, "quiz": {"mobile": "1732616203709022_1746915718945737"}, "tasty": {"mobile": "1732616203709022_1806128269691148"}}, "platform": "mobile"}], "renderLookahead": "x0.25", "size": [[5, 5], [300, 600], [300, 250], "fluid"], "targeting": {"badges": [], "bid": "4958564", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["bigstory-bp"], "sensitive": 0, "tag": [], "trending": 0, "user": "ryosukekamba", "wid": 13}, "wid": 13}
  </script>

  <div class="ad-wireframe ad__wireframe-container">
    <div class="ad-wireframe-image ad-wireframe-image--wide"></div>
    <div class="ad-wireframe-text xs-col-12 xs-mt1"></div>
    <div class="ad-wireframe-text xs-col-10 xs-mt1"></div>
  </div>
</div>

      

<div

  id="BF_WIDGET_230"
  data-module="ad-ex"
  class="xs-relative ad-ex"
>
  <script type="text/x-config">{"adPos": "promo1-bp", "adType": "ex", "isInfinite": false, "platform": "desktop", "position": null, "prebidData": [{"bidder": "teads", "pageId": {"asis": {"mobile": "91028"}, "bfeg": {"mobile": "91036"}, "goodful": {"mobile": "91045"}, "news": {"mobile": "91054"}, "nifty": {"mobile": "91062"}, "quiz": {"mobile": "91070"}, "tasty": {"mobile": "91078"}}, "placementId": {"asis": {"mobile": "98619"}, "bfeg": {"mobile": "98627"}, "goodful": {"mobile": "98636"}, "news": {"mobile": "98645"}, "nifty": {"mobile": "98653"}, "quiz": {"mobile": "98661"}, "tasty": {"mobile": "98669"}}}, {"bidder": "kargo", "placementId": {"asis": {"mobile": "_oFNEavwSjA"}, "bfeg": {"mobile": "_oFNEavwSjA"}, "news": {"mobile": "_oFNEavwSjA"}, "quiz": {"mobile": "_oFNEavwSjA"}, "tasty": {"mobile": "_oFNEavwSjA"}}, "platform": "mobile"}, {"bidder": "openx", "delDomain": "buzzfeed-d.openx.net", "unit": {"asis": {"desktop": "539883510", "mobile": "539883509"}, "bfeg": {"desktop": "539883505", "mobile": "539883504"}, "news": {"desktop": "539883480", "mobile": "539883479"}, "quiz": {"desktop": "539883490", "mobile": "539883489"}, "tasty": {"desktop": "539883485", "mobile": "539883484"}}}, {"accountId": "13062", "bidder": "rubicon", "zoneId": {"asis": {"desktop": "883864", "mobile": "883888"}, "bfeg": {"desktop": "883862", "mobile": "883886"}, "news": {"desktop": "883860", "mobile": "883884"}, "quiz": {"desktop": "883870", "mobile": "883892"}, "tasty": {"desktop": "883866", "mobile": "883890"}}}, {"bidder": "ix", "siteId": {"asis": {"desktop": "259670", "mobile": "259680"}, "bfeg": {"desktop": "259669", "mobile": "259679"}, "news": {"desktop": "259668", "mobile": "259678"}, "quiz": {"desktop": "259672", "mobile": "259682"}, "tasty": {"desktop": "259671", "mobile": "259681"}}}, {"bidder": "appnexus", "placementId": {"asis": {"desktop": "13008283", "mobile": "13008293"}, "bfeg": {"android": {"default": "13008322", "ja-jp": "12997638"}, "desktop": {"default": "13008282", "ja-jp": "12997574"}, "ios": {"default": "13008312", "ja-jp": "12997630"}, "mobile": {"default": "13008292", "ja-jp": "12997614"}}, "news": {"android": {"default": "13008321", "ja-jp": "12997637"}, "desktop": {"default": "13008281", "ja-jp": "12997573"}, "ios": {"default": "13008311", "ja-jp": "12997629"}, "mobile": {"default": "13008291", "ja-jp": "12997613"}}, "quiz": {"android": {"default": "13008325", "ja-jp": "12997640"}, "desktop": {"default": "13008285", "ja-jp": "12997576"}, "ios": {"default": "13008315", "ja-jp": "12997632"}, "mobile": {"default": "13008295", "ja-jp": "12997616"}}, "tasty": {"android": {"default": "13008324", "ja-jp": "12997639"}, "desktop": {"default": "13008284", "ja-jp": "12997575"}, "ios": {"default": "13008314", "ja-jp": "12997631"}, "mobile": {"default": "13008294", "ja-jp": "12997615"}}}}, {"bidder": "audienceNetwork", "placementId": {"asis": {"mobile": "1732616203709022_1738243533146289"}, "bfeg": {"mobile": "1732616203709022_1806127319691243"}, "news": {"mobile": "486771328417207_486784418415898"}, "quiz": {"mobile": "1732616203709022_1746915718945737"}, "tasty": {"mobile": "1732616203709022_1806128269691148"}}, "platform": "mobile"}], "renderLookahead": "x0.25", "size": [[300, 250], "fluid"], "targeting": {"badges": [], "bid": "4958564", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["promo1-bp"], "sensitive": 0, "tag": [], "trending": 0, "user": "ryosukekamba", "wid": 230}, "wid": 230}</script>
  <div id="bf-item-230-1">
      
      <h6 class="xs-mb1 xs-text-6 xs-text-center text-gray-lightest caps ad__disclosure--ex">
        広告
      </h6>
      
      <div class="ad-wireframe-programmatic"></div>
    <div id="div-gpt-ad-230" class="xs-text-center ad-animated ad-fadedown ad-slot js-ad-slot js-ad-slot-230">
    </div>
  </div>

</div>


        


<div class="connect-with-us" data-bfa="@l:sidebar:connect-with-us;">
  
    <h3 class="xs-mb1">
      <span class="svg-fallback svg-fallback-logo connect-with-us__buzzfeed-logo svg-red">
        <svg viewbox="0 0 847 151">
  <title>BuzzFeed</title>
  <path d="M78.992 103.787c0-9.275-6.625-16.785-18.772-16.785h-28.861v33.569h28.861c11.705 0 18.772-6.184 18.772-16.784zm-2.871-59.848c0-9.055-6.625-15.459-17.225-15.459h-27.537v30.918h27.537c10.6 0 17.225-5.963 17.225-15.459zm-76.121 104.237v-147.301h65.741c28.048 0 42.402 17.888 42.402 37.543 0 18.33-11.484 30.918-25.397 33.789 15.901 2.429 28.268 17.667 28.268 35.997 0 22.305-14.576 39.972-42.843 39.972h-68.171z"></path>
  <path d="M226.649 148.176v-20.979l48.143-61.174h-48.143v-24.513h86.35v20.096l-49.028 62.058h49.911v24.512h-87.233"></path>
  <path d="M321.066 148.176v-20.979l48.143-61.174h-48.143v-24.513h86.349v20.096l-49.027 62.058h49.91v24.512h-87.232"></path>
  <path d="M424.783 148.176v-147.301h102.238v27.605h-70.878v30.918h53.333v27.604h-53.333v61.174h-31.36"></path>
  <path d="M571.223 61.827c-17.447 0-24.956 12.147-26.06 22.747h52.561c-.884-10.159-7.951-22.747-26.501-22.747zm-55.211 32.906c0-30.918 22.967-55.873 55.211-55.873 32.022 0 53.443 23.85 53.443 58.523v6.625h-79.282c1.987 13.03 12.588 23.851 30.697 23.851 9.054 0 21.421-3.755 28.268-10.379l12.588 18.551c-10.601 9.717-27.385 14.796-43.948 14.796-32.463 0-56.977-21.864-56.977-56.094z"></path>
  <path d="M685.4 61.827c-17.446 0-24.956 12.147-26.059 22.747h52.56c-.883-10.159-7.95-22.747-26.501-22.747zm-55.211 32.906c0-30.918 22.968-55.873 55.211-55.873 32.023 0 53.444 23.85 53.444 58.523v6.625h-79.282c1.988 13.03 12.587 23.851 30.697 23.851 9.054 0 21.421-3.755 28.267-10.379l12.588 18.551c-10.6 9.717-27.385 14.796-43.947 14.796-32.463 0-56.978-21.864-56.978-56.094z"></path>
  <path d="M819.522 94.746c0-16.557-9.965-30.36-29.553-30.36h-17.51v60.874h17.352c18.793 0 29.711-14.613 29.711-30.514zm-73.719 53.639v-107.124h43.046c33.726 0 57.968 20.243 57.968 53.485 0 33.24-24.242 53.639-57.81 53.639h-43.204z"></path>
  <path d="M116.619 105.525v-64.015h28.216v63.05c0 12.736 7.741 21.927 22.741 21.927 14.831 0 22.571-9.191 22.571-21.927v-63.05h28.059v63.858c0 26.764-16.124 45.632-50.63 45.632-34.512 0-50.957-19.031-50.957-45.475"></path>
</svg>
      </span>
      
        JapanNews
      
      をフォローする
    </h3>
  

  
    <a href="http://www.facebook.com/BuzzFeedJapanNews" target="_blank" class="button button--facebook button--icon xs-col-12 xs-text-left xs-mb1" data-bfa="@a:Connect-With; @d:Facebook;">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" aria-hidden="true">
        <title>Facebook</title>
        <use xlink:href="#facebook"></use>
      </svg>
      Facebookでいいねする
    </a>
  

  

  
    <a href="http://www.twitter.com/BFJNews" target="_blank" class="button button--twitter button--icon xs-col-12 xs-text-left xs-mb1" data-bfa="@a:Connect-With; @d:Twitter;">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" aria-hidden="true">
        <title>Twitterでフォローする Twitter</title>
        <use xlink:href="#twitter"></use>
      </svg>
      Twitterでフォローする
    </a>
  

  


  


  


  
</div>

      

      
<div class="now-buzzing" data-module="now-buzzing" data-bfa="@l:Feed;">
  <script type="text/x-config">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</script>
</div>
    
  </div>

</div>
              </div>
              
            </div>

            <div class="xs-inline-block xs-col-12">
              <div class="mobile-ad-module-variants md-hide">
                
              </div>
              


<div data-module="ad-bigstory" data-branded-buzz-native="true" class="clearfix xs-fit xs-relative card ad-bigstory ad-flexible" data-bfa="@l:Big-Story;">
  <script type="text/x-config">
    {"adPos": "bigstory-bp", "adType": "post", "isInfinite": true, "platform": "mobileweb", "position": null, "prebidData": [{"bidder": "teads", "pageId": {"asis": {"mobile": "91028"}, "bfeg": {"mobile": "91036"}, "goodful": {"mobile": "91045"}, "news": {"mobile": "91054"}, "nifty": {"mobile": "91062"}, "quiz": {"mobile": "91070"}, "tasty": {"mobile": "91078"}}, "placementId": {"asis": {"mobile": "98619"}, "bfeg": {"mobile": "98627"}, "goodful": {"mobile": "98636"}, "news": {"mobile": "98645"}, "nifty": {"mobile": "98653"}, "quiz": {"mobile": "98661"}, "tasty": {"mobile": "98669"}}}, {"bidder": "kargo", "placementId": {"asis": {"mobile": "_oFNEavwSjA"}, "bfeg": {"mobile": "_oFNEavwSjA"}, "news": {"mobile": "_oFNEavwSjA"}, "quiz": {"mobile": "_oFNEavwSjA"}, "tasty": {"mobile": "_oFNEavwSjA"}}, "platform": "mobile"}, {"bidder": "openx", "delDomain": "buzzfeed-d.openx.net", "unit": {"asis": {"desktop": "539883510", "mobile": "539883509"}, "bfeg": {"desktop": "539883505", "mobile": "539883504"}, "news": {"desktop": "539883480", "mobile": "539883479"}, "quiz": {"desktop": "539883490", "mobile": "539883489"}, "tasty": {"desktop": "539883485", "mobile": "539883484"}}}, {"accountId": "13062", "bidder": "rubicon", "zoneId": {"asis": {"desktop": "883864", "mobile": "883888"}, "bfeg": {"desktop": "883862", "mobile": "883886"}, "news": {"desktop": "883860", "mobile": "883884"}, "quiz": {"desktop": "883870", "mobile": "883892"}, "tasty": {"desktop": "883866", "mobile": "883890"}}}, {"bidder": "ix", "siteId": {"asis": {"desktop": "259670", "mobile": "259680"}, "bfeg": {"desktop": "259669", "mobile": "259679"}, "news": {"desktop": "259668", "mobile": "259678"}, "quiz": {"desktop": "259672", "mobile": "259682"}, "tasty": {"desktop": "259671", "mobile": "259681"}}}, {"bidder": "appnexus", "placementId": {"asis": {"desktop": "13008283", "mobile": "13008293"}, "bfeg": {"android": {"default": "13008322", "ja-jp": "12997638"}, "desktop": {"default": "13008282", "ja-jp": "12997574"}, "ios": {"default": "13008312", "ja-jp": "12997630"}, "mobile": {"default": "13008292", "ja-jp": "12997614"}}, "news": {"android": {"default": "13008321", "ja-jp": "12997637"}, "desktop": {"default": "13008281", "ja-jp": "12997573"}, "ios": {"default": "13008311", "ja-jp": "12997629"}, "mobile": {"default": "13008291", "ja-jp": "12997613"}}, "quiz": {"android": {"default": "13008325", "ja-jp": "12997640"}, "desktop": {"default": "13008285", "ja-jp": "12997576"}, "ios": {"default": "13008315", "ja-jp": "12997632"}, "mobile": {"default": "13008295", "ja-jp": "12997616"}}, "tasty": {"android": {"default": "13008324", "ja-jp": "12997639"}, "desktop": {"default": "13008284", "ja-jp": "12997575"}, "ios": {"default": "13008314", "ja-jp": "12997631"}, "mobile": {"default": "13008294", "ja-jp": "12997615"}}}}, {"bidder": "audienceNetwork", "placementId": {"asis": {"mobile": "1732616203709022_1738243533146289"}, "bfeg": {"mobile": "1732616203709022_1806127319691243"}, "news": {"mobile": "486771328417207_486784418415898"}, "quiz": {"mobile": "1732616203709022_1746915718945737"}, "tasty": {"mobile": "1732616203709022_1806128269691148"}}, "platform": "mobile"}], "renderLookahead": "x0.25", "size": [[5, 5], [300, 600], [300, 250], "fluid"], "targeting": {"badges": [], "bid": "4958564", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["bigstory-bp"], "sensitive": 0, "tag": [], "trending": 0, "user": "ryosukekamba", "wid": 13}, "wid": 13}
  </script>

  <div class="ad-wireframe ad__wireframe-container">
    <div class="ad-wireframe-image ad-wireframe-image--wide"></div>
    <div class="ad-wireframe-text xs-col-12 xs-mt1"></div>
    <div class="ad-wireframe-text xs-col-10 xs-mt1"></div>
  </div>
</div>
              
              
              
              
            </div>
          </div>
        </div>
        <div class="content-wrapper xs-mx-auto clearfix xs-px1">
          

<div data-module="ad-outbrain" class="xs-px1">
  <script type="text/x-config">{}</script>

  <div class="OUTBRAIN" data-src="https://www.buzzfeed.com/jp/ryosukekamba/utada" data-widget-id="AR_1">
  </div>
</div>
          
          

<ul class="feed list-unstyled ad-before-carousel xs-mx0 xs-mb6 xs-col-12 xs-block-grid-2 sm-block-grid-3"
    data-module="feedgrid"
    data-bfa="@l:Feed;">
  <script type="text/x-config">
    {
      "perPage": 30,
      "throttleTimeout": 250,
      "lookahead": 1600,
      "ads": {
        "promotion": {"adPos": "story-bpage", "adType": "post", "isInfinite": false, "platform": "mobileweb", "position": null, "prebidData": [{"bidder": "teads", "pageId": {"asis": {"mobile": "91028"}, "bfeg": {"mobile": "91036"}, "goodful": {"mobile": "91045"}, "news": {"mobile": "91054"}, "nifty": {"mobile": "91062"}, "quiz": {"mobile": "91070"}, "tasty": {"mobile": "91078"}}, "placementId": {"asis": {"mobile": "98619"}, "bfeg": {"mobile": "98627"}, "goodful": {"mobile": "98636"}, "news": {"mobile": "98645"}, "nifty": {"mobile": "98653"}, "quiz": {"mobile": "98661"}, "tasty": {"mobile": "98669"}}}, {"bidder": "kargo", "placementId": {"asis": {"mobile": "_oFNEavwSjA"}, "bfeg": {"mobile": "_oFNEavwSjA"}, "news": {"mobile": "_oFNEavwSjA"}, "quiz": {"mobile": "_oFNEavwSjA"}, "tasty": {"mobile": "_oFNEavwSjA"}}, "platform": "mobile"}, {"bidder": "openx", "delDomain": "buzzfeed-d.openx.net", "unit": {"asis": {"desktop": "539883510", "mobile": "539883509"}, "bfeg": {"desktop": "539883505", "mobile": "539883504"}, "news": {"desktop": "539883480", "mobile": "539883479"}, "quiz": {"desktop": "539883490", "mobile": "539883489"}, "tasty": {"desktop": "539883485", "mobile": "539883484"}}}, {"accountId": "13062", "bidder": "rubicon", "zoneId": {"asis": {"desktop": "883864", "mobile": "883888"}, "bfeg": {"desktop": "883862", "mobile": "883886"}, "news": {"desktop": "883860", "mobile": "883884"}, "quiz": {"desktop": "883870", "mobile": "883892"}, "tasty": {"desktop": "883866", "mobile": "883890"}}}, {"bidder": "ix", "siteId": {"asis": {"desktop": "259670", "mobile": "259680"}, "bfeg": {"desktop": "259669", "mobile": "259679"}, "news": {"desktop": "259668", "mobile": "259678"}, "quiz": {"desktop": "259672", "mobile": "259682"}, "tasty": {"desktop": "259671", "mobile": "259681"}}}, {"bidder": "appnexus", "placementId": {"asis": {"desktop": "13008283", "mobile": "13008293"}, "bfeg": {"android": {"default": "13008322", "ja-jp": "12997638"}, "desktop": {"default": "13008282", "ja-jp": "12997574"}, "ios": {"default": "13008312", "ja-jp": "12997630"}, "mobile": {"default": "13008292", "ja-jp": "12997614"}}, "news": {"android": {"default": "13008321", "ja-jp": "12997637"}, "desktop": {"default": "13008281", "ja-jp": "12997573"}, "ios": {"default": "13008311", "ja-jp": "12997629"}, "mobile": {"default": "13008291", "ja-jp": "12997613"}}, "quiz": {"android": {"default": "13008325", "ja-jp": "12997640"}, "desktop": {"default": "13008285", "ja-jp": "12997576"}, "ios": {"default": "13008315", "ja-jp": "12997632"}, "mobile": {"default": "13008295", "ja-jp": "12997616"}}, "tasty": {"android": {"default": "13008324", "ja-jp": "12997639"}, "desktop": {"default": "13008284", "ja-jp": "12997575"}, "ios": {"default": "13008314", "ja-jp": "12997631"}, "mobile": {"default": "13008294", "ja-jp": "12997615"}}}}, {"bidder": "audienceNetwork", "placementId": {"asis": {"mobile": "1732616203709022_1738243533146289"}, "bfeg": {"mobile": "1732616203709022_1806127319691243"}, "news": {"mobile": "486771328417207_486784418415898"}, "quiz": {"mobile": "1732616203709022_1746915718945737"}, "tasty": {"mobile": "1732616203709022_1806128269691148"}}, "platform": "mobile"}], "renderLookahead": "x0.25", "size": [[5, 5], [300, 250], [320, 50], "fluid"], "targeting": {"badges": [], "bid": "4958564", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["story-bpage"], "sensitive": 0, "tag": [], "trending": 0, "user": "ryosukekamba", "wid": 1}, "wid": 1},
        "ex1": null,
        "ex2": null,
        "ex3": null,
        "ex4": null,
        "ex5": null
      }
    }
  </script>
</ul>

          

<footer class="page-footer xs-text-6 bold xs-mt3 sm-mt0 xs-mb6 xs-text-center text-gray-lighter clearfix">
  <p class="sm-hide"><a href="/">BuzzFeedホーム</a><a class="footer-sitemap xs-my05 xs-block" href="/archive">Sitemap</a>&copy; 2018 BuzzFeed, Inc.</p>
</footer>


<script>
  (function(g, d) {

    if(!g.Config) return;

    // Inject pound script
    g.Util.createScript({
      src: 'https://webappstatic.buzzfeed.com/static/compiled/pound.js',
      callback: function() {
        if (g.App) {
          g.App.getService('pound').init();
        }
      }
    });
  })(window.BZFD || {}, document);
</script>


<script>
  (function() {
    if (!window.BZFD.Config.enhanced) {
      
      window.BZFD.Util.createScript({
          src: "/static-assets/js/vendor.5145839924c12e8dc4e9.js"
      });
    }

    
    window.BZFD.Util.createScript({
      src: "/static-assets/js/bfa.584bcc1d03d00d0c11d4.js"
    });

  }());
</script>
<script>
  (function() {

    if (!window.BZFD.Config.enhanced) {
      return;
    };

    window.BZFD.Util = window.BZFD.Util || {};

    window.BZFD.Util.setupProgressiveImages = function(parent) {
      

      parent = parent || document;
      var containers = parent.querySelectorAll('.js-progressive-image-container');
      for (var i = 0; i < containers.length; ++i) {
        var container = containers[i];
        var image = container.querySelector('img.js-progressive-image');
        if (!image) {
          continue;
        }
        image.style.backgroundImage = '';
        container.style.display = 'block';
      }
    };

    window.BZFD.Util.setupProgressiveImages();

  }());
</script>

<script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID='0020946b84687eadc69ca9e8c97ade0b3c';
    if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>

<noscript>
    <img height="1" width="1" border="0" alt="" style="display:none"
         src="https://www.facebook.com/tr?id=260954170738952&ev=PageView&noscript=1" />
</noscript>
        </div>

        

<ul class="action-bar action-bar--position-floating
           js-action-bar--position-floating list-unstyled xs-fixed
           xs-col-12 xs-b0 md-hide js-unsupported-fallback
            show-lineapp
           "
    data-position="floating"
    data-bfa="@l:Floating-Share;"
    data-module="action-bar">
  
  
    <li class="action-bar__item action-bar--facebook js-action-bar--facebook ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share-floating-facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharefacebook"
   title="facebookでシェアする"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>facebookでシェアする</title>
      facebookでシェアする 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">シェアする</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--vk js-action-bar--vk ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-vk analyt-share-floating-vk js-sharing-btn"
   target="_blank"
   href="https://vk.com/share.php?url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharevk&title=%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF&description=%E3%80%8CAutomatic%E3%80%8D%E3%81%A7%E3%81%AE%E3%83%87%E3%83%93%E3%83%A5%E3%83%BC%E3%81%8B%E3%82%8920%E5%B9%B4%E3%80%82%E3%83%84%E3%82%A2%E3%83%BC%E6%9C%80%E7%B5%82%E6%97%A5%E3%81%AB%E8%AA%9E%E3%81%A3%E3%81%9F%E8%A8%80%E8%91%89&image=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2018-12%2F9%2F21%2Fcampaign_images%2Fbuzzfeed-prod-web-06%2F2-2-8267-1544407402-0_dblbig.jpg"
   title="vkでシェアする"
   data-bfa-network="vk"
   
   data-bfa="@a:Share; @d:Vk;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>vkでシェアする</title>
      vkでシェアする 
      <use xlink:href="#vk"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">シェアする</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--pinterest js-action-bar--pinterest ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share-floating-pinterest js-sharing-btn"
   target="_blank"
   href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharepinterest&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2018-12%2F9%2F21%2Fcampaign_images%2Fbuzzfeed-prod-web-06%2F2-2-8267-1544407402-0_dblbig.jpg&description=%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF"
   title="pinterestでシェアする"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest;"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>pinterestでシェアする</title>
      pinterestでシェアする 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>pinterestでシェアする</title>
        pinterestでシェアする 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
      <span class="sharing-btn__text">Pinterest</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--lineapp js-action-bar--lineapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-lineapp analyt-share-floating-lineapp js-sharing-btn"
   target="_blank"
   href="https://line.me/R/msg/text/?%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharelineapp"
   title="lineappでシェアする"
   data-bfa-network="lineapp"
   
   data-bfa="@a:Share; @d:Lineapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>lineappでシェアする</title>
      lineappでシェアする 
      <use xlink:href="#lineapp"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--twitter js-action-bar--twitter ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share-floating-twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetwitter&text=%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF&via=kamba_ryosuke"
   title="twitterでシェアする"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>twitterでシェアする</title>
      twitterでシェアする 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">シェアする</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--email js-action-bar--email ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share-floating-email js-sharing-btn"
   
   href="mailto:?subject=%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF&body=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfshareemail%0A%0AGet the BuzzFeed App: https://bzfd.it/bfmobileapps"
   title="emailでシェアする"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>emailでシェアする</title>
      emailでシェアする 
      <use xlink:href="#email"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Eメール</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--sms js-action-bar--sms ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-sms analyt-share-floating-sms js-sharing-btn"
   
   href="sms:?body=%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharesms"
   title="smsでシェアする"
   data-bfa-network="sms"
   
   data-bfa="@a:Share; @d:Sms;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>smsでシェアする</title>
      smsでシェアする 
      <use xlink:href="#sms"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--whatsapp js-action-bar--whatsapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-whatsapp analyt-share-floating-whatsapp js-sharing-btn"
   
   href="whatsapp://send?text=%E5%AE%87%E5%A4%9A%E7%94%B0%E3%83%92%E3%82%AB%E3%83%AB%E3%80%81%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E6%B6%99%E3%80%80%E3%81%82%E3%82%8A%E3%81%8C%E3%81%A8%E3%81%86%E3%81%A8%E4%BC%9D%E3%81%88%E3%81%9F%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C2%E4%BA%BA%E3%81%AE%E4%BA%BA%E7%89%A9%E3%80%8D%E3%81%A8%E3%81%AF%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharewhatsapp"
   title="whatsappでシェアする"
   data-bfa-network="whatsapp"
   
   data-bfa="@a:Share; @d:Whatsapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>whatsappでシェアする</title>
      whatsappでシェアする 
      <use xlink:href="#whatsapp"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--more js-action-bar--more js-unsupported">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-more analyt-share-floating-more js-sharing-btn"
   
   href="javascript:;"
   title="moreでシェアする"
   data-bfa-network="more"
   
   data-bfa="@a:Share; @d:More;"
   
   data-type="more-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>moreでシェアする</title>
      moreでシェアする 
      <use xlink:href="#more"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">More</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--tumblr js-action-bar--tumblr ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-tumblr analyt-share-floating-tumblr js-sharing-btn"
   target="_blank"
   href="https://www.tumblr.com/widgets/share/tool?&url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fryosukekamba%2Futada%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetumblr"
   title="tumblrでシェアする"
   data-bfa-network="tumblr"
   
   data-bfa="@a:Share; @d:Tumblr;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>tumblrでシェアする</title>
      tumblrでシェアする 
      <use xlink:href="#tumblr"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--link js-action-bar--link ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share-floating-link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="linkでシェアする"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>linkでシェアする</title>
      linkでシェアする 
      <use xlink:href="#link"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--copy js-action-bar--copy ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-copy analyt-share-floating-copy js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="copyでシェアする"
   data-bfa-network="copy"
   
   data-bfa="@a:Share; @d:Copy;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>copyでシェアする</title>
      copyでシェアする 
      <use xlink:href="#copy"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">リンクをコピー</span>
  
</a>
    </li>
  

  <div class="quiz-skip-button fill-purple text-white xs-text-center sharing-btn__text sharing-btn" data-module="skip-quiz">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" class="svg-2 svg-white subbuzz-quiz__button-retake-svg" aria-hidden="true">
        <title>次のクイズ・診断へ！</title>
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-next"></use>
      </svg>
      次のクイズ・診断へ！

  </div>
</ul>
        
        <noscript>
          <img src="https://pixiedust.buzzfeed.com/v1.gif?source=buzz_web&platform=bpager&type=instrumentation&target=javascript&value=disabled" />
        </noscript>

        
    </body>
</html>