<!DOCTYPE html>
<html lang="ja" class="core-ux" data-app='bpager' data-env=prod>
    <head>
        <link rel="dns-prefetch" href="https://img.buzzfeed.com/buzzfeed-static/">
<link rel="dns-prefetch" href="https://polyfill.io/"/>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta http-equiv="Content-Language" content="jp" />

<title>あの日お会いすることができなかった「脱ステ」ママへの手紙</title>
<meta name="copyright" content="Copyright BuzzFeed, Inc. All rights reserved." />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="referrer" content="unsafe-url" />
<meta property="bf:buzzid" content="5001365" />
<meta property="bf:userid" content="7916470" />

<meta name="description" content="十数年前のあの日、外来に訪れなかったアトピー性皮膚炎の親子。SNSでステロイドのデマが飛び交う今、不安を抱くお母さんにどんな言葉をかけたいのか、綴ってみました。" />
<meta name="title" content="あの日お会いすることができなかった「脱ステ」ママへの手紙" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-title" content="BuzzFeed" />
<link rel="apple-touch-icon" href="/static-assets/img/apple-touch-icon.186faa454878ee0d6582ba33b41d2044.png" />
<link rel="shortcut icon" crossOrigin="" href="/static-assets/img/favicon.5a0c77a8815cfcc67c710199054a55c6.ico" type="image/x-icon" />

<meta name="theme-color" content="#ee3322" />

<link rel="canonical" href="https://www.buzzfeed.com/jp/atsushiotsuka/atopic-dermatitis-steroid" />
<link rel="image_src" href="https://img.buzzfeed.com/buzzfeed-static/static/2019-02/27/23/campaign_images/buzzfeed-prod-web-01/--2-27845-1551327288-0_dblbig.jpg" />
<meta name="robots" content="all" />
<meta property="author" content="Atsushi Otsuka" />
<meta property="pin:media" content="https://img.buzzfeed.com/buzzfeed-static/static/2019-02/27/23/campaign_images/buzzfeed-prod-web-01/--2-27845-1551327288-0_dblbig.jpg" />
<meta property="pin:description" content="あの日お会いすることができなかった「脱ステ」ママへの手紙" />

<link rel="manifest" crossorigin="use-credentials" href="/manifest.json" />


<meta property="fb:smart_publish:robots" content="noauto" />
<meta property="fb:app_id" content="862012947269736" />


  <meta property="article:tag" content="--no-bio" />

<meta property="article:section" content="JapanNews" />
<meta property="article:publisher" content="https://www.facebook.com/BuzzFeed" />


<meta property="og:url" content="https://www.buzzfeed.com/jp/atsushiotsuka/atopic-dermatitis-steroid" />
<meta property="og:site_name" content="BuzzFeed" />
<meta property="og:image" content="https://img.buzzfeed.com/buzzfeed-static/static/2019-02/27/23/campaign_images/buzzfeed-prod-web-01/--2-27845-1551327288-0_dblbig.jpg" />
<meta property="og:title" content="あの日お会いすることができなかった「脱ステ」ママへの手紙" />
<meta property="og:description" content="十数年前のあの日、外来に訪れなかったアトピー性皮膚炎の親子。SNSでステロイドのデマが飛び交う今、不安を抱くお母さんにどんな言葉をかけたいのか、綴ってみました。" />
<meta property="og:type" content="article" />


<meta name="twitter:app:id:iphone" content="352969997" />
<meta name="twitter:app:url:iphone" content="buzzfeed://buzz/jp/atsushiotsuka/atopic-dermatitis-steroid" />
<meta name="twitter:app:id:ipad" content="352969997" />
<meta name="twitter:app:url:ipad" content="buzzfeed://buzz/jp/atsushiotsuka/atopic-dermatitis-steroid" />
<meta name="twitter:site" content="@BFJNews">
<meta name="twitter:creator" content="@otsukaman">
<meta name="twitter:url" content="https://www.buzzfeed.com/jp/atsushiotsuka/atopic-dermatitis-steroid">
<meta name="twitter:title" content="あの日お会いすることができなかった「脱ステ」ママへの手紙">
<meta name="twitter:description" content="十数年前のあの日、外来に訪れなかったアトピー性皮膚炎の親子。SNSでステロイドのデマが飛び交う今、不安を抱くお母さんにどんな言葉をかけたいのか、綴ってみました。">
<meta name="twitter:app:id:googleplay" content="com.buzzfeed.android" />
<meta name="twitter:app:url:googleplay" content="https://www.buzzfeed.com/jp/atsushiotsuka/atopic-dermatitis-steroid" />
<meta name="twitter:card" content="summary_large_image">

  <meta name="twitter:image" content="https://img.buzzfeed.com/buzzfeed-static/static/2019-02/27/23/campaign_images/buzzfeed-prod-web-01/--2-27845-1551327288-0_dblbig.jpg" />







  <meta name="category" content="JapanNews" />
  <meta name="epoch-publish-date-seconds" content="1551319265" />
  <meta name="keywords" content="--no-bio">



<meta itemprop="articleSection" content="Japan" />

<script>document.getElementsByTagName('html')[0].className = 'bfo-with-js';</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "isAccessibleForFree": true,
  "mainEntityOfPage": "https://www.buzzfeed.com/jp/atsushiotsuka/atopic-dermatitis-steroid",
  "description": "十数年前のあの日、外来に訪れなかったアトピー性皮膚炎の親子。SNSでステロイドのデマが飛び交う今、不安を抱くお母さんにどんな言葉をかけたいのか、綴ってみました。",
  "headline": "あの日お会いすることができなかった「脱ステ」ママへの手紙",
  "datePublished": "2019-02-28T02:01:05Z",
  "dateModified": "2019-02-28T04:14:53Z",
  "author": [{"@type":"Person","name":"Atsushi Otsuka","url":"https:\/\/www.buzzfeed.com\/atsushiotsuka","jobTitle":"\u5927\u585a \u7be4\u53f8 BuzzFeed Japan, Contributor \/ \u4eac\u90fd\u5927\u5b66\u533b\u5b66\u90e8\u7279\u5b9a\u51c6\u6559\u6388\uff08\u76ae\u819a\u79d1\u517c\u4efb\uff09"}],
  "publisher": {
    "@type": "Organization",
    "name": "BuzzFeed",
    "url": "https://www.buzzfeed.com",
    "sameAs": [
      "https://www.twitter.com/buzzfeed",
      "https://www.facebook.com/BuzzFeed",
      "https://www.pinterest.com/buzzfeed",
      "https://www.youtube.com/user/buzzfeedvideo"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://img.buzzfeed.com/buzzfeed-static/static/images/amp/buzzfeed-60px-high.png",
      "width": 341,
      "height": 60
    }
  },
  "image": {
    "@type": "ImageObject",
    "url": "https://img.buzzfeed.com/buzzfeed-static/static/2019-02/27/23/campaign_images/buzzfeed-prod-web-01/--2-27845-1551327288-0_dblbig.jpg",
    "representativeOfPage": true
  }
}
</script>

<script data-schema="Organization" type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"Organization",
  "name":"BuzzFeed",
  "url":"https://www.buzzfeed.com",
  "sameAs": [
    "https://www.twitter.com/buzzfeed",
    "https://www.facebook.com/BuzzFeed",
    "https://www.pinterest.com/buzzfeed",
    "https://www.youtube.com/user/buzzfeedvideo"
  ],
  "logo": {
    "@type": "ImageObject",
    "url": "https://img.buzzfeed.com/buzzfeed-static/static/images/amp/buzzfeed-60px-high.png",
    "width": 341,
    "height": 60
  }
}
</script>


<script type="text/javascript">
  var __cmp = (function () {
    return typeof (__cmp) == "function" ? __cmp : function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally, "cmpLoaded": false}, true);
      } else if (c == '__cmp')
        return false;
      else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
  })();
</script>

<style>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</style>


<link rel="preload" href="/static-assets/css/core.db7c99f04523a82a9ac4.css" as="style" onload="this.rel='stylesheet'"
  onerror="window.bfa('track/website/instrumentation', { data: { target: 'stylesheet', value: 'timeout' } })">
<noscript><link rel="stylesheet" href="/static-assets/css/core.db7c99f04523a82a9ac4.css"></noscript>





<link rel="preload" href="/static-assets/fonts/ProximaNova-Reg-webfont.5d5b6593c3948d364e163d9d1ab28b8b.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static-assets/fonts/ProximaNova-Sbold-webfont.8a9dfe759711f1a008feda2150247947.woff2" as="font" type="font/woff2" crossorigin>




<script>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</script>


<script>
  (function(w){
    w['bfa'] = w['bfa'] || function() {
      (w['bfa'].c = w['bfa'].c || []).push(arguments)
    };
  })(window);
</script>
<script>
  (function() {

    window.BZFD.Config.enhanced = (function() {
      if (location.search.match("nojs")) {
        return false;
      }

      
      if ('MutationObserver' in window) {

        
        if (navigator.userAgent.match(/iphone|ipad|ipod/i)) {

          
          return 'content' in document.createElement('template')
        }
        return true;

      }
    }());

    if (window.BZFD.Config.enhanced) {
      document.documentElement.classList.remove('core-ux');
      document.documentElement.classList.add('enhanced-ux');
    } else {
      
        (new Image()).src = 'https://pixiedust.buzzfeed.com/v1.gif?source=buzz_web&platform=bpager&type=instrumentation&target=ux&value=core';
      
    }

  }());
</script>
<script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&features=default,es7,Object.values" defer></script>
<script>
  (function() {
    /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
    !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);

    /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
    !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);

    var createScript = function(options) {
      var head = document.getElementsByTagName('head')[0];
      var script = document.createElement('script');
      script.type = 'text/javascript';
      script.async = false;
      script.src = options.src;
      script.onerror = function() {
        
        
          var chunkName = options.src
            .split('/')
            .filter(function(path) { return /\.js$/.test(path); })
            .map(function(filename) { return filename.split('.')[0]; })[0];

          (new Image()).src = 'https://pixiedust.buzzfeed.com/v1.gif?source=buzz_web&platform=bpager&type=instrumentation&target=chunk&value=timeout&tags=' + JSON.stringify({ chunk_name: chunkName });
        
      };

      if (typeof options.callback === 'function') {
        script.addEventListener('load', options.callback);
      }

      
      head.appendChild(script, head);
    };

    
    window.BZFD.Util = window.BZFD.Util || {};
    window.BZFD.Util.createScript = createScript;

  }());
</script>

<script>
  if (typeof navigator.connection !== 'undefined') {
    window.bfa('track/website/instrumentation', {
      data: {
        target: 'network_api',
        value: 'enabled',
        tags: {
          effective_type: navigator.connection.effectiveType
        }
      },
    });
  }
</script>
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: document.cookie.indexOf("scroll0=") > -1
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js"></script>

<script>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</script>
    </head>

    <body>
        
        <a data-buzzblock="back-to-top"
  data-module="back-to-top" href="#top"
  class="back-to-top xs-hide md-block xs-border-lighter xs-fixed xs-p1 xs-b2 xs-r6 xs-z2 circle"
  data-type="to-top"
  data-parent="window"
  data-content=".buzz-title"
  data-padding=""
  >
  <svg role="img" aria-label="back to top"
    viewBox="0 0 22 22" class="back-to-top__link-icon">
    <title id="back-to-top__title">back to top</title>
    <svg viewBox="0 0 38 38" id="arrow-up-long">
  <path d="M27.8 13.2L19 4.4l-8.8 8.8c-.7.7-.7 1.9 0 2.6.7.7 1.9.7 2.6 0l4.2-4.2V33h4V11.6l4.2 4.2c.4.4.8.5 1.3.5s.9-.2 1.3-.5c.7-.7.7-1.9 0-2.6z"></path>
</svg>
  </svg>
</a>
        


<svg style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <symbol viewbox="0 0 38 38" id="facebook">
    <path d="M36.5 0h-35C.3 0 0 .3 0 1.5v34.9C0 37.7.3 38 1.5 38h18.9V23.4h-5.8v-5.8h5.8v-4.4c0-5.1 2.8-7.8 7.4-7.8 2.2 0 4.3.2 4.3.2v4.7h-2.8c-2.5 0-3.1 1.8-3.1 3.5v3.8h6l-.8 5.8h-5.3V38h10.2c1.2 0 1.5-.3 1.5-1.5v-35C38 .3 37.7 0 36.5 0z"/>
  </symbol>

  <symbol viewbox="0 0 512 512" id="twitter">
    <path d="M500 103.716c-17.954 8.07-37.251 13.524-57.501 15.974 20.667-12.555 36.544-32.435 44.02-56.126-19.347 11.628-40.772 20.068-63.579 24.618-18.261-19.717-44.281-32.035-73.078-32.035-55.29 0-100.121 45.42-100.121 101.445 0 7.951.886 15.695 2.594 23.119-83.209-4.23-156.982-44.619-206.361-105.996-8.618 14.983-13.557 32.411-13.557 51.003 0 35.197 17.675 66.248 44.54 84.44-16.411-.527-31.849-5.091-45.347-12.688-.01.423-.01.846-.01 1.276 0 49.151 34.511 90.153 80.313 99.474-8.401 2.319-17.246 3.56-26.376 3.56-6.451 0-12.725-.638-18.837-1.822 12.739 40.302 49.713 69.635 93.525 70.451-34.265 27.211-77.433 43.43-124.342 43.43-8.081 0-16.05-.482-23.883-1.419 44.308 28.784 96.934 45.581 153.474 45.581 184.154 0 284.86-154.584 284.86-288.644 0-4.398-.1-8.772-.293-13.123 19.564-14.305 36.537-32.171 49.959-52.516"/>
  </symbol>

  <symbol viewbox="0 0 512 512" id="youtube">
    <path d="M255.992 84.46s-153.366 0-191.708 10.092c-20.585 5.652-37.544 22.608-43.193 43.595-10.091 38.346-10.091 117.853-10.091 117.853s0 79.914 10.091 117.852c5.649 20.987 22.206 37.538 43.193 43.192 38.744 10.494 191.708 10.494 191.708 10.494s153.373 0 191.722-10.092c20.986-5.654 37.544-22.205 43.194-43.193 10.091-38.34 10.091-117.852 10.091-117.852s.402-79.91-10.091-118.255c-5.649-20.987-22.207-37.541-43.194-43.193-38.349-10.493-191.722-10.493-191.722-10.493zm-48.835 98.086l127.542 73.454-127.542 73.455v-146.909z"/>
  </symbol>

  <symbol viewBox="0 0 38 38" id="email">
    <path d="M0 7v24h38V7H0zm33.3 4l-11.9 8.1c-1.5 1-3.4 1-4.9 0L4.7 11h28.6zM4 27V14.2l10.9 7.4c1.3.9 2.7 1.3 4.1 1.3s2.9-.4 4.1-1.3L34 14.2V27H4z"/>
  </symbol>

  <symbol viewBox="0 0 512 512" id="tumblr">
    <path d="M205.125 12c-3.177 25.099-8.896 45.75-17.156 62.271-8.26 16.203-19.063 30.182-32.724 41.937-13.661 11.438-30.182 20.333-49.245 26.688v68.943h54.01v171.245c0 22.24 2.224 39.396 6.99 51.151 4.448 11.755 13.026 22.875 25.099 33.359 12.073 10.167 26.688 18.427 43.844 23.828 17.156 5.719 36.854 8.578 59.094 8.578 19.698 0 38.125-1.906 54.964-6.036 16.839-3.813 35.583-10.802 56.552-20.651v-76.885c-24.464 16.203-48.927 24.146-73.708 24.146-13.979 0-26.37-3.177-37.172-9.849-7.943-4.766-13.661-11.12-16.521-19.063-3.177-8.26-4.448-26.37-4.448-54.646v-125.177h115.646v-76.568h-115.646v-123.271h-69.578z"/>
  </symbol>

  <symbol viewBox="0 0 22 22" id="applenews">
    <g fill-rule="evenodd">
      <path d="M16.3564.813l.7374.0107c.4352.013 1 .0384 1.5475.1353.5095.0897.9684.2413 1.405.4624.44.2243.8372.514 1.1837.863.348.3467.6377.7458.864 1.1838.2215.4363.3703.8955.4573 1.408.098.53.1265 1.0798.1408 1.5406.005.245.005.4902.005.7465.0062.2912.0062.5807.0062.8734v7.9435c0 .296 0 .584-.0063.886 0 .2486 0 .4922-.005.7312-.0142.4683-.0426 1.0174-.1407 1.5523-.087.5047-.2358.9652-.4542 1.3987-.2293.44-.519.8387-.8685 1.1868-.345.348-.7422.6377-1.182.8608-.429.2183-.8894.3702-1.4052.4652-.5348.0933-1.0823.1202-1.5412.136-.2483.0048-.4936.0064-.742.0064-.291.0015-.5855.0015-.875.0015H7.519c-.2962 0-.589 0-.8876-.0014-.2445 0-.487-.0016-.7283-.0063-.4655-.016-1.013-.0428-1.5506-.136-.5146-.095-.9732-.247-1.4004-.4653-.437-.22-.8347-.511-1.1867-.8656-.347-.3417-.635-.739-.8616-1.1804-.2184-.4303-.3687-.886-.46-1.405-.1013-.554-.1255-1.114-.1362-1.5476-.005-.171-.0074-.3434-.01-.5158l-.003-.2153V7.1597l.003-.2242c.0026-.1714.005-.3418.01-.5162.0107-.428.035-.9887.1378-1.5472.0897-.5165.24-.975.46-1.403.225-.4423.513-.8395.8624-1.1845.3496-.3508.7472-.6404 1.185-.863.4325-.2212.8925-.3728 1.399-.4625C4.9013.862 5.4676.8367 5.896.8237L6.6326.813C6.93.8114 7.2228.8114 7.519.8114h7.964c.2895 0 .584 0 .8734.0016zm2.3373 4.2626h.0366c.0103 0 .0206 0 .0308.0005.0225.0007.0452.002.0673.006.0225.004.0434.0105.064.021.02.0102.0382.0235.0542.0394.016.016.0292.0343.0395.0544.0104.0204.017.0413.021.0638.004.022.0053.0447.006.067.0002.0103.0003.0206.0003.031v12.5327c-.0004.0365-.0008.073-.0018.1096-.002.0796-.0068.1598-.021.2385-.0143.08-.0377.1543-.0747.227-.0364.0713-.0838.1365-.1404.193-.0566.0566-.122.104-.1933.1405-.0725.0368-.147.0603-.2268.0746-.0787.0142-.159.019-.2387.021-.0366.001-.0732.0014-.1097.0017-.0435.0003-.0868.0003-.1303.0003H4.1325c.1652 0 .3135-.0542.4448-.1543.132-.1006.2253-.24.27-.3995.021-.076.0306-.152.035-.23.005-.086.0046-.172.0046-.258V5.395v-.0365c0-.0103.0002-.0206.0005-.0308.0006-.0224.002-.045.006-.067.004-.0226.0105-.0435.021-.064.01-.02.0235-.0383.0394-.0543.0158-.016.0342-.0292.0542-.0394.0204-.0105.0414-.017.064-.021.022-.004.0446-.0053.067-.006.0103-.0003.0205-.0003.031-.0004h13.5234zM3.3077 18.7418c-.1313-.1005-.224-.2397-.2682-.399-.021-.0758-.0306-.1517-.035-.2298-.005-.086-.0045-.1717-.0045-.2576V6.9687c0-.047.0003-.057.0005-.0675.0006-.0223.002-.0448.0058-.067.004-.0223.0106-.0433.021-.0637.0102-.02.0234-.0383.0392-.0542.0158-.016.034-.0293.054-.0395.0203-.0104.0412-.017.0635-.021.022-.004.0445-.0053.0667-.0058l.021-.0004 1.3033.0008v11.462c0 .4332-.3495.784-.778.7836h-.035c-.164 0-.3238-.0542-.4543-.1542z"/>
      <path d="M11.558 12.2043h-1.097c-.0984 0-.1927-.039-.2623-.1086L6.4823 8.3802c-.0695-.0695-.1086-.1638-.1086-.262V7.0213c0-.2047.166-.3708.371-.3708h1.0998c.0984 0 .1927.039.2622.1086l3.7137 3.7156c.0695.0695.1087.1638.1087.262v1.0967c0 .2047-.166.3708-.371.3708zm-.2694-3.561l-.4812-.5107-.8735-.8434c-.2358-.2356-.0688-.6386.2645-.6386h1.356c.2067 0 .3742.1675.3742.374v1.354c0 .3334-.4044.5003-.64.2647zm-3.1914 3.561H6.747c-.206 0-.373-.1668-.373-.3727v-1.3498c0-.3322.4017-.4985.6367-.2636l.4962.496.854.8537c.235.2348.0684.6364-.2638.6364zM6.7697 13.7345c-.2053 0-.3718.1665-.3718.372 0 .2053.1664.3718.3717.3718v.001h12.2437v-.7448H6.7697zM6.7697 15.178c-.2053 0-.3718.1664-.3718.3718 0 .2054.1664.372.3717.372v.001h12.2437v-.745H6.7697zM6.7697 16.6213c-.2053 0-.3718.1665-.3718.372 0 .2053.1664.3718.3717.3718v.0012h12.2437v-.745H6.7697z"/>
    </g>
  </symbol>

  <symbol viewbox="0 0 512 512" id="whatsapp">
    <path d="M371.512 304.902c-5.888-3.243-34.798-18.945-40.217-21.173-5.419-2.212-9.376-3.361-13.598 2.527-4.223 5.872-16.218 19.024-19.846 22.92-3.652 3.896-7.163 4.258-13.051 1.007-5.873-3.235-24.953-10.342-47.074-31.744-17.219-16.655-28.503-36.868-31.779-43.031-3.276-6.163-.023-9.311 3.089-12.2 2.792-2.605 6.256-6.824 9.384-10.232 3.12-3.408 4.215-5.88 6.365-9.831 2.143-3.951 1.282-7.509-.109-10.586-1.392-3.07-12.269-33.2-16.812-45.463-4.543-12.263-9.603-10.437-13.106-10.571-3.495-.134-7.468-.787-11.464-.937-3.996-.15-10.549 1.11-16.257 6.942-5.716 5.825-21.747 19.827-22.849 49.508-1.103 29.681 19.299 59.174 22.145 63.298 2.846 4.14 38.958 68.47 98.966 94.924 60.024 26.454 60.337 18.387 71.355 17.796 11.018-.582 35.994-13.255 41.515-27.147 5.521-13.892 5.966-25.966 4.559-28.54-1.408-2.566-5.341-4.235-11.213-7.47zm-110.078 143.015c-39.685 0-76.648-11.987-107.513-32.523l-75.1 24.195 24.405-73.043c-23.389-32.436-37.214-72.287-37.214-115.333 0-108.478 87.674-196.727 195.421-196.727 107.771 0 195.437 88.249 195.437 196.727 0 108.462-87.666 196.703-195.437 196.703zm0-433.006c-129.642 0-234.747 105.786-234.747 236.302 0 44.636 12.308 86.392 33.679 122.008l-42.367 126.778 129.971-41.881c33.632 18.717 72.309 29.39 113.463 29.39 129.658 0 234.762-105.802 234.762-236.294 0-130.516-105.104-236.302-234.762-236.302z"/>
  </symbol>

  <symbol viewbox="0 0 38 38" id="pinterest">
    <path d="M19 0C8.5 0 0 8.5 0 19c0 7.8 4.7 14.5 11.4 17.4-.1-1.3 0-2.9.3-4.4.4-1.5 2.4-10.4 2.4-10.4s-.6-1.2-.6-3c0-2.8 1.6-4.9 3.7-4.9 1.7 0 2.6 1.3 2.6 2.9 0 1.7-1.1 4.3-1.7 6.7-.5 2 1 3.7 3 3.7 3.6 0 6-4.6 6-10.1 0-4.2-2.8-7.3-7.9-7.3-5.8 0-9.4 4.3-9.4 9.1 0 1.7.5 2.8 1.3 3.7.4.4.4.6.3 1.1-.1.3-.3 1.2-.4 1.5-.1.5-.5.7-1 .5-2.7-1.1-3.9-4-3.9-7.3 0-5.4 4.6-11.9 13.6-11.9 7.3 0 12 5.3 12 10.9 0 7.5-4.1 13-10.3 13-2 0-4-1.1-4.6-2.4L15.5 33c-.4 1.5-1.2 2.9-1.9 4.1 1.7.5 3.5.8 5.4.8 10.5 0 19-8.5 19-19C38 8.5 29.5 0 19 0"/>
  </symbol>

  <symbol id="pinit" viewBox="0 0 131.238 57.365">
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M52.25,20.22c2.47,0,4.84-2.04,5.25-4.57
      c0.49-2.46-1.19-4.51-3.66-4.51c-2.46,0-4.83,2.05-5.25,4.51C48.11,18.18,49.71,20.22,52.25,20.22z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M85.95,44.43c-0.56,0.49-1.19,0.79-1.88,0.79
      c-1.73,0-2.47-0.87-2.47-2.74c0-2.95,2.91-10.32,2.91-13.67c0-4.47-2.4-7.05-7.33-7.05c-3.11,0-6.33,1.99-7.7,3.75
      c0,0,0.42-1.44,0.56-1.99c0.15-0.58-0.17-1.16-0.94-1.16h-4.81c-1.03,0-1.31,0.55-1.46,1.15l-3.47,13.56
      c-1.14,4.47-3.91,8.2-6.87,8.2c-1.53,0-2.21-0.95-2.21-2.57c0-1.4,0.91-4.85,1.99-9.13c1.32-5.21,2.48-9.5,2.6-10
      c0.17-0.65-0.12-1.21-0.95-1.21h-4.85c-0.88,0-1.19,0.46-1.38,1.1c0,0-1.36,5.15-2.81,10.88c-1.05,4.16-2.21,8.4-2.21,10.38
      c0,3.56,1.6,6.23,6,6.23c3.4,0,6.09-1.71,8.14-3.9l-0.52,2.01c-0.17,0.68,0.04,1.27,0.84,1.27h4.96c0.87,0,1.2-0.34,1.38-1.09
      C63.64,48.52,67.35,34,67.35,34c0.98-3.9,3.4-6.49,6.81-6.49c1.62,0,3.02,1.07,2.86,3.14c-0.18,2.28-2.94,10.47-2.94,14.07
      c0,2.72,1.01,6.24,6.15,6.24c3.5,0,6.08-1.68,7.96-3.84L85.95,44.43z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M23.63,0C7.92,0,0,11.23,0,20.59c0,5.66,2.15,10.7,6.77,12.58
      c0.76,0.31,1.44,0.01,1.66-0.82c0.15-0.58,0.51-2.04,0.67-2.65c0.22-0.82,0.14-1.11-0.47-1.83c-1.33-1.57-2.19-3.59-2.19-6.46
      c0-8.33,6.26-15.78,16.29-15.78c8.88,0,13.75,5.4,13.75,12.62c0,9.5-4.21,17.52-10.48,17.52c-3.46,0-6.05-2.85-5.22-6.35
      c1-4.17,2.92-8.67,2.92-11.69c0-2.69-1.45-4.94-4.46-4.94c-3.54,0-6.38,3.64-6.38,8.53c0,3.1,1.06,5.21,1.06,5.21L9.67,44.48
      C8.4,49.81,9.48,56.34,9.57,57c0.05,0.39,0.55,0.49,0.78,0.19c0.33-0.42,4.54-5.6,5.97-10.78c0.41-1.47,2.33-9.06,2.33-9.06
      c1.15,2.19,4.51,4.11,8.08,4.11c10.63,0,17.84-9.66,17.84-22.58C44.57,9.11,36.26,0,23.63,0z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M105.78,20.22c2.46,0,4.82-2.04,5.23-4.56
      c0.48-2.44-1.19-4.48-3.64-4.48c-2.46,0-4.82,2.04-5.23,4.48C101.66,18.18,103.25,20.22,105.78,20.22z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M127.14,42.19c-1.18,1.71-2.75,2.99-4.38,2.99
      c-1.51,0-2.36-0.95-2.36-2.56c0-1.39,0.98-4.79,2.06-9.06l1.52-6.01h5.05c0.75,0,1.19-0.3,1.36-1c0.24-1.01,0.69-2.77,0.81-3.25
      c0.16-0.64-0.2-1.11-0.91-1.11h-4.96l2.34-9.33c0.22-0.92-0.56-1.45-1.37-1.28c0,0-3.84,0.74-4.55,0.89
      c-0.72,0.15-1.27,0.54-1.53,1.57l-2.03,8.15h-3.99c-0.75,0-1.19,0.3-1.36,1c-0.24,1.01-0.69,2.77-0.81,3.25
      c-0.17,0.63,0.2,1.11,0.9,1.11h3.91c-0.02,0.11-1.41,5.36-2.53,10.06c-0.53,2.26-3.73,7.55-6.62,7.55c-1.52,0-3.87-0.95-3.87-2.56
      c0-1.4,0.91-4.83,1.98-9.09c1.31-5.19,2.47-9.46,2.59-9.96c0.16-0.64-0.12-1.2-0.95-1.2h-4.83c-0.87,0-1.19,0.46-1.37,1.09
      c0,0-1.36,5.13-2.8,10.83c-1.04,4.14-2.2,8.36-2.2,10.34c0,3.54,4.8,6.2,9.18,6.2c3.49,0,5.94-1.61,7.81-3.76
      c0.68,2.28,2.49,3.82,5.81,3.82c5.53,0,8.85-3.26,10.81-6.54L127.14,42.19z"/>
  </symbol>

  <symbol viewbox="0 0 48 48" id="sms">
    <path d="M40 4H8C5.79 4 4.02 5.79 4.02 8L4 44l8-8h28c2.21 0 4-1.79 4-4V8c0-2.21-1.79-4-4-4zM18 22h-4v-4h4v4zm8 0h-4v-4h4v4zm8 0h-4v-4h4v4z"/>
  </symbol>

  <symbol viewBox="0 0 38 38" id="link">
    <path d="M19.7 31.5l-3.8 3.8c-3.8 3.8-10 3.6-13.6-.5-3.3-3.7-2.9-9.4.7-12.9l7.1-7.1c3.1-3 7.8-3.9 11.6-1.8 1 .6 1.9 1.3 2.5 2.1.6.7.5 1.8-.1 2.4l-.2.2c-.8.8-2 .6-2.7-.2-.3-.3-.5-.6-.9-.8-2.2-1.6-5.3-1.3-7.2.7l-7.5 7.5c-2.2 2.2-2.1 5.9.4 8 2.2 1.8 5.4 1.5 7.4-.5l3.6-3.6c.5-.5 1.2-.7 1.8-.5h.1c1.4.3 1.9 2.1.8 3.2zM35.8 3.2C32.2-.9 26-1 22.2 2.7l-3.8 3.8c-1.1 1.1-.6 2.9.9 3.2h.1c.7.2 1.3 0 1.8-.5l3.6-3.6c2-2 5.2-2.3 7.4-.5 2.5 2 2.6 5.8.4 8l-7.5 7.5c-1.9 1.9-5 2.3-7.2.7-.3-.2-.6-.5-.9-.8-.7-.8-1.9-.9-2.7-.2l-.3.2c-.7.7-.7 1.7-.1 2.4.7.8 1.5 1.5 2.5 2.1 3.8 2.1 8.5 1.2 11.6-1.8l7.1-7.1c3.5-3.5 3.9-9.2.7-12.9z"/>
  </symbol>

  <symbol id="copy">
    <use xlink:href="#link"></use>
  </symbol>

  <symbol viewBox="0 0 38 38" id="instagram">
    <path d="M31.1 0H7C2.8 0 0 2.8 0 7v24c0 4.2 2.8 7 7 7h24.1c4.2 0 6.9-2.8 6.9-7V7c0-4.2-2.8-7-6.9-7zM33 3.9h.6v6.7h-6.4V3.9H33zM13.4 15c1.3-1.7 3.3-2.9 5.6-2.9s4.3 1.1 5.6 2.9c.8 1.1 1.3 2.5 1.3 4 0 3.8-3.1 6.9-6.9 6.9s-6.9-3.1-6.9-6.9c0-1.5.5-2.9 1.3-4zm21.7 16c0 2.1-1.9 4-4 4H7c-2.1 0-4-2-4-4V14.6h6.1c-.5 1.5-.8 2.8-.8 4.2 0 5.9 4.8 10.8 10.7 10.8 5.9 0 10.7-5 10.7-10.9 0-1.4-.3-2.7-.8-4.2H35V31z"/>
  </symbol>

  <symbol viewBox="0 0 22 28" id="rss">
    <path d="M6 21c0 1.656-1.344 3-3 3s-3-1.344-3-3 1.344-3 3-3 3 1.344 3 3zM14 22.922c0.016 0.281-0.078 0.547-0.266 0.75-0.187 0.219-0.453 0.328-0.734 0.328h-2.109c-0.516 0-0.938-0.391-0.984-0.906-0.453-4.766-4.234-8.547-9-9-0.516-0.047-0.906-0.469-0.906-0.984v-2.109c0-0.281 0.109-0.547 0.328-0.734 0.172-0.172 0.422-0.266 0.672-0.266h0.078c3.328 0.266 6.469 1.719 8.828 4.094 2.375 2.359 3.828 5.5 4.094 8.828zM22 22.953c0.016 0.266-0.078 0.531-0.281 0.734-0.187 0.203-0.438 0.313-0.719 0.313h-2.234c-0.531 0-0.969-0.406-1-0.938-0.516-9.078-7.75-16.312-16.828-16.844-0.531-0.031-0.938-0.469-0.938-0.984v-2.234c0-0.281 0.109-0.531 0.313-0.719 0.187-0.187 0.438-0.281 0.688-0.281h0.047c5.469 0.281 10.609 2.578 14.484 6.469 3.891 3.875 6.188 9.016 6.469 14.484z" />
  </symbol>

  
  <symbol viewbox="0 0 20 20" id="more">
    <path d="M9.3,2.2v8c0,0.4,0.3,0.8,0.8,0.8c0.4,0,0.8-0.3,0.8-0.8v-8l2.7,2.1c0.1,0.1,0.3,0.1,0.4,0.1 c0.2,0,0.5-0.1,0.6-0.3c0.2-0.3,0.2-0.8-0.1-1.1l-4-3c-0.3-0.2-0.6-0.2-0.9,0l-4,3C5.2,3.4,5.2,3.9,5.4,4.2c0.2,0.3,0.7,0.4,1.1,0.1 L9.3,2.2z M16.2,20H3.8c-1,0-1.8-0.8-1.8-1.8V8.8C2,7.8,2.8,7,3.8,7h1.5C5.7,7,6,7.3,6,7.8S5.7,8.5,5.2,8.5H3.8 c-0.1,0-0.2,0.1-0.2,0.2v9.5c0,0.1,0.1,0.2,0.2,0.2h12.5c0.1,0,0.2-0.1,0.2-0.2V8.8c0-0.1-0.1-0.2-0.2-0.2h-1.5 c-0.4,0-0.8-0.3-0.8-0.8S14.3,7,14.8,7h1.5c1,0,1.8,0.8,1.8,1.8v9.5C18,19.2,17.2,20,16.2,20z"/>
  </symbol>

  
  <symbol viewbox="0 0 512 512" id="more-caret">
    <path d="M255.43 406.85l.98.982L505 159.242 449.758 104l-194.33 194.33L61.1 104 5.857 159.242l248.59 248.59.982-.98z"/>
  </symbol>

  
  <symbol viewBox="0 0 512 512" id="lineapp">
    <path d="M500.315 222.397c0-109.389-109.528-198.397-244.157-198.397-134.625 0-244.157 89.008-244.157 198.397 0 98.068 86.86 180.203 204.2 195.745 7.95 1.714 18.772 5.253 21.507 12.058 2.468 6.171 1.617 15.849.787 22.099 0 0-2.853 17.256-3.479 20.937-1.067 6.175-4.911 24.16 21.141 13.178 26.065-10.991 140.607-82.904 191.819-141.951h-.004c35.392-38.851 52.342-78.282 52.342-122.066zm-339.723 65.084h-48.521c-7.064 0-12.798-5.749-12.798-12.827v-97.15c0-7.07 5.738-12.823 12.798-12.823 7.064 0 12.802 5.753 12.802 12.823v84.334h35.715c7.056 0 12.798 5.746 12.798 12.811.004 7.081-5.738 12.831-12.794 12.831zm50.173-12.827c0 7.077-5.742 12.827-12.798 12.827s-12.79-5.749-12.79-12.827v-97.15c0-7.07 5.734-12.823 12.79-12.823 7.056 0 12.798 5.753 12.798 12.823v97.15zm116.778 0c0 5.533-3.51 10.427-8.741 12.165-1.326.445-2.7.658-4.077.658-3.987 0-7.812-1.915-10.228-5.123l-49.717-67.795v60.095c0 7.077-5.738 12.827-12.798 12.827-7.068 0-12.802-5.749-12.802-12.827v-97.15c0-5.525 3.51-10.411 8.741-12.165 1.322-.441 2.696-.658 4.065-.658 4.006 0 7.828 1.919 10.228 5.135l49.725 67.795v-60.103c0-7.07 5.738-12.823 12.802-12.823 7.056 0 12.794 5.753 12.794 12.823v97.146h.008zm78.497-61.388c7.056 0 12.802 5.749 12.802 12.827 0 7.062-5.746 12.811-12.802 12.811h-35.703v22.935h35.703c7.052 0 12.802 5.746 12.802 12.811 0 7.077-5.754 12.827-12.802 12.827h-48.521c-7.052 0-12.794-5.749-12.794-12.827v-97.149c0-7.07 5.738-12.823 12.794-12.823h48.521c7.056 0 12.802 5.753 12.802 12.823 0 7.066-5.746 12.815-12.802 12.815h-35.703v22.947h35.703v.004z"/>
  </symbol>

  
  <symbol viewBox="0 0 512 512" id="vk">
    <path d="M245.95 436.04L274.68 436.04S283.38 434.77 287.77 428.42C291.87 422.55 291.72 411.61 291.72 411.61S291.13 360.1 309.05 352.47C326.67 345.04 349.34 402.22 373.32 424.22 391.46 440.83 405.28 437.22 405.28 437.22L469.41 436.04S502.97 433.31 487.03 398.02C485.71 395.19 477.74 371.92 439.35 324.22 399.14 274.28 404.55 282.39 452.95 196.08 482.49 143.5 494.27 111.44 490.54 97.66 487.03 84.56 465.31 87.98 465.31 87.98L393.07 88.57S387.73 87.59 383.71 90.81C379.83 93.94 377.35 101.18 377.35 101.18S365.94 141.84 350.66 176.44C318.48 249.45 305.61 253.26 300.35 248.77 288.14 238.21 291.21 206.35 291.21 183.67 291.21 112.9 299.25 83.39 275.56 75.76 267.74 73.22 261.96 71.56 241.85 71.27 216.04 70.87 194.25 71.36 181.89 79.48 173.7 84.85 167.34 96.87 171.22 97.56 175.97 98.44 186.79 101.47 192.57 111.93 199.95 125.42 199.73 155.62 199.73 155.62S203.97 238.89 189.79 249.26C180.06 256.39 166.68 241.83 138.02 175.66 123.32 141.74 112.21 104.21 112.21 104.21S110.09 97.17 106.28 93.45C101.68 88.86 95.17 87.49 95.17 87.49L26.51 88.08S16.2 88.47 12.4 94.43C9.03 99.81 12.1 110.75 12.1 110.75S65.99 278.77 126.83 363.52C182.62 441.13 245.95 436.04 245.95 436.04"/>
  </symbol>

  
  <symbol viewBox="0 0 512 512" id="trending">
    <circle cx="250" cy="250" r="250" fill="#E32"></circle>
    <path d="M383.7767,251.45855 L367.5385,136.3119 L259.69355,179.82015 L302.4393,204.4977 L262.06035,274.4342 L192.1208,234.05525 L123.2152,353.4048 L161.8099,375.6881 L208.4322,294.93325 L278.37175,335.3122 L341.034,226.781 L383.7767,251.45855 Z" fill="#FFF"></path>
  </symbol>

  
  <symbol viewbox="0 0 512 512" id="viral">
    <circle cx="250" cy="250" r="250" fill="#E32"></circle>
    <path d="M383.7767,251.45855 L367.5385,136.3119 L259.69355,179.82015 L302.4393,204.4977 L262.06035,274.4342 L192.1208,234.05525 L123.2152,353.4048 L161.8099,375.6881 L208.4322,294.93325 L278.37175,335.3122 L341.034,226.781 L383.7767,251.45855 Z" fill="#FFF"></path>
  </symbol>

  
  <symbol viewBox="0 0 50 50" id="quiz"><circle fill="#fe0" cx="25" cy="25" r="25"/>
    <path d="M15.782 37.683c.81-.468 1.485-1.065 2.017-1.726l1.32.486.99-2.568-1.114-.417c.295-1.397.06-2.923-.77-4.357-1.826-3.163-5.474-4.01-8.654-2.173-3.18 1.836-4.287 5.427-2.46 8.59 1.827 3.166 5.49 4.002 8.67 2.166zm-1.368-2.37c-1.715.99-3.602.314-4.574-1.37-.98-1.7-.615-3.657 1.1-4.647 1.715-.99 3.578-.32 4.56 1.38.314.546.477 1.116.526 1.67l-1.666-.618-.99 2.568 1.616.604c-.176.164-.37.297-.572.414zm12.905-4.29c3.335-1.927 3.84-4.65 2.347-7.238l-3.564-6.173-2.712 1.566 3.52 6.095c.71 1.23.475 2.552-.96 3.38-1.448.837-2.71.38-3.42-.85l-3.52-6.096-2.728 1.575 3.573 6.188c1.476 2.557 4.128 3.478 7.464 1.552zm9.043-5.472L30.36 15.155l-2.68 1.548L33.68 27.1l2.68-1.55zm9.324-5.382l-1.35-2.338-4.552 2.628 1.014-8.504-1.225-2.12-7.966 4.6 1.35 2.337 4.426-2.555-1.007 8.48 1.232 2.135 8.075-4.662z" fill="#222" />
  </symbol>

  <symbol id="share-ios" viewBox="0 0 512 512">
    <path d="M145.334 244.118c6.365-10.644 14.428-21.288 24.188-31.714 9.548-10.427 21.217-19.767 35.009-28.022 13.579-8.472 26.734-15.423 44.981-20.853 18.247-5.648 35.645-8.906 59.197-9.992v-92.537l182.47 142.715-182.47 140.543v-102.094c-5.941 0-10.397.217-20.157.652-9.76.217-20.793 1.521-32.675 3.258-12.094 1.738-21.854 4.562-35.009 8.037-13.367 3.693-26.31 8.689-39.04 14.988-12.73 6.517-24.824 13.685-36.07 23.243-11.245 9.558-20.793 21.288-29.068 35.19 4.031-31.28 13.367-58.433 28.643-83.413zM371.299 362.939v46.486h-318.261v-217.222h75.746c2.122-8.037 5.092-15.423 10.609-21.288 7.214-7.82 15.064-14.988 23.551-22.157h-152.341v304.111h403.13v-120.558l-42.435 30.628z"></path>
  </symbol>

  <symbol id="share-android" viewBox="0 0 512 512">
    <path d="M408.907 347.907c-23.587 0-44.733 10.031-59.102 26.298l-185.169-97.6c1.898-6.507 2.982-13.556 2.982-20.604 0-7.32-1.084-14.098-2.982-20.604l185.169-97.6c14.369 15.996 35.516 26.298 59.102 26.298 42.836 0 77.538-34.16 77.538-75.911 0-42.022-34.702-76.182-77.538-76.182-43.107 0-78.08 34.16-78.08 76.182 0 7.049 1.084 14.098 2.982 20.604l-185.169 97.329c-14.369-15.996-35.244-26.027-58.831-26.027-42.836 0-77.809 33.889-77.809 75.911s34.973 75.911 77.809 75.911c23.587 0 44.462-10.031 58.831-26.298l185.169 97.6c-1.898 6.507-2.982 13.556-2.982 20.604 0 42.022 34.973 76.182 78.08 76.182 42.836 0 77.538-34.16 77.538-76.182 0-42.022-34.702-75.911-77.538-75.911z"></path>
  </symbol>

  <symbol id="close" viewBox="0 0 38 38">
    <path d="M30.3 10.5l-2.8-2.8-8.5 8.5-8.5-8.5-2.8 2.8 8.5 8.5-8.5 8.5 2.8 2.8 8.5-8.5 8.5 8.5 2.8-2.8-8.5-8.5z"></path>
  </symbol>

  <symbol id="caret-down" viewBox="0 0 38 38">
    <path d="M19 29.3L2.6 12.9c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0L19 23.7l13.6-13.6c.8-.8 2-.8 2.8 0 .8.8.8 2 0 2.8L19 29.3z"/>
  </symbol>

  <symbol id="caret-right" viewBox="0 0 38 38">
    <path d="M11.5 36c-.5 0-1-.2-1.4-.6-.8-.8-.8-2 0-2.8L23.7 19 10.1 5.4c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0L29.3 19 12.9 35.4c-.4.4-.9.6-1.4.6z"/>
  </symbol>

  <symbol id="arrow-right" viewBox="0 0 512 512">
    <path d="M374 243.082l-211.818-211.542c-2.727-2.724-6.818-4.54-10.455-4.54-3.636 0-7.727 1.816-10.455 4.54l-22.727 22.698c-2.727 2.724-4.545 6.809-4.545 10.441 0 3.632 1.818 7.717 4.545 10.441l178.637 178.404-178.637 178.404c-2.727 2.724-4.545 6.809-4.545 10.441 0 4.086 1.818 7.717 4.545 10.441l22.727 22.698c2.727 2.724 6.818 4.54 10.455 4.54 3.636 0 7.727-1.816 10.455-4.54l211.818-211.542c2.727-2.724 4.545-6.809 4.545-10.441 0-3.632-1.818-7.717-4.545-10.441z"/>
  </symbol>

  <symbol id="arrow-left" viewBox="0 0 38 38">
    <path d="M26.5 36c-.5 0-1-.2-1.4-.6L8.7 19 25.1 2.6c.8-.8 2-.8 2.8 0 .8.8.8 2 0 2.8L14.3 19l13.6 13.6c.8.8.8 2 0 2.8-.4.4-.9.6-1.4.6z"/>
  </symbol>

  <symbol id="arrow-down" viewBox="0 0 512 512">
    <path d="M255.43 406.85l.98.982L505 159.242 449.758 104l-194.33 194.33L61.1 104 5.857 159.242l248.59 248.59.982-.98z"></path>
  </symbol>

  
  <symbol id="clock" viewBox="0 0 38 38">
    <path d="M19 0C8.5 0 0 8.5 0 19s8.5 19 19 19 19-8.5 19-19S29.5 0 19 0zm0 34c-8.3 0-15-6.7-15-15S10.7 4 19 4s15 6.7 15 15-6.7 15-15 15zm7.6-10.2c.8.8.8 2 0 2.8-.4.4-.9.6-1.4.6s-1-.2-1.4-.6l-6.2-6.2c-.4-.4-.6-.8-.6-1.4v-8.8c0-1.1.9-2 2-2s2 .9 2 2v7.9l5.6 5.7z"></path>
  </symbol>

  <symbol id="default-avatar" viewBox="0 0 512 512">
    <path d="M256.271 12c-135.09 0-244.271 109.182-244.271 244.271 0 135.09 109.182 244.271 244.271 244.271 135.09 0 244.271-109.182 244.271-244.271 0-135.09-109.182-244.271-244.271-244.271zm168.399 160.997c-12.954 0-27.758-3.701-40.712-14.804-16.655-12.954-22.206-31.459-18.505-55.516 24.057 18.505 44.413 42.562 59.217 70.321zm-168.399-105.481c25.908 0 49.965 5.552 74.022 14.804-18.505 37.011-53.666 62.918-96.228 75.872-44.413 12.954-90.677 5.552-125.837-16.655 33.31-44.413 86.975-74.022 148.043-74.022zm0 377.51c-103.63 0-188.755-85.125-188.755-188.755 0-29.609 7.402-57.367 18.505-81.424 29.609 18.505 64.769 27.758 99.929 27.758 18.505 0 37.011-1.851 55.516-7.402 35.16-9.253 64.769-27.758 86.975-51.815 5.552 16.655 14.804 31.459 29.609 44.413 18.505 14.804 42.562 22.206 64.769 22.206 3.701 0 9.253 0 12.954-1.851 3.701 14.804 5.552 31.459 5.552 48.114 3.701 103.63-81.424 188.755-185.054 188.755zM256.271 385.809c35.16 0 62.918-27.758 62.918-62.918h-127.687c1.851 33.31 29.609 62.918 64.769 62.918zM147.09 230.364h-33.31v31.459c0 18.505 14.804 31.459 31.459 31.459s31.459-14.804 31.459-31.459-12.954-31.459-29.609-31.459zM333.994 261.823c0 18.505 14.804 31.459 31.459 31.459s31.459-14.804 31.459-31.459v-31.459h-31.459c-16.655 0-31.459 12.954-31.459 31.459z"/>
  </symbol>

  <svg id="settings" viewBox="0 0 512 512">
    <path d="M254.993 352.303c-53.193-.41-95.981-43.862-95.571-97.035.41-53.193 43.862-95.981 97.035-95.571 53.193.41 95.981 43.842 95.571 97.035-.39 53.193-43.842 95.981-97.035 95.571m212.965-150.774l21.492-15.792c-11.029-36.698-30.51-69.765-56.14-96.976l-24.4 10.717c-18.739 8.238-40.075 6.364-57.682-4.041-1.347-.8-2.694-1.581-4.041-2.342-17.92-9.994-30.256-27.602-32.501-48l-2.928-26.547c-17.412-4.099-35.527-6.403-54.169-6.539-19.93-.156-39.314 2.147-57.897 6.52l-2.928 26.645c-2.245 20.36-14.543 37.947-32.423 47.961-1.327.742-2.655 1.503-3.963 2.284-17.627 10.443-39.001 12.337-57.76 4.099l-24.498-10.756c-25.61 27.192-45.033 60.259-56.062 97.015l21.414 15.733c16.709 12.259 25.552 32.013 25.357 52.724v.332c-.02 1.542-.02 3.084.02 4.626.371 20.203-9.057 39.314-25.357 51.28l-21.492 15.772c11.029 36.717 30.51 69.765 56.14 96.996l24.4-10.736c18.739-8.218 40.094-6.344 57.702 4.06 1.327.8 2.674 1.562 4.041 2.323 17.9 9.994 30.237 27.621 32.482 48l2.928 26.567c17.412 4.099 35.527 6.422 54.169 6.539 19.95.156 39.314-2.147 57.897-6.52l2.948-26.645c2.225-20.36 14.543-37.947 32.404-47.961 1.327-.742 2.655-1.503 3.963-2.284 17.627-10.443 39.001-12.337 57.76-4.099l24.498 10.756c25.63-27.192 45.053-60.278 56.081-97.035l-21.433-15.714c-16.69-12.278-25.552-32.013-25.337-52.744v-.332c0-1.542 0-3.065-.039-4.607-.371-20.203 9.057-39.314 25.357-51.28" />
  </svg>

  <symbol id="circle-x" viewBox="0 0 38 38">
    <path d="M19 16.878l-6.364-6.363-2.12 2.12L16.878 19l-6.365 6.364 2.12 2.12L19 21.122l6.364 6.365 2.12-2.12L21.122 19l6.365-6.364-2.12-2.12L19 16.877z"></path>
  </symbol>

  <symbol id="circle-check" viewBox="0 0 38 38">
    <path d="M16.1 26.1c-.4 0-.8-.2-1.1-.5l-6.5-6.7 2.2-2.1 5.4 5.6 11.3-11 2.1 2.1-12.3 12.2c-.3.3-.7.4-1.1.4z"></path>
  </symbol>

  <symbol id="quiz-answer-check" viewBox="0 0 38 38">
    <path d="M30.9 8l-17 16.9-6.8-6.8L4.3 21l6.8 6.8c1.6 1.6 4.2 1.6 5.8 0l16.9-16.9L30.9 8z"/>
  </symbol>

  
  <symbol id="icon-viral-arrow" viewBox="0 0 38 38">
    <path d="M19 38C8.5 38 0 29.5 0 19S8.5 0 19 0s19 8.5 19 19-8.5 19-19 19zm9.9-19.4l-1.3-9-8.4 3.4 3.3 1.9-3.1 5.4-5.4-3-5.4 9.3 3 1.7 3.6-6.3 5.4 3.1 4.9-8.5 3.4 2z"/>
  </symbol>

  
  <symbol id="icon-replay" viewBox="0 0 38 38">
    <path d="M34 19c0 8.3-6.7 15-15 15S4 27.3 4 19 10.7 4 19 4c3.4 0 6.5 1.1 9 3V3c0-1.1.9-2 2-2s2 .9 2 2v11H21c-1.1 0-2-.9-2-2s.9-2 2-2h4.3c-1.8-1.3-4-2-6.3-2-6.1 0-11 4.9-11 11s4.9 11 11 11 11-4.9 11-11h4z"/>
  </symbol>

  
  <symbol id="icon-next" viewBox="0 0 38 38">
    <path d="M27.8 22.2c-.7-.7-1.9-.7-2.6 0L21 26.4V5h-4v21.4l-4.2-4.2c-.7-.7-1.9-.7-2.6 0-.7.7-.7 1.9 0 2.6l8.8 8.8 8.8-8.8c.7-.7.7-1.9 0-2.6z"/>
  </symbol>

  
  <symbol id="app-promo-logo" viewBox="0 0 120 120" version="1.1" xmlns="http://www.w3.org/2000/svg"
         xmlns:xlink="http://www.w3.org/1999/xlink">
      <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="120---iPhone">
          <g id="Group">
            <path
                d="M91.40625,2.04546525e-15 C108.75,2.04546525e-15 120,11.25 120,28.59375 L120,91.40625 C120,108.75 108.75,120 91.40625,120 L28.59375,120 C11.25,120 0,108.75 0,91.40625 L0,28.59375 C0,11.25 11.25,2.04546526e-15 28.59375,2.04546526e-15 L91.40625,2.04546525e-15 Z"
                id="App-Icon-Shape-Copy" fill="#FFFFFF"></path>
            <circle id="Oval" fill="#EE3322" cx="60" cy="60" r="50"></circle>
            <polygon id="Arrow" fill="#FFFFFF"
                     points="86.1875 59.0625 82.875 35.5 60.75 44.375 69.5 49.4375 61.25 63.75 46.9375 55.5 32.8125 79.9375 40.6875 84.5 50.25 68 64.5625 76.25 77.4375 54"></polygon>
          </g>
        </g>
      </g>
    </symbol>

</svg>
        <svg style="display:none">
  <symbol id="check-square" viewbox=" 0 0 512 512">
    <path d="M12 378.318v-244.636c0-23.327 8.265-43.272 24.796-59.836s36.436-24.846 59.716-24.846h244.147c12.325 0 23.769 2.45 34.333 7.351 2.934 1.372 4.695 3.626 5.282 6.763.587 3.332-.293 6.175-2.641 8.527l-14.379 14.408c-1.956 1.96-4.206 2.94-6.749 2.94-.587 0-1.467-.196-2.641-.588-4.499-1.176-8.901-1.764-13.205-1.764h-244.147c-12.912 0-23.965 4.607-33.159 13.82-9.195 9.213-13.792 20.288-13.792 33.226v244.636c0 12.937 4.597 24.013 13.792 33.226 9.195 9.213 20.248 13.82 33.159 13.82h244.147c12.912 0 23.965-4.607 33.159-13.82 9.195-9.213 13.792-20.288 13.792-33.226v-74.685c0-2.548.88-4.705 2.641-6.469l18.781-18.818c1.956-1.96 4.206-2.94 6.749-2.94 1.174 0 2.348.294 3.521.882 3.913 1.568 5.869 4.411 5.869 8.527v93.503c0 23.327-8.265 43.272-24.796 59.836s-36.436 24.846-59.716 24.846h-244.147c-23.28 0-43.185-8.282-59.716-24.846s-24.796-36.509-24.796-59.836zm75.416-141.136c0-6.469 2.348-12.055 7.043-16.76l32.279-32.344c4.695-4.705 10.271-7.057 16.726-7.057 6.456 0 12.031 2.352 16.726 7.057l77.176 77.331 189.859-190.24c4.695-4.705 10.271-7.057 16.726-7.057 6.456 0 12.031 2.352 16.726 7.057l32.279 32.344c4.695 4.705 7.043 10.291 7.043 16.76 0 6.469-2.348 12.055-7.043 16.76l-238.865 239.344c-4.695 4.705-10.271 7.057-16.726 7.057-6.456 0-12.031-2.352-16.726-7.057l-126.182-126.435c-4.695-4.705-7.043-10.291-7.043-16.76z" />
  </symbol>

  <symbol id="square" viewbox=" 0 0 512 512">
    <path d="M12 133.682v244.636c0 23.327 8.282 43.272 24.846 59.836s36.509 24.846 59.836 24.846h244.636c23.327 0 43.272-8.282 59.836-24.846s24.846-36.509 24.846-59.836v-244.636c0-23.327-8.282-43.272-24.846-59.836s-36.509-24.846-59.836-24.846h-244.636c-23.327 0-43.272 8.282-59.836 24.846s-24.846 36.509-24.846 59.836zm37.636 0c0-12.937 4.607-24.013 13.82-33.226 9.213-9.213 20.288-13.82 33.226-13.82h244.636c12.938 0 24.013 4.607 33.226 13.82 9.213 9.213 13.82 20.288 13.82 33.226v244.636c0 12.938-4.607 24.013-13.82 33.226-9.213 9.213-20.288 13.82-33.226 13.82h-244.636c-12.938 0-24.013-4.607-33.226-13.82-9.213-9.213-13.82-20.288-13.82-33.226v-244.636z"/>
  </symbol>

  <symbol id="icon-wrong-x" viewBox="0 0 512 512">
    <path d="M376.047 332.516c0 5.4-2.224 10.802-6.037 14.615l-28.593 28.595c-3.813 3.812-9.214 6.036-14.615 6.036-5.4 0-10.484-2.223-14.297-6.035L255 318.22l-57.505 57.505c-3.813 3.812-8.896 6.036-14.297 6.036-5.4 0-10.802-2.223-14.615-6.035L139.99 347.13c-3.813-3.812-6.037-9.213-6.037-14.614 0-5.4 2.224-10.484 6.037-14.297l57.505-57.506-57.505-57.505c-3.813-3.813-6.037-8.897-6.037-14.298 0-5.4 2.224-10.802 6.037-14.614l28.593-28.594c3.813-3.813 9.214-6.037 14.615-6.037 5.4 0 10.484 2.224 14.297 6.037L255 203.21l57.505-57.506c3.813-3.813 8.896-6.037 14.297-6.037 5.4 0 10.802 2.224 14.615 6.037l28.593 28.594c3.813 3.812 6.037 9.213 6.037 14.614 0 5.4-2.224 10.485-6.037 14.297l-57.505 57.504 57.505 57.505c3.813 3.812 6.037 8.895 6.037 14.296zM499 260.714c0-134.708-109.292-244-244-244s-244 109.292-244 244c0 134.71 109.292 244 244 244s244-109.29 244-244z"/>
  </symbol>

  <symbol id="icon-correct-tick" viewBox="0 0 512 512">
    <path d="M421.58 210.888c0 5.4-1.906 10.485-5.718 14.297L243.346 397.7c-3.813 3.813-9.214 6.037-14.615 6.037-5.082 0-10.483-2.224-14.295-6.036L99.425 282.69c-3.813-3.812-5.72-8.895-5.72-14.296 0-5.4 1.907-10.802 5.72-14.615l28.91-28.595c3.813-3.812 8.896-6.036 14.297-6.036 5.4 0 10.485 2.223 14.297 6.035l71.8 71.802L358.357 167.68c3.813-3.812 8.896-6.036 14.297-6.036 5.4 0 10.485 2.224 14.297 6.036l28.912 28.594c3.812 3.812 5.718 9.213 5.718 14.614zm80.063 51.47c0-134.71-109.292-244-244-244s-244 109.29-244 244c0 134.707 109.292 244 244 244s244-109.293 244-244z"/>
  </symbol>

  <symbol id="icon-retake" viewBox="0 0 512 512">
    <path d="M12 256c0-134.391 109.609-244 244-244 62.589 0 123.271 25.099 168.068 67.354l41.302-40.984c5.719-6.036 14.615-7.625 21.922-4.448 7.625 3.177 12.708 10.484 12.708 18.745v142.333c0 11.12-9.214 20.333-20.333 20.333h-142.333c-8.26 0-15.568-5.083-18.745-12.708-3.177-7.307-1.589-16.203 4.448-21.922l43.526-43.844c-29.547-27.641-68.943-43.526-110.563-43.526-89.594 0-162.667 73.073-162.667 162.667 0 89.594 73.073 162.667 162.667 162.667 50.516 0 97.219-22.875 128.354-63.224 1.589-2.224 4.448-3.495 7.307-3.813 2.859 0 5.719.953 7.943 2.859l43.526 43.844c3.495 3.495 3.813 9.531.635 13.661-46.385 55.917-115.01 88.005-187.766 88.005-134.391 0-244-109.609-244-244z"/>
  </symbol>
</svg>
        <svg style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512">

  <svg viewBox="0 0 512 512" id="trending-icon">
  <path d="M480.026 20l-212.328 85.658 84.162 48.587-79.503 137.7-137.693-79.502L-1 447.418l75.985 43.874 91.79-158.99 137.7 79.495L427.853 198.12l84.146 48.586L480.026 20z" fill-rule="evenodd"/>
</svg>
  <svg style="display:none">
  <symbol viewBox="0 0 512 512" id="restart">
   <path d="M12 256c0-134.391 109.609-244 244-244 62.589 0 123.271 25.099 168.068 67.354l41.302-40.984c5.719-6.036 14.615-7.625 21.922-4.448 7.625 3.177 12.708 10.484 12.708 18.745v142.333c0 11.12-9.214 20.333-20.333 20.333h-142.333c-8.26 0-15.568-5.083-18.745-12.708-3.177-7.307-1.589-16.203 4.448-21.922l43.526-43.844c-29.547-27.641-68.943-43.526-110.563-43.526-89.594 0-162.667 73.073-162.667 162.667 0 89.594 73.073 162.667 162.667 162.667 50.516 0 97.219-22.875 128.354-63.224 1.589-2.224 4.448-3.495 7.307-3.813 2.859 0 5.719.953 7.943 2.859l43.526 43.844c3.495 3.495 3.813 9.531.635 13.661-46.385 55.917-115.01 88.005-187.766 88.005-134.391 0-244-109.609-244-244z"/>
  </symbol>
</svg>

</svg>

        
        <div data-module="gdpr-consent"></div>

        

        <div class="xs-relative">
          <div class="xs-col-12 xs-relative xs-z4 xs-l0">
            
            <span data-bfa="@l:Breaking-Bar;">

<div class="breaking-bar-wrapper" data-module="breaking-bar" data-buzzblock="breaking-bar">
  <script type="text/x-config">
    {
      "enabled_fe": true
    }
  </script>

</div></span>
            <div data-module="nav-bar-fixer">
              <style>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</style>
<div><svg style="display: none;"><defs><symbol width="95" height="18" id="bfn-logo"><title>BuzzFeed News</title><path d="M1 13.46a.89.89 0 0 0 .34-.83V5.1A.89.89 0 0 0 1 4.24l-.67-.51v-.21h4.86c2.87 0 3.7 1.05 3.7 2.57v.07C8.9 7.37 8 8.34 5.73 8.58c2.65.1 3.72 1.09 3.72 2.74v.08c0 1.94-1.43 2.79-4.12 2.79h-5V14zm2.74-5h1.18c1.11 0 1.52-.37 1.52-2.12v-.23c0-1.66-.36-2.05-1.52-2.05H3.76zm3.07 3.05v-.31C6.84 9.51 6.34 9 4.9 9H3.76v4.1c0 .38.14.55.75.55h.41c1.41 0 1.93-.41 1.93-2.15zm3.38-3.57a.9.9 0 0 0-.36-.83l-.43-.38v-.2h3.06v5.34c0 .63.25 1 .93 1a2.56 2.56 0 0 0 1-.23V8.08a.89.89 0 0 0-.34-.83l-.69-.52v-.2h3.27v6.27a1 1 0 0 0 .36.83l.38.36v.21h-2.63l-.18-1.25a2.81 2.81 0 0 1-2.36 1.37c-1.26 0-2-.88-2-2.27zm11.66-.85h-1.09c-.55 0-.69.05-1 .57L18.17 10H18V6.53h6.12v1.09l-3.92 6h1c.55 0 .69-.05 1-.57l1.65-2.53h.21v3.65H18v-1.08zm7.12 0h-1.09c-.55 0-.69.05-1 .57L25.31 10h-.21V6.53h6.1v1.09l-3.92 6h1c.55 0 .69-.05 1-.57L31 10.53h.23v3.65h-6.15v-1.09zm3.54 6.39a.9.9 0 0 0 .36-.83V5.1a.9.9 0 0 0-.36-.83l-.65-.53v-.22h8.23v3.31h-.21l-1.6-2.14a1.22 1.22 0 0 0-1.22-.63h-1.74v4.46h1c.26 0 .41-.05.69-.38l1.43-1.85h.21v5h-.21L37 9.41a.72.72 0 0 0-.66-.41h-1v3.6a.68.68 0 0 0 .45.68l1.31.72v.21h-5.21V14zm10.49.84c-2 0-3.38-1.53-3.38-3.84a3.82 3.82 0 0 1 3.43-4 2.47 2.47 0 0 1 2.74 2.67v.83h-3.88C42 12 43 12.83 44.24 12.83a3.18 3.18 0 0 0 1.52-.45H46V13a3.84 3.84 0 0 1-3 1.32zm-1.17-5h2v-.91c0-1.15-.22-1.51-.84-1.51s-1.18.68-1.18 2.19zm7.78 5c-2 0-3.33-1.53-3.33-3.84a3.82 3.82 0 0 1 3.43-4 2.47 2.47 0 0 1 2.74 2.67v.83h-3.89c.14 2.09 1.1 2.94 2.33 2.94a3.18 3.18 0 0 0 1.52-.45h.21V13a3.84 3.84 0 0 1-3 1.34zm-1.17-5h2v-.91c0-1.15-.22-1.51-.84-1.51s-1.18.68-1.18 2.19zm4.4 1a3.62 3.62 0 0 1 3.72-3.94 4.3 4.3 0 0 1 1.44.28V5.29c0-.4-.07-.49-.33-.64L56.59 4v-.2L60 3.05h.21v9.74a.87.87 0 0 0 .38.81l.49.38v.21h-2.72l-.18-1.25a2.79 2.79 0 0 1-2.41 1.37c-1.7 0-2.87-1.45-2.87-3.93zm4 2.49a2.41 2.41 0 0 0 1.1-.23V9.29c0-1.78-.59-2.35-1.41-2.35s-1.45.63-1.45 2.5v.21c0 2.38.78 3.17 1.78 3.17zm6.56-8.63l-.36-.33v-.2h3.32L71 11V7.31a2.39 2.39 0 0 0-.44-1.41l-1.27-2.06v-.19h3.35v.21L71.79 6a2.82 2.82 0 0 0-.25 1.26v6.88H70l-5.11-8.2a7.7 7.7 0 0 0-1.44-1.75zm12.4 10.14c-2 0-3.38-1.53-3.38-3.84a3.82 3.82 0 0 1 3.43-4 2.47 2.47 0 0 1 2.74 2.67v.83h-3.91c.14 2.09 1.1 2.94 2.33 2.94a3.18 3.18 0 0 0 1.52-.45h.21V13a3.84 3.84 0 0 1-2.94 1.32zm-1.17-5h2v-.91c0-1.15-.22-1.51-.84-1.51s-1.18.68-1.18 2.19zm3.81-2.52l-.11-.11v-.16h3.61v.21l-.29.26a.68.68 0 0 0-.22.75l1.11 4 .93-3.42L83 6.72v-.21h2.28l1.51 5.31.62-2.12a1.71 1.71 0 0 0 0-1l-.59-2v-.17h2.72v.21l-.27.36A6.73 6.73 0 0 0 88 9.63l-1.32 4.56h-1.44l-1.49-4.93-1.33 4.93H81l-1.64-5.72a2.85 2.85 0 0 0-.93-1.63zm10.74 4.26h.21L90.6 13c.43.68.74.85 1.28.85.69 0 1.13-.34 1.13-.79a1.27 1.27 0 0 0-.69-1.11l-1.61-1.05a2.56 2.56 0 0 1-1.3-2.16c0-1.23 1-2.26 2.81-2.26a9.88 9.88 0 0 1 2.24.27V9.4h-.21l-1-1.56c-.48-.74-.82-.9-1.29-.9-.63 0-1 .33-1 .78s.15.68.69 1l1.51.9a2.54 2.54 0 0 1 1.56 2.28v.05c0 1.42-1.43 2.39-2.95 2.39a12.43 12.43 0 0 1-2.55-.3z"></path><path d="M64.59 14.32a1.83 1.83 0 0 1-1.87-1.87 1.87 1.87 0 0 1 3.73 0 1.83 1.83 0 0 1-1.87 1.87z"></path></symbol><symbol width="32" height="18" id="tasty-logo"><title>Tasty</title><path d="M6.49 2.41a.82.82 0 0 0-.23-.54 1.16 1.16 0 0 0-.54-.24 2.64 2.64 0 0 0-.58-.08 5.38 5.38 0 0 0-.58.07c-.2 0-1 .14-1.16.18s-.94.23-1.18.28-.4.12-.61.16-1.07.22-1.22.28A.55.55 0 0 0 0 3a1.32 1.32 0 0 0 .06.69c.07.17.26.2.46.24a2.14 2.14 0 0 0 .56.07h.53c.16 0 .5-.08.53 0a3.61 3.61 0 0 1 0 .61v9.27c0 .18-.06.33-.08.56s0 .39 0 .57a1.43 1.43 0 0 0 .11.54c.08.19.2.33.39.27a5.71 5.71 0 0 0 .44-.19.79.79 0 0 1 .5-.1c.35 0 .41.08.64-.38a1.42 1.42 0 0 0 .16-.52 3.85 3.85 0 0 0 0-.55c0-.18-.1-.92-.12-1.08s-.09-.94-.09-1.13v-1.72c0-.19.07-1.51.07-1.71V7.27v-.59c0-.2 0-1 .06-1.17s0-.39 0-.59V3.78c0-.25.41-.1.48-.13s.82-.06 1-.08a2.19 2.19 0 0 0 .49-.07c.16-.06.24-.27.28-.5a1.77 1.77 0 0 0 0-.58"></path><path d="M12 14.91c0-.19-.05-.38-.06-.56s0-.38 0-.56-.08-1-.11-1.13-.14-.92-.17-1.11-.07-.36-.1-.55 0-.37-.06-.55-.15-.92-.17-1.11 0-.38 0-.57-.08-.94-.09-1.13-.05-.94-.07-1.13 0-.38 0-.57 0-.38-.07-.56-.07-.37-.11-.56-.19-.92-.24-1.11-.31-.93-.4-1.09a1.53 1.53 0 0 0-.35-.47.74.74 0 0 0-.57-.15 1.23 1.23 0 0 0-.54.15 1.21 1.21 0 0 0-.47.36 2.55 2.55 0 0 0-.23.56c-.07.19-.17.37-.23.57s-.12.4-.19.58-.13.34-.19.58-.08.38-.13.59l-.13.55c0 .19-.09.43-.13.63s-.1.57-.14.77-.15.83-.19 1-.09.42-.12.59-.12 1-.14 1.22-.06.45-.09.65-.05.37-.09.57-.17 1-.2 1.22S6 13.54 6 13.7s0 .32-.08.49-.06.32-.1.49a2.42 2.42 0 0 0-.09.83A.82.82 0 0 0 6 16a.92.92 0 0 0 .63.15c.3 0 1.1-.24 1.31-.56a4 4 0 0 0 .15-1.06 4.85 4.85 0 0 1 .06-.76c0-.06.28 0 .65 0h.6a2.91 2.91 0 0 1 .67 0 4 4 0 0 1 0 .74v1.2a1.67 1.67 0 0 0 0 .49.65.65 0 0 0 .31.37 1.29 1.29 0 0 0 1.21-.14.86.86 0 0 0 .31-.43 8 8 0 0 0 .1-1.09m-2.09-2.74a5.87 5.87 0 0 1-1 0c-.25 0-.53 0-.55-.06a6.17 6.17 0 0 1 .07-.68c0-.21.05-.73.08-1s0-.38 0-.59.09-1 .12-1.18.08-.39.11-.58l.09-.59c0-.21.18-1 .22-1.14.08-.32.17-.64.24-.64a1.71 1.71 0 0 1 .13.68c0 .2.13 1.55.15 1.86s.07 1 .09 1.21.07.4.08.6 0 .4.06.6 0 .41 0 .59.13.91 0 .93"></path><path d="M15.23 5.63a2.8 2.8 0 0 1-.17-.63 4.18 4.18 0 0 1 0-1 3.63 3.63 0 0 1 .3-.75 1.39 1.39 0 0 1 .39-.4.33.33 0 0 1 .49.13 2.39 2.39 0 0 1 0 1.07 5.28 5.28 0 0 0-.18.53 1 1 0 0 0 .16.52.93.93 0 0 0 .31.27 1.31 1.31 0 0 0 .38.21.61.61 0 0 0 .44-.15.76.76 0 0 0 .31-.43 1.7 1.7 0 0 0 .1-.48v-.54-.54a5.11 5.11 0 0 0 0-.55 2.91 2.91 0 0 0-.15-.53 1.46 1.46 0 0 0-.29-.47 1.58 1.58 0 0 0-.42-.35 3.93 3.93 0 0 0-.51-.18 11.07 11.07 0 0 0-1.12-.33 1.46 1.46 0 0 0-.6 0 1.32 1.32 0 0 0-.5.34 1.48 1.48 0 0 0-.36.4 4.43 4.43 0 0 0-.24.54c-.07.18-.32.94-.36 1.13a5 5 0 0 0-.09.55 10.86 10.86 0 0 0 0 1.11c0 .18.08.41.11.59a9.54 9.54 0 0 0 .34 1.06c.06.16.17.34.26.54s.13.39.2.58.4.9.48 1.08.18.38.25.54.45.94.55 1.14.17.41.25.62a4 4 0 0 1 .21.63c0 .14.22.86.23 1a2.2 2.2 0 0 1-.19 1c-.13.19-.21.27-.42.26a.57.57 0 0 1-.48-.43 1.94 1.94 0 0 1-.05-.67v-.57a3.8 3.8 0 0 0-.09-.56 1.5 1.5 0 0 0-.19-.52.69.69 0 0 0-.42-.36 1.22 1.22 0 0 0-.59.05.88.88 0 0 0-.51.27 1.1 1.1 0 0 0-.27.55s0 .93.05 1.14.09.36.13.55a4.82 4.82 0 0 0 .17.54 7.54 7.54 0 0 0 .51 1 3.23 3.23 0 0 0 .37.42 3.18 3.18 0 0 0 .44.33 4.66 4.66 0 0 0 1 .43 1.82 1.82 0 0 0 1.12-.15 2.1 2.1 0 0 0 .48-.3 4.79 4.79 0 0 0 .71-.89 3.66 3.66 0 0 0 .24-.53 7.07 7.07 0 0 0 .17-1.09 5 5 0 0 0-.06-.56c0-.18-.13-.35-.17-.54s-.09-.36-.15-.54-.12-.35-.18-.53-.13-.34-.21-.52-.35-.86-.43-1l-.23-.51-.24-.51c-.08-.17-.11-.36-.19-.53l-.24-.51c-.08-.17-.17-.33-.25-.5s-.13-.35-.2-.52-.13-.35-.2-.52-.15-.34-.22-.52"></path><path d="M23.71 2.39a1.16 1.16 0 0 0 .1-.51 1 1 0 0 0-.18-.49.82.82 0 0 0-.53-.19h-3.58a2.68 2.68 0 0 0-.52 0 .57.57 0 0 0-.44.24 1.35 1.35 0 0 0-.2.47 2.12 2.12 0 0 0 .05.52.83.83 0 0 0 .17.46c.11.13.37.13.64.1a3.5 3.5 0 0 1 .86 0c.06 0 0 .27.07.53a4.58 4.58 0 0 1 0 .56v1.73c0 .2-.08.88-.09 1.07s0 .38 0 .57V8c0 .19-.05.43-.06.62s-.13 1.43-.14 1.61 0 .9 0 1.08v.59c0 .18-.07.94-.07 1.12s-.07.91-.09 1.05a1.83 1.83 0 0 0 0 .51 1.2 1.2 0 0 0 .16.48.62.62 0 0 0 .59.16 3.76 3.76 0 0 0 .58-.15 4.13 4.13 0 0 1 .57-.17.53.53 0 0 0 .51-.26 1.17 1.17 0 0 0 .09-.59c0-.19-.06-.39-.08-.61s0-.39 0-.58v-.58-.58-.59-.59V9.4v-.64-.63-.54-1-.63-.55-.86-.7c0-.17-.06-.67-.06-.8s.27-.08.58-.09.37 0 .53 0a1.42 1.42 0 0 0 .53-.06.69.69 0 0 0 .3-.45"></path><path d="M31.62 6.73a.46.46 0 0 0-.44-.17 1.15 1.15 0 0 0-.47.2 4 4 0 0 0-.44.29l-.41.34c-.14.12-.25.27-.38.38A2.22 2.22 0 0 1 29 8a5.7 5.7 0 0 0-.51.27c-.07 0 0-.54 0-.7s.05-.39.1-.63.07-.35.12-.56l.13-.6c.05-.25.08-.44.11-.58s.06-.33.11-.54.07-.35.11-.54.08-.36.11-.54.05-.38.07-.55a4.12 4.12 0 0 0 0-.55 1.78 1.78 0 0 0 0-.56.55.55 0 0 0-.43-.34 1.57 1.57 0 0 0-.55 0 .85.85 0 0 0-.43.33c-.12.13-.24.19-.29.38a2.37 2.37 0 0 0 0 .48c0 .19-.06.36-.06.54s0 .61-.06.8-.12.69-.15.87-.06.74-.1 1a2.7 2.7 0 0 1-.18.89.71.71 0 0 1-.57.26.86.86 0 0 1-.57-.24c-.13-.1-.13-.51-.14-.78a4.55 4.55 0 0 1 .06-.64c0-.22 0-.44.06-.64s.08-.51.1-.63.16-.84.2-1 .12-.33.15-.5.05-.37.07-.52.06-.46 0-.51a.82.82 0 0 0-.52-.22 1.39 1.39 0 0 0-.55.11c-.2.06-.4.12-.48.28a2.54 2.54 0 0 0-.17.54c0 .16-.17.91-.2 1.1s-.14.92-.17 1.11 0 .38 0 .56 0 .38-.06.56-.06.37-.07.55 0 1 0 1.12a1.46 1.46 0 0 0 .14.54 2.35 2.35 0 0 0 .28.43 1.24 1.24 0 0 0 .35.27 1.81 1.81 0 0 0 .52.2l.52.1.52.06a2.86 2.86 0 0 0 .79 0 2.82 2.82 0 0 1-.62.42l-.47.24-.47.23-.47.23-.5.23c-.17.08-.34.16-.5.25a3.83 3.83 0 0 0-.43.32 4.43 4.43 0 0 0-.51.46 3.71 3.71 0 0 0-.46.91 3.42 3.42 0 0 0-.1.58 4.14 4.14 0 0 0 0 .6 4.69 4.69 0 0 0 .09.59 8.78 8.78 0 0 0 .37 1.09 4.47 4.47 0 0 0 .32.55 3 3 0 0 0 .39.43 2.35 2.35 0 0 0 .46.37 4 4 0 0 0 1.09.38 4 4 0 0 0 1.15-.09 2.43 2.43 0 0 0 .86-.64 5.26 5.26 0 0 0 .39-.46 9.6 9.6 0 0 0 .52-1 3.89 3.89 0 0 0 .19-.62 4.41 4.41 0 0 0 .1-.62v-.62-.63-.59c0-.2-.06-.4-.05-.59s0-.54 0-.61.32-.29.49-.41.9-.54 1.08-.65a4.33 4.33 0 0 0 .5-.38c.11-.09.29-.21.45-.35a5.79 5.79 0 0 0 .74-.85.73.73 0 0 0 0-.55 1.2 1.2 0 0 0-.35-.47zm-4.4 7a3.49 3.49 0 0 1-.24.58 1.32 1.32 0 0 1-.35.45 1 1 0 0 1-.53.17 1.36 1.36 0 0 1-.54-.07 1.07 1.07 0 0 1-.48-.25 1 1 0 0 1-.22-.5 1.24 1.24 0 0 1 0-.54 3.3 3.3 0 0 1 .49-1 3.42 3.42 0 0 1 .4-.39c.13-.1.25-.2.4-.3l.46-.28c.21-.11.66-.47.69-.36s0 .26 0 .82a4.8 4.8 0 0 1 0 .55v.54a3.32 3.32 0 0 1-.08.58z"></path></symbol><symbol width="1024" height="1024" id="lol-badge"><path fill="#fe0" d="M955.3 256C814 11.2 500.9-72.7 256 68.7 11.2 210-72.7 523.1 68.7 768 210 1012.8 523.1 1096.7 768 955.3 1012.8 814 1096.7 500.9 955.3 256z"></path><path d="M416 640.9l33.3 57.6-148.9 86-126.1-218.4 66.1-38.2 92.8 160.7 82.8-47.7zm212.5-191.3c38.7 67.1 13.2 143-54.3 181.9-67.4 38.9-145.9 23.2-184.7-43.9s-13.2-143 54.3-181.9c67.5-38.9 146-23.2 184.7 43.9zm-67.1 38.8c-17.6-30.4-52.2-42.8-83.9-24.4-31.8 18.3-38.4 54.5-20.8 84.9 17.6 30.4 52.2 42.8 83.9 24.4s38.4-54.5 20.8-84.9zm182.8-37l-92.8-160.7-66.1 38.2 126.1 218.3 148.9-86-33.3-57.6-82.8 47.8z"></path></symbol><symbol width="200" height="200" id="wtf-badge"><path fill="#fe0" d="M186.588 50.01c27.61 47.822 11.225 108.973-36.596 136.583-47.822 27.61-108.97 11.226-136.58-36.597-27.61-47.823-11.225-108.974 36.596-136.584 47.822-27.61 108.971-11.225 136.58 36.598"></path><path d="M88.008 139.938l-18.521-17.695 6.141 24.844-15.455 8.922-33.028-31.713 14.587-8.423 17.158 18.063-5.409-24.846 12.695-7.329 18.735 17.15-7.062-23.89 14.665-8.466 10.951 44.46-15.456 8.925M115.649 109.261l-8.513-14.748-6.308 3.643-7.102-12.3 6.308-3.643-6.01-10.409 14.192-8.194 6.011 10.41 7.729-4.462 7.101 12.3-7.727 4.463 6.146 10.645c1.139 1.971 3.311 2.82 5.203 1.728 1.262-.73 2.295-1.853 2.429-2.349l8.715 9.267c-.724 2.206-3.352 5.3-8.162 8.078-8.439 4.87-15.414 3.534-20.012-4.429M152.948 102.445l-14.888-25.786-6.308 3.641-7.101-12.3 6.308-3.644-1-1.734c-4.599-7.964-1.76-17.069 6.677-21.939 4.417-2.55 9.955-4.065 14.274-2.772l-.574 10.843c-1.458-.526-2.756-.406-4.333.505-1.812 1.047-2.945 3.277-1.85 5.17l1 1.735 7.728-4.463 7.103 12.3-7.728 4.464 14.889 25.786-14.197 8.194"></path></symbol><symbol width="1024" height="1024" id="omg-badge"><path fill="#fe0" d="M955.3 256C814 11.2 500.9-72.7 256 68.7 11.2 210-72.7 523.1 68.7 768 210 1012.8 523.1 1096.7 768 955.3 1012.8 814 1096.7 500.9 955.3 256z"></path><path id="omg" class="svg-gray" d="M252.7 577.1c-51.4 29.7-61 82.5-37.5 123 23.4 40.6 74.1 59 125.5 29.3 51.7-29.8 61.1-82.9 37.7-123.5-23.5-40.6-74-58.7-125.7-28.8zM313 681.6c-16.5 9.5-33 2.6-42.3-13.6-9.2-15.9-7-33.6 9.5-43.2 16.8-9.7 33.3-2.8 42.4 13.2 9.5 16.2 7.3 33.9-9.6 43.6zm301.7-255.5l60.7 105.2-54.1 31.2-48.9-84.7c-5-8.7-13.9-13.6-25.9-6.7-12 6.9-14.5 18-15.6 24.3l51.7 89.5-54.1 31.2-48.9-84.7c-5-8.7-13.6-13.8-25.9-6.7-11.7 6.8-14.2 17.8-15.3 24.1l51.7 89.5-54.1 31.2-83.8-145.1 54.1-31.2 9.5 16.5c1.6-11.8 13-34.4 36.5-47.9 20.4-11.8 39.5-12.8 56.5 1.4 1.1-17.5 12.6-41.3 36-54.9 26.7-15.3 52.6-12.2 69.9 17.8zm152.6-141.4L713.2 316l8.8 15.3c-19.7-7.1-36.8-4-51.8 4.7-35.8 20.6-49.8 60.8-21.9 109.2 28.6 49.6 70.6 55.8 105.5 35.6 15-8.7 25.4-21.9 29.6-43.1l4.5 7.8c14.7 25.5-3.5 42.5-16.1 49.8-15.6 9-34.9 13.8-52.5 9.1l-.6 51.6c27.6 4.1 53.7-2.1 78.6-16.5 36.1-20.8 81-62.4 44.7-125.2l-74.7-129.6zM745 422.2c-14.7 8.5-31 8.7-41.3-9-10.2-17.7-1.9-31.7 12.8-40.2 6.9-4 19-6.6 27.6-3.5l17.7 30.6c-1.6 8.9-9.9 18.1-16.8 22.1z"></path></symbol><symbol width="200" height="200" id="kawaii-badge"><path fill="#fe0" d="M186.588 50.008c27.61 47.822 11.225 108.971-36.596 136.58-47.822 27.61-108.97 11.225-136.58-36.596-27.61-47.822-11.225-108.97 36.596-136.58 47.822-27.61 108.971-11.225 136.58 36.596l-50.62 15.96"></path><path fill="#222" d="M67.321 140.898l-14.835-7.254 1.758-14.249-9.789 5.651-.527 10.65-9.272-16.06-8.12 4.688 17.373 30.089 8.12-4.688-2.839-4.917.355-3.032 7.807 4.876 9.969-5.754zm22.42-12.945l-7.606-13.173c-4.193-7.262-10.564-6.109-15.978-2.984-3.294 1.901-6.806 5.192-8.385 9.23l5.643 3.42c.96-2.298 2.791-4.438 4.821-5.611 2.662-1.535 4.737-1.17 5.623.363l1.303 2.256c-2.032-.812-5.125-.229-7.967 1.412-3.248 1.875-6.603 5.858-3.477 11.271 2.865 4.962 8.382 4.725 11.629 2.85 2.705-1.563 4.743-4.183 5.075-6.42l1.197 2.075 8.12-4.687.002-.002zm-14.058 1.801c-1.353.782-3.077 1.235-3.858-.119-.782-1.353.448-2.662 1.8-3.445 1.263-.728 2.897-1.13 3.88-.676l.703 1.219c-.097 1.079-1.26 2.292-2.525 3.021zm46.853-20.735l-6.264-25.435-8.392 4.844 4.041 13.668-10.717-9.812-7.263 4.192 3.093 14.213-9.815-10.332-8.345 4.819 18.895 18.142 8.841-5.106-3.512-14.209 10.595 10.122 8.844-5.106h-.001zm28.735-16.589l-7.603-13.172c-4.195-7.262-10.566-6.11-15.979-2.985-3.293 1.901-6.806 5.193-8.384 9.23l5.642 3.419c.961-2.297 2.792-4.438 4.821-5.611 2.661-1.535 4.738-1.17 5.623.363l1.303 2.256c-2.032-.812-5.125-.229-7.967 1.412-3.248 1.875-6.604 5.858-3.479 11.271 2.866 4.963 8.38 4.725 11.631 2.85 2.706-1.563 4.742-4.183 5.076-6.42l1.197 2.075 8.12-4.688h-.001zm-14.056 1.8c-1.353.782-3.076 1.235-3.856-.119-.782-1.353.445-2.663 1.801-3.445 1.261-.729 2.895-1.13 3.879-.677l.703 1.219c-.101 1.08-1.263 2.295-2.527 3.022zm9.139-30.116c2.525-1.459 3.383-4.661 1.924-7.187-1.458-2.527-4.66-3.385-7.186-1.926s-3.384 4.661-1.926 7.187 4.66 3.383 7.188 1.926zm17.55 21.023l-12.58-21.788-8.12 4.688 12.579 21.788 8.121-4.688zm-4.919-28.317c2.524-1.459 3.383-4.661 1.924-7.187-1.458-2.528-4.66-3.385-7.186-1.926-2.526 1.458-3.384 4.661-1.926 7.187 1.458 2.525 4.66 3.383 7.186 1.925l.002.001zm17.551 21.023l-12.58-21.788-8.12 4.688 12.579 21.788 8.119-4.688h.002z"></path></symbol><symbol width="512" height="512" id="trending-badge"><path d="M377.896 247.32l-15.2-107.775-100.934 40.72 40.006 23.1-37.795 65.46-65.46-37.794-64.49 111.71 36.12 20.853 43.638-75.582 65.462 37.795L337.89 224.22l40.006 23.1" fill="#FFF"></path></symbol><symbol width="1217" height="150" id="bfn-brand-logo"><title>BuzzFeed News</title><path d="M8.5 138.3c3.1-2.9 4.7-7.1 4.4-11.3V27.3c.3-4.2-1.3-8.4-4.4-11.3L0 7.1v-.9h62.4c38.5 0 49.7 12.3 49.7 32.8v1c0 16.4-12.7 31.1-42.9 34.4 35 1.3 49.4 13.1 49.4 35v1.1c0 26.1-19.2 37.6-55.7 37.6H0v-.9l8.5-8.9zm37-65.7h13.3c14.8 0 20.4-4.6 20.4-29.4v-2.7c0-24.8-5.7-29.4-20.4-29.4H45.5v61.5zM84 112.8V108c0-25.2-7-30.8-26-30.8H45.5v59c0 5.2 1.9 7.3 10.2 7.3H58c19 0 26-5.5 26-30.7zM127.3 63c0-7-.8-9-4.4-12.3l-5.5-4.8V45h40.2v72.8c0 10.2 3.7 14.8 13.4 14.8 4.3-.3 8.6-1.4 12.5-3.3V63c0-5.4-.8-6.8-4.4-10l-8.5-7.1V45h42.9v87.8c0 4.8.8 6.5 4.4 10l4.6 4.4v.9h-37.4l-.8-14c-7.7 10.2-18.2 15.8-29.6 15.8-16.9 0-27.5-10.5-27.5-29.4l.1-57.5zm154.5-13.4h-16.4c-7.3 0-9.2.9-13.4 7.7l-21.5 35h-.9V45h80.7v12.9l-52.7 85.7h15.3c7.3 0 9.2-.9 13.4-7.7l22.7-37h.9v49.2h-80.7v-12.9l52.6-85.6zm92.4 0h-16.4c-7.3 0-9.2.9-13.4 7.7l-21.5 35h-.9V45h80.7v12.9L350 143.6h15.3c7.3 0 9.2-.9 13.4-7.7L401.4 99h.9v49.2h-80.7v-12.9l52.6-85.7zm44.8 88.7c3.1-2.9 4.7-7.1 4.4-11.3V27.3c.3-4.2-1.3-8.4-4.4-11.3l-8.5-8.8v-1h108.1v46.5h-.9l-23-33.3c-5.2-7.3-7.5-8.5-16.4-8.5H456v63.6h16.6c3.9 0 6.1-1.1 8.8-5.2l17.1-24.8h.9v64.6h-.9l-17.1-24.8c-2.7-4-5-5.2-8.8-5.2H456v48.1c0 3.7 1.1 5.9 5.5 8.8l16.6 11.3v.9h-67.6v-.9l8.5-9zM551.9 150c-26.5 0-44.4-20.6-44.4-51.7v-.6c0-31.1 21.5-54.5 44.8-54.5 23.2 0 37.6 13.6 37.6 35.9v7.7h-52.7c.8 30.9 13.3 44.2 30.6 44.2 8.2-.1 16.2-2.3 23.2-6.5h.9v6.3c-9.3 11.2-25 19.2-40 19.2zm-14.6-67.8h27.1V68.6c0-16.6-3.9-21.2-12.1-21.2-10.9 0-15 10.2-15 32.3v2.5zM637.8 150c-26.5 0-44.4-20.6-44.4-51.7v-.6c0-31.1 21.5-54.5 44.8-54.5s37.6 13.6 37.6 35.9v7.7h-52.7c.8 30.9 13.3 44.2 30.6 44.2 8.2-.1 16.2-2.3 23.2-6.5h.9v6.3c-9.3 11.2-25 19.2-40 19.2zm-14.7-67.8h27.1V68.6c0-16.6-3.9-21.2-12.1-21.2-10.9 0-15 10.2-15 32.3v2.5zm56.2 14c0-34 22.9-53 49.7-53 6.5.1 12.9 1.3 19 3.7V28.6c0-5.4-.9-6.7-4.4-8.7l-14.9-8.8v-.9L777.2 0h.9v128.6c0 5.2.9 7.7 4.4 11.3l7.7 7.3v.9h-40.5l-.8-14.4c-7.1 10.2-18.7 16.2-31.1 16.2-22.9 0-38.5-19.6-38.5-52.9v-.8zm54 36.3c5.1-.2 10.2-1.4 14.8-3.7V82.2c0-25.4-7.9-34.8-19-34.8-12.1 0-19.6 10.2-19.6 36.9V87c.1 32.1 10.3 45.5 23.8 45.5zm83.9-120.9l-4.8-4.4v-1H857l59 97.8V54.5c0-7-1.7-11.8-5.9-19l-17-28.4v-.9h42.2v.9L924 37.6c-2.4 5.4-3.5 11.1-3.3 16.9v93.6h-17.5L834.4 33.9c-6.2-10.5-10.9-16.4-17.2-22.3zM974.3 150c-26.5 0-44.4-20.6-44.4-51.7v-.6c0-31.1 21.5-54.5 44.8-54.5 23.2 0 37.6 13.6 37.6 35.9v7.7h-52.7c.8 30.9 13.3 44.2 30.6 44.2 8.2-.1 16.2-2.4 23.2-6.5h.9v6.3c-9.4 11.2-25.1 19.2-40 19.2zm-14.8-67.8h27.1V68.6c0-16.6-3.9-21.2-12.1-21.2-10.9 0-15 10.2-15 32.3v2.5zm48.8-34.5l-1.9-1.9v-.9h49v.9l-4.2 4.8c-2.9 2.8-3.9 7.1-2.5 10.9l15 54 12.7-46.6-6.8-23V45h31.1l20.8 71.3 8.5-29.4c1.3-4.3 1.3-8.9 0-13.3l-8.1-27.6v-.9h33.3v.9l-3.7 4.8c-6.7 8.7-12.7 20.8-17.1 36.1l-17.7 61.3h-17.1l-21-71.3-19.2 71.3h-17.1l-22.1-77c-3.9-13.4-6.5-18.2-11.9-23.5zm139.3 58.8h.9l15.5 25c6.8 11.3 11.3 14.2 19.7 14.2 7.9 0 14.4-5 14.4-12.3 0-6.1-2.4-10.7-10.5-16.6l-19.7-14.2c-12.1-8.7-17.5-18.2-17.5-28.6v-.6c0-16.9 12.9-30.4 33.2-30.4 10.2.1 20.2 1.3 30 3.7v36.9h-.9l-13.1-21.3c-7.1-11.6-11.4-15-18.1-15-8.8 0-14.2 5.2-14.2 11.9 0 6.1 2.5 10.2 10.2 15.1l18.4 12.1c15.5 10.2 21 19.7 21 31.5v.9c0 18.6-15 30.9-35 30.9-11.6-.2-23-1.5-34.2-4l-.1-39.2z"></path><path fill="#e32" d="M830.4 150c-12.9.1-23.5-10.3-23.6-23.2-.1-12.9 10.3-23.5 23.2-23.6 12.9-.1 23.5 10.3 23.6 23.2v.2c.3 12.6-9.7 23-22.3 23.4h-.9z"></path></symbol><symbol width="495" height="116" id="bfn-tagline"><title>Reporting To You</title><path d="M149.741 49.276l-7.572-14.879h-5.744v14.879h-11.488V4.9h22.193c9.922 0 15.405 6.526 15.405 14.879 0 7.831-4.7 11.747-8.878 13.313l9.139 16.184H149.74h.001zm1.306-29.758c0-2.871-2.611-4.699-5.483-4.699h-9.139v9.398h9.139c2.872.26 5.483-1.567 5.483-4.7v.001zm18.015 29.758V4.9h32.636v9.92H180.55v6.786h20.626v9.92H180.55v7.57h21.148v9.919h-32.636v.261zm39.163 0V4.9h22.193c9.922 0 15.405 6.787 15.405 14.879 0 8.092-5.483 14.618-15.405 14.618h-10.705v14.879h-11.488zm25.848-29.758c0-3.133-2.35-4.699-5.221-4.699h-9.139v9.398h9.139c3.133.26 5.221-1.567 5.221-4.7v.001zm14.622 7.57c0-13.574 10.182-22.971 23.759-22.971s23.76 9.397 23.76 22.971-10.183 22.971-23.76 22.971c-13.577 0-23.76-9.397-23.76-22.971h.001zm35.769 0c0-7.309-4.7-12.79-12.01-12.79s-12.01 5.481-12.01 12.79c0 7.309 4.7 12.79 12.01 12.79s12.01-5.481 12.01-12.79zm42.297 22.188l-7.572-14.879h-5.744v14.879h-11.488V4.9h22.193c9.921 0 15.404 6.526 15.404 14.879 0 7.831-4.7 11.747-8.877 13.313l9.138 16.184h-13.054zm1.305-29.758c0-2.871-2.61-4.699-5.483-4.699h-9.138v9.398h9.138c2.872.26 5.483-1.567 5.483-4.7v.001zm27.154 29.758V14.819h-12.533v-9.92h36.292v9.92h-12.271v34.457H355.22zm29.242 0V4.9h11.488v44.376h-11.488zm49.607 0l-18.798-25.581v25.581h-11.488V4.9h11.749l18.015 24.537V4.9h11.488v44.376h-10.966zm16.71-22.188c0-14.096 10.705-22.971 24.02-22.971 9.922 0 15.927 5.22 19.06 10.702l-9.66 4.96c-1.567-2.871-4.961-5.743-9.4-5.743-7.31 0-12.271 5.482-12.271 12.79 0 7.31 5.222 12.792 12.271 12.792 3.133 0 6.528-1.305 8.094-2.61v-3.394h-9.921v-9.92h21.41v17.75c-4.7 5.222-11.228 8.615-19.583 8.615-13.054 0-24.02-8.875-24.02-22.971zm-313.31 83.792V76.424h-12.532v-9.92h36.292v9.92h-12.271v34.456H137.469zm25.588-22.188c0-13.573 10.182-22.97 23.759-22.97s23.76 9.397 23.76 22.97c0 13.574-10.183 22.972-23.76 22.972-13.577 0-23.76-9.398-23.76-22.972h.001zm35.77 0c0-7.309-4.7-12.79-12.011-12.79-7.31 0-12.01 5.481-12.01 12.79 0 7.31 4.7 12.791 12.01 12.791s12.01-5.743 12.01-12.79l.001-.001zm46.734 22.188V92.87l-16.97-26.365h12.793l9.66 16.446 9.4-16.446h13.054l-16.71 26.365v18.011h-11.227v-.001zm26.37-22.188c0-13.573 10.183-22.97 23.76-22.97 13.577 0 23.76 9.397 23.76 22.97 0 13.574-10.183 22.972-23.76 22.972-13.577 0-23.76-9.398-23.76-22.972zm36.031 0c0-7.309-4.7-12.79-12.01-12.79s-12.01 5.481-12.01 12.79c0 7.31 4.7 12.791 12.01 12.791 7.05 0 12.01-5.743 12.01-12.79v-.001zm17.232 4.177V66.504h11.75v26.104c0 5.22 3.132 9.136 9.399 9.136 6.005 0 9.399-3.915 9.399-9.136V66.504h11.488v26.365c0 10.964-6.789 18.795-20.887 18.795-14.36 0-21.149-7.831-21.149-18.795zM.195 109.957L63.64.067l9.043 5.22L9.238 115.178l-9.043-5.221z" fill-rule="nonzero" fill="#000"></path></symbol><symbol id="hamburger" width="16" height="12"><g fill-rule="nonzero"><path d="M0 0h16v2H0zM0 5h16v2H0zM0 10h16v2H0z"></path></g></symbol><symbol id="search-icon" width="38" height="38"><path d="M24.5 1C17.6 1 12 6.6 12 13.5c0 2.7.9 5.2 2.4 7.3L.6 34.6c-.8.8-.8 2 0 2.8.8.8 2 .8 2.8 0l13.8-13.8c2.1 1.5 4.6 2.4 7.3 2.4C31.4 26 37 20.4 37 13.5S31.4 1 24.5 1zm0 21c-4.7 0-8.5-3.8-8.5-8.5S19.8 5 24.5 5 33 8.8 33 13.5 29.2 22 24.5 22z"></path></symbol><symbol id="close-icon" width="38" height="38"><polygon points="30.3,10.5 27.5,7.7 19,16.2 10.5,7.7 7.7,10.5 16.2,19 7.7,27.5 10.5,30.3 19,21.8 27.5,30.3 30.3,27.5 21.8,19 "></polygon></symbol><symbol id="caret-icon" width="38" height="38"><path d="M11.5 36c-.5 0-1-.2-1.4-.6-.8-.8-.8-2 0-2.8L23.7 19 10.1 5.4c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0L29.3 19 12.9 35.4c-.4.4-.9.6-1.4.6z"></path></symbol><symbol id="settings-icon" width="512" height="512"><path d="M254.993 352.303c-53.193-.41-95.981-43.862-95.571-97.035.41-53.193 43.862-95.981 97.035-95.571 53.193.41 95.981 43.842 95.571 97.035-.39 53.193-43.842 95.981-97.035 95.571m212.965-150.774l21.492-15.792c-11.029-36.698-30.51-69.765-56.14-96.976l-24.4 10.717c-18.739 8.238-40.075 6.364-57.682-4.041-1.347-.8-2.694-1.581-4.041-2.342-17.92-9.994-30.256-27.602-32.501-48l-2.928-26.547c-17.412-4.099-35.527-6.403-54.169-6.539-19.93-.156-39.314 2.147-57.897 6.52l-2.928 26.645c-2.245 20.36-14.543 37.947-32.423 47.961-1.327.742-2.655 1.503-3.963 2.284-17.627 10.443-39.001 12.337-57.76 4.099l-24.498-10.756c-25.61 27.192-45.033 60.259-56.062 97.015l21.414 15.733c16.709 12.259 25.552 32.013 25.357 52.724v.332c-.02 1.542-.02 3.084.02 4.626.371 20.203-9.057 39.314-25.357 51.28l-21.492 15.772c11.029 36.717 30.51 69.765 56.14 96.996l24.4-10.736c18.739-8.218 40.094-6.344 57.702 4.06 1.327.8 2.674 1.562 4.041 2.323 17.9 9.994 30.237 27.621 32.482 48l2.928 26.567c17.412 4.099 35.527 6.422 54.169 6.539 19.95.156 39.314-2.147 57.897-6.52l2.948-26.645c2.225-20.36 14.543-37.947 32.404-47.961 1.327-.742 2.655-1.503 3.963-2.284 17.627-10.443 39.001-12.337 57.76-4.099l24.498 10.756c25.63-27.192 45.053-60.278 56.081-97.035l-21.433-15.714c-16.69-12.278-25.552-32.013-25.337-52.744v-.332c0-1.542 0-3.065-.039-4.607-.371-20.203 9.057-39.314 25.357-51.28"></path></symbol><symbol id="bfo-logo" width="853.3" height="150.1"><title>BuzzFeed</title><path d="M0 147.3V0h65.7c28 0 42.4 17.9 42.4 37.5 0 18.3-11.5 30.9-25.4 33.8 15.9 2.4 28.3 17.7 28.3 36 0 22.3-14.6 40-42.8 40H0zM76.1 43.1c0-9.1-6.6-15.5-17.2-15.5H31.4v30.9h27.5c10.6 0 17.2-5.9 17.2-15.4zm2.9 59.8c0-9.3-6.6-16.8-18.8-16.8H31.4v33.6h28.9c11.6 0 18.7-6.2 18.7-16.8zM119.6 104.6v-64h28.2v63.1c0 12.7 7.7 21.9 22.7 21.9 14.8 0 22.6-9.2 22.6-21.9V40.6h28.1v63.9c0 26.8-16.1 45.6-50.6 45.6s-51-19-51-45.5zM230.5 147.3v-21l48.1-61.2h-48.1V40.6h86.3v20.1l-49 62.1h49.9v24.5h-87.2zM326.9 147.3v-21L375 65.1h-48.1V40.6h86.3v20.1l-49 62.1h49.9v24.5h-87.2zM424.6 147.3V0h102.2v27.6H456v30.9h53.3v27.6H456v61.2h-31.4zM517.2 93.9c0-30.9 23-55.9 55.2-55.9 32 0 53.4 23.9 53.4 58.5v6.6h-79.3c2 13 12.6 23.9 30.7 23.9 9.1 0 21.4-3.8 28.3-10.4l12.6 18.6c-10.6 9.7-27.4 14.8-43.9 14.8-32.5 0-57-21.9-57-56.1zM572.4 61c-17.4 0-25 12.1-26.1 22.7h52.6c-.9-10.2-8-22.7-26.5-22.7zM633.4 93.9c0-30.9 23-55.9 55.2-55.9 32 0 53.4 23.9 53.4 58.5v6.6h-79.3c2 13 12.6 23.9 30.7 23.9 9.1 0 21.4-3.8 28.3-10.4l12.6 18.6c-10.6 9.7-27.4 14.8-43.9 14.8-32.5 0-57-21.9-57-56.1zM688.6 61c-17.4 0-25 12.1-26.1 22.7h52.6c-.9-10.2-8-22.7-26.5-22.7zM752.3 147.5V40.4h43c33.7 0 58 20.2 58 53.5 0 33.2-24.2 53.6-57.8 53.6h-43.2zM826 93.9c0-16.6-10-30.4-29.6-30.4H779v60.9h17.4c18.7 0 29.6-14.6 29.6-30.5z"></path></symbol><symbol id="default-user-icon" width="512" height="512"><path d="M256.271 12c-135.09 0-244.271 109.182-244.271 244.271 0 135.09 109.182 244.271 244.271 244.271 135.09 0 244.271-109.182 244.271-244.271 0-135.09-109.182-244.271-244.271-244.271zm168.399 160.997c-12.954 0-27.758-3.701-40.712-14.804-16.655-12.954-22.206-31.459-18.505-55.516 24.057 18.505 44.413 42.562 59.217 70.321zm-168.399-105.481c25.908 0 49.965 5.552 74.022 14.804-18.505 37.011-53.666 62.918-96.228 75.872-44.413 12.954-90.677 5.552-125.837-16.655 33.31-44.413 86.975-74.022 148.043-74.022zm0 377.51c-103.63 0-188.755-85.125-188.755-188.755 0-29.609 7.402-57.367 18.505-81.424 29.609 18.505 64.769 27.758 99.929 27.758 18.505 0 37.011-1.851 55.516-7.402 35.16-9.253 64.769-27.758 86.975-51.815 5.552 16.655 14.804 31.459 29.609 44.413 18.505 14.804 42.562 22.206 64.769 22.206 3.701 0 9.253 0 12.954-1.851 3.701 14.804 5.552 31.459 5.552 48.114 3.701 103.63-81.424 188.755-185.054 188.755zM256.271 385.809c35.16 0 62.918-27.758 62.918-62.918h-127.687c1.851 33.31 29.609 62.918 64.769 62.918zM147.09 230.364h-33.31v31.459c0 18.505 14.804 31.459 31.459 31.459s31.459-14.804 31.459-31.459-12.954-31.459-29.609-31.459zM333.994 261.823c0 18.505 14.804 31.459 31.459 31.459s31.459-14.804 31.459-31.459v-31.459h-31.459c-16.655 0-31.459 12.954-31.459 31.459z"></path></symbol></defs></svg><div id="js-header-container"><header class="header__3OBcH"><div class="destinationNavContainer__eVhyq"><nav class="wrapper__36hPD" aria-label="more BuzzFeed brands"><ul class="destinationNav__1qfPP"><li class="destinationNavItem__2iBxl"><a href="https://www.buzzfeed.com/news" class="link__1pvR_"><svg width="95" height="18" viewBox="0 0 95 18"><use xlink:href="#bfn-logo"></use></svg></a></li><li class="destinationNavItem__2iBxl"><a href="https://www.buzzfeed.com/jp/tastyjapan" class="link__1pvR_"><svg width="32" height="18" viewBox="0 0 32 18"><use xlink:href="#tasty-logo"></use></svg></a></li></ul></nav></div><div class="js-sticky-container"><div class="mainNavContainer__1m7kD mainNavContainer__3mRKb "><div class="wrapper__36hPD"><div class="mainNav__VimfQ"><button aria-expanded="false" class="menuToggle__GGVU- menuToggle__3tmWj" tabIndex="0" aria-controls="more-nav"><i><svg viewBox="0 0 16 12" width="16" height="12"><use xlink:href="#hamburger"></use></svg></i></button><a href="https://www.buzzfeed.com/news" class="logoContainer__3fSgq"><div class="newsLogoContainer__x7FfB"><svg viewBox="0 0 1217 150" class="news__3bAiS"><use xlink:href="#bfn-brand-logo"></use></svg><svg viewBox="0 0 495 116" class="newsTagline__ZLyPI"><use xlink:href="#bfn-tagline"></use></svg></div></a><div class="search__1B6FB"><a href="https://www.buzzfeed.com/search" class="searchLink__3OXhS"><svg viewBox="0 0 38 38" class="searchIcon__z-gd4 searchIcon__1dTDa"><title>検索 BuzzFeed</title><use xlink:href="#search-icon"></use></svg></a></div><nav class="topicNavWrapper__1oERL wrapper__DtNG9" aria-label="trending topics"><ul class="topicNav__WFzIs"><li class="topicNavItem__i53qs"><a href="https://www.buzzfeed.com/" class="link__1aeEz link__2d6hQ ">BuzzFeed</a></li><li class="topicNavItem__i53qs"><a href="https://www.buzzfeed.com/jp/news" class="link__1aeEz link__2d6hQ ">News</a></li><li class="topicNavItem__i53qs"><a href="https://www.buzzfeed.com/jp/videos" class="link__1aeEz link__2d6hQ ">動画</a></li><li class="topicNavItem__i53qs"><a href="https://www.buzzfeed.com/jp/quizzes" class="link__1aeEz link__2d6hQ ">クイズ・診断</a></li></ul></nav></div><section class="moreNav__1ShAb moreNav__3FbPP " id="more-nav"><div class="section__1MiZw communitySection__2jNzS text__1dl8A"><div class="sectionItems__1tEqP"><a href="https://community.buzzfeed.com" class="link__HCunz linkCta__2WKTn">ログイン</a> または <a href="https://www.buzzfeed.com/signup" class="link__HCunz linkCta__2WKTn">サインアップ</a> </div></div><div class="section__1MiZw "><h4 class="text__1dl8A">会社情報</h4><div class="sectionItems__1tEqP"><a href="https://www.buzzfeed.com/about" class="link__HCunz link__2d6hQ">会社情報</a><a href="https://www.buzzfeed.com/about/jobs" class="link__HCunz link__2d6hQ">採用情報</a><a href="https://www.amazon.com/buzzfeed?tag=buzzfeedmerch-20" class="link__HCunz link__2d6hQ">Merch</a><a href="https://www.buzzfeed.com/newsletters?origin=nav" class="link__HCunz link__2d6hQ">Newsletters</a></div></div><div class="section__1MiZw otherLinksSection__3Q5VU"><div class="sectionItems__1tEqP"><a href="https://www.buzzfeed.com/press" class="link__HCunz link__2d6hQ">プレスリリース</a><a href="https://www.buzzfeed.com/rss" class="link__HCunz link__2d6hQ">RSS</a><a href="https://www.buzzfeed.com/about/privacy" class="link__HCunz link__2d6hQ">プライバシーポリシー</a><a href="https://www.buzzfeed.com/consent-preferences" class="link__HCunz link__2d6hQ">Consent Preferences</a><a href="https://www.buzzfeed.com/about/user-agreement" class="link__HCunz link__2d6hQ">ユーザー規約</a><a href="https://www.buzzfeed.com/about/privacy#adchoices" class="link__HCunz link__2d6hQ">Ad Choices</a><a href="https://www.buzzfeed.com/help" class="link__HCunz link__2d6hQ">Help</a><a href="https://www.buzzfeed.com/about/contact" class="link__HCunz link__2d6hQ">お問い合わせ</a><a href="https://www.buzzfeed.com/archive" class="link__HCunz link__2d6hQ">Sitemap</a></div></div><div class="section__1MiZw footerSection__2ydsr"><div class="sectionItems__1tEqP"><select class="select__3CYXv" value="us"><option data-bfa="@a:Main-Nav;@d:US Edition;" value="us">US Edition</option><option data-bfa="@a:Main-Nav;@d:UK Edition;" value="uk">UK Edition</option><option data-bfa="@a:Main-Nav;@d:Australia;" value="au">Australia</option><option data-bfa="@a:Main-Nav;@d:Brasil;" value="br">Brasil</option><option data-bfa="@a:Main-Nav;@d:Canada;" value="ca">Canada</option><option data-bfa="@a:Main-Nav;@d:Deutschland;" value="de">Deutschland</option><option data-bfa="@a:Main-Nav;@d:España;" value="es-es">España</option><option data-bfa="@a:Main-Nav;@d:Español;" value="es">Español</option><option data-bfa="@a:Main-Nav;@d:India;" value="in">India</option><option data-bfa="@a:Main-Nav;@d:Japan;" value="ja-jp">Japan</option><option data-bfa="@a:Main-Nav;@d:Mexico;" value="mx">Mexico</option></select><div class="copyright__1Ooxv text__1dl8A">© 2019 BuzzFeed, Inc</div></div></div><div class="section__1MiZw destinationsSection__oGK0H"><div class="sectionItems__1tEqP"><a href="https://www.buzzfeed.com/news" class="destinationLink__3BrxC"><i class="bfnLogo__82I0_"><svg width="95" height="18" viewBox="0 0 95 18"><use xlink:href="#bfn-logo"></use></svg></i><span>Reporting on what you care about. We hold major institutions accountable and expose wrongdoing.</span></a><a href="https://www.buzzfeed.com/jp/tastyjapan" class="destinationLink__3BrxC"><i class="tastyLogo__2XBtV"><svg width="32" height="18" viewBox="0 0 32 18"><use xlink:href="#tasty-logo"></use></svg></i><span>Search, watch, and cook every single Tasty recipe and video ever - all in one place!</span></a></div></div></section></div><div class="js-main-nav-flyout"></div></div></div></header></div><script>
      window.BZFD = window.BZFD || {};
      window.BZFD.__HEADER_STATE__ = {"theme":"light","brand":"news","edition":"jp","showBadges":false,"config":{"bf_url":"https://www.buzzfeed.com","brand_urls":{"asis":"https://www.buzzfeed.com/asis","bfo":"https://www.buzzfeed.com","bringme":"https://www.buzzfeed.com/bringme","goodful":"https://www.buzzfeed.com/goodful","news":"https://www.buzzfeednews.com","news_alt":"https://www.buzzfeed.com/news","nifty":"https://www.buzzfeed.com/nifty"},"cms_url":"https://cms.buzzfeed.com","community_url":"https://community.buzzfeed.com","dashboard_path":"/dashboard","image_service_url":"https://img.buzzfeed.com/buzzfeed-static","new_post_path":"/post","settings_path":"/settings"},"navItems":{"destinations":[{"url":"/news","name":"bfn","label":"bfnews","description":"Reporting on what you care about. We hold major institutions accountable and expose wrongdoing."},{"url":"/jp/tastyjapan","name":"tasty","description":"Search, watch, and cook every single Tasty recipe and video ever - all in one place!"}],"topics":[{"url":"/jp/news","name":"News"},{"url":"/jp/videos","name":"動画","label":"Videos"},{"url":"/jp/quizzes","name":"クイズ・診断","label":"Quizzes"}],"badges":[{"name":"lol","url":"/jp/lol"},{"name":"wtf","url":"/jp/wtf"},{"name":"omg","url":"/jp/omg"},{"name":"kawaii","url":"/jp/badge/kawaii","label":"cute"},{"name":"trending","url":"/jp/trending"}],"about":[{"url":"/about","name":"会社情報","label":"About"},{"url":"/about/jobs","name":"採用情報","label":"Jobs"},{"url":"https://www.amazon.com/buzzfeed?tag=buzzfeedmerch-20","name":"Merch"},{"url":"/newsletters?origin=nav","name":"Newsletters"}],"footer":[{"url":"/press","name":"プレスリリース","label":"Press"},{"url":"/rss","name":"RSS"},{"url":"/about/privacy","name":"プライバシーポリシー","label":"Privacy"},{"url":"/consent-preferences","name":"Consent Preferences"},{"url":"/about/user-agreement","name":"ユーザー規約","label":"User Agreement"},{"url":"/about/privacy#adchoices","name":"Ad Choices"},{"url":"/help","name":"Help"},{"url":"/about/contact","name":"お問い合わせ","label":"Contact"},{"url":"/archive","name":"Sitemap"}]},"i18n":{"about":"会社情報","edition":"Edition","or":"または","sign_up":"サインアップ","log_in":"ログイン","browse_sections":"Browse Sections","view_profile":"プロフィールを見る","settings":"Settings","new_post":"New Post","my_drafts":"My Drafts","dashboard":"Dashboard","logout":"ログアウト","search":"検索 BuzzFeed","more_buzzfeed_brands":"more BuzzFeed brands","buzzfeed_badges":"BuzzFeed badges","trending_topics":"trending topics"}};
    </script></div>
<script src="https://www.buzzfeed.com/static-assets/bf-header-ui/app.e5c2dbe2d36f4041c77e.js" async></script>
            </div>
          </div>
        </div>

        
        <div data-module="site-component-thumbstrip" class="thumbstrip__container xs-hide md-block">
          <script type="text/x-config">
            {
              "unit": "thumbstrip",
              "unitType": "thumbstrip",
              "variant": "buzz-video",
              "loadXsmall": false,
              "loadSmall": false,
              "loadMedium": true,
              "loadLarge": true,
              "infiniteScroll": true,
              "listClass": " ",
              "imgClass": " ",
              "itemClass": " ",
              "containerClasses": " ",
              "params": "?origin=thum",
              "imageCrop": "big"
              
              ,"ad": {"adPos": "thumb-header", "adType": "post", "isInfinite": false, "platform": null, "position": null, "renderLookahead": "x0.25", "size": [[5, 5]], "targeting": {"badges": ["medicaljp"], "bid": "5001365", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["thumb-header"], "sensitive": 0, "tag": [], "trending": 0, "user": "atsushiotsuka", "wid": 10}, "viewability": "low", "wid": 10}
              
            }
          </script>
        </div>
        

        


<div id="BF_WIDGET_42" data-module="ad-awareness"
  class="xs-relative ad-awareness ad-flexible
    ad-animated ad-fadedown
    
    
    
    
    js-ad"
    data-bfa="@l:Awareness;">
  
  <script type="text/x-config">{"adPos": "awareness-bp", "adType": "awareness", "isInfinite": false, "platform": null, "position": null, "renderLookahead": "x0.25", "size": [[970, 90], [5, 5], "fluid", [320, 50], [728, 90]], "stickToTopMsg": true, "targeting": {"badges": ["medicaljp"], "bid": "5001365", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["awareness-bp"], "sensitive": 0, "tag": [], "trending": 0, "user": "atsushiotsuka", "wid": 42}, "viewability": "low", "wid": 42}</script>
</div>

        
        

        
        <div class="content-wrapper content-wrapper--bpage xs-mx-auto clearfix xs-px2
          ">

          

          
          <div id="js-post-container" class="xs-relative page-buzz col xs-col-12 clearfix">
            
            <div class="js-dynamic-height-sidebar col xs-col-12">
              <div data-module="buzz" data-type="buzz" data-id="5001365"
                   class=" js-buzz buzz col xs-col-12
              ">
                
                <div class="sticky-sidebar-bounds col xs-col-12">
                  
                  
                    <script type="text/x-config">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</script>
                  
                  <div class="col xs-col-12
                  md-col-8
                  
                  xs-relative">
                    <div class="md-relative">
                      
<aside class="badge-bar xs-border-bottom-lighter md-border-bottom-none md-mt0 xs-px2 xs-mt1 md-mb1 clearfix " data-bfa="@l:Stats-Bar;" data-module="badge-bar">
  

  <div class="
              "
       data-bfa="@l:Content;">
    
      
      




<div class="badge badge--medicaljp xs-inline-block xs-inline-block xs-relative">
  <a class="badge__link xs-inline-block " href="/badge/medicaljp" data-bfa="@a:Badge;@d:medicaljp;">
   
      <img class="js-progressive-image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.buzzfeed.com/buzzfeed-static/static/2017-09/enhanced/buzzfeed-prod-web-04/badge_images/medicaljp.png" alt="medicaljp" title="もっと見る">
      
    
  </a>
</div>
    
  </div>

</aside>
                      

<header class="buzz-header xs-mb3" data-module="buzz-header" data-bfa="@l:Header;">
  
    


  <hgroup class="buzz-header__hgroup xs-my2 md-mt0">
    

    

        

        <h1 class="buzz-title xs-mb1
        
        "
        
        >あの日お会いすることができなかった「脱ステ」ママへの手紙</h1>

        <p class="buzz-dek xs-mb1 md-mb2
        
        "
        
        >
          
          十数年前のあの日、外来に訪れなかったアトピー性皮膚炎の親子。SNSでステロイドのデマが飛び交う今、不安を抱くお母さんにどんな言葉をかけたいのか、綴ってみました。
        </p>
    

    
      
      
        
  
    
  

  <div data-module="timestamp"
    class="buzz-timestamp js-timestamp js-unsupported-fallback
    text-gray-lightest
    
      xs-text-6 nowrap xs-mb1
    
    ">

    
    

     
    <time class="buzz-timestamp__time js-timestamp__time" data-unix="1551319265">
      February 28, 2019, 02:01 GMT
    </time>
  </div>
      
    
  </hgroup>


  
    


  
  


<div class="buzz-byline xs-mb2">
  

  

  
    



  
  

<div class="byline vignette xs-flex-align-center xs-flex">
  <div class="js-progressive-image-container">
    <a href="/atsushiotsuka" title="Atsushi Otsuka">
      <img
      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
      data-src="https://img.buzzfeed.com/buzzfeed-static/static/2019-02/25/5/user_images/buzzfeed-prod-web-02/kazukiueda-v2-7510-1551090020-0_large.jpg"
      class="avatar circle xs-mr1 js-progressive-image"
      alt="Atsushi Otsuka">
    </a>
  </div>

  <div>
    
      <a href="/atsushiotsuka" class="bold" title="Atsushi Otsuka">Atsushi Otsuka</a>
    
    <div class="text-gray-lightest xs-text-5 js-byline__title js-unsupported-fallback">大塚 篤司 BuzzFeed Japan, Contributor / 京都大学医学部特定准教授（皮膚科兼任）</div>
  </div>
</div>


  

  
  

  

  
</div>
  


  
  

  

</header>
 
                    </div>
                    
<article class="buzz article article--long
                 clearfix">
  

<div class="action-bar action-bar--pagelevel action-bar--top xs-mb4
        
        
        js-unsupported-fallback"
     data-bfa="@l:Top-Share;"
     data-module="action-bar-pagelevel">
  
    <div class="action-bar__item action-bar--facebook js-action-bar--facebook js-share-button--facebook ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share-top-facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharefacebook"
   title="facebookでシェアする"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>facebookでシェアする</title>
      facebookでシェアする 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">シェアする</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--vk js-action-bar--vk js-share-button--vk ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-vk analyt-share-top-vk js-sharing-btn"
   target="_blank"
   href="https://vk.com/share.php?url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharevk&title=%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99&description=%E5%8D%81%E6%95%B0%E5%B9%B4%E5%89%8D%E3%81%AE%E3%81%82%E3%81%AE%E6%97%A5%E3%80%81%E5%A4%96%E6%9D%A5%E3%81%AB%E8%A8%AA%E3%82%8C%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%82%A2%E3%83%88%E3%83%94%E3%83%BC%E6%80%A7%E7%9A%AE%E8%86%9A%E7%82%8E%E3%81%AE%E8%A6%AA%E5%AD%90%E3%80%82SNS%E3%81%A7%E3%82%B9%E3%83%86%E3%83%AD%E3%82%A4%E3%83%89%E3%81%AE%E3%83%87%E3%83%9E%E3%81%8C%E9%A3%9B%E3%81%B3%E4%BA%A4%E3%81%86%E4%BB%8A%E3%80%81%E4%B8%8D%E5%AE%89%E3%82%92%E6%8A%B1%E3%81%8F%E3%81%8A%E6%AF%8D%E3%81%95%E3%82%93%E3%81%AB%E3%81%A9%E3%82%93%E3%81%AA%E8%A8%80%E8%91%89%E3%82%92%E3%81%8B%E3%81%91%E3%81%9F%E3%81%84%E3%81%AE%E3%81%8B%E3%80%81%E7%B6%B4%E3%81%A3%E3%81%A6%E3%81%BF%E3%81%BE%E3%81%97%E3%81%9F%E3%80%82&image=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2019-02%2F27%2F23%2Fcampaign_images%2Fbuzzfeed-prod-web-01%2F--2-27845-1551327288-0_dblbig.jpg"
   title="vkでシェアする"
   data-bfa-network="vk"
   
   data-bfa="@a:Share; @d:Vk;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>vkでシェアする</title>
      vkでシェアする 
      <use xlink:href="#vk"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">シェアする</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--pinterest js-action-bar--pinterest js-share-button--pinterest ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share-top-pinterest js-sharing-btn"
   target="_blank"
   href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharepinterest&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2019-02%2F27%2F23%2Fcampaign_images%2Fbuzzfeed-prod-web-01%2F--2-27845-1551327288-0_dblbig.jpg&description=%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99"
   title="pinterestでシェアする"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest;"
   
   data-type="sharing-button"
   data-pin-do="ignore" data-pinterest-image="">

  <span class="icon icon--primary">
    <svg>
      <title>pinterestでシェアする</title>
      pinterestでシェアする 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>pinterestでシェアする</title>
        pinterestでシェアする 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
      <span class="sharing-btn__text">Pinterest</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--lineapp js-action-bar--lineapp js-share-button--lineapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-lineapp analyt-share-top-lineapp js-sharing-btn"
   target="_blank"
   href="https://line.me/R/msg/text/?%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharelineapp"
   title="lineappでシェアする"
   data-bfa-network="lineapp"
   
   data-bfa="@a:Share; @d:Lineapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>lineappでシェアする</title>
      lineappでシェアする 
      <use xlink:href="#lineapp"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--twitter js-action-bar--twitter js-share-button--twitter ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share-top-twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetwitter&text=%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99&via=otsukaman"
   title="twitterでシェアする"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>twitterでシェアする</title>
      twitterでシェアする 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">シェアする</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--email js-action-bar--email js-share-button--email ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share-top-email js-sharing-btn"
   
   href="mailto:?subject=%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99&body=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfshareemail%0A%0AGet the BuzzFeed App: https://bzfd.it/bfmobileapps"
   title="emailでシェアする"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>emailでシェアする</title>
      emailでシェアする 
      <use xlink:href="#email"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Eメール</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--sms js-action-bar--sms js-share-button--sms ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-sms analyt-share-top-sms js-sharing-btn"
   
   href="sms:?body=%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharesms"
   title="smsでシェアする"
   data-bfa-network="sms"
   
   data-bfa="@a:Share; @d:Sms;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>smsでシェアする</title>
      smsでシェアする 
      <use xlink:href="#sms"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--whatsapp js-action-bar--whatsapp js-share-button--whatsapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-whatsapp analyt-share-top-whatsapp js-sharing-btn"
   
   href="whatsapp://send?text=%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharewhatsapp"
   title="whatsappでシェアする"
   data-bfa-network="whatsapp"
   
   data-bfa="@a:Share; @d:Whatsapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>whatsappでシェアする</title>
      whatsappでシェアする 
      <use xlink:href="#whatsapp"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--more js-action-bar--more js-share-button--more js-unsupported">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-more analyt-share-top-more js-sharing-btn"
   
   href="javascript:;"
   title="moreでシェアする"
   data-bfa-network="more"
   
   data-bfa="@a:Share; @d:More;"
   
   data-type="more-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>moreでシェアする</title>
      moreでシェアする 
      <use xlink:href="#more"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">More</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--tumblr js-action-bar--tumblr js-share-button--tumblr ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-tumblr analyt-share-top-tumblr js-sharing-btn"
   target="_blank"
   href="https://www.tumblr.com/widgets/share/tool?&url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetumblr"
   title="tumblrでシェアする"
   data-bfa-network="tumblr"
   
   data-bfa="@a:Share; @d:Tumblr;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>tumblrでシェアする</title>
      tumblrでシェアする 
      <use xlink:href="#tumblr"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--link js-action-bar--link js-share-button--link ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share-top-link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="linkでシェアする"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>linkでシェアする</title>
      linkでシェアする 
      <use xlink:href="#link"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--copy js-action-bar--copy js-share-button--copy ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-copy analyt-share-top-copy js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="copyでシェアする"
   data-bfa-network="copy"
   
   data-bfa="@a:Share; @d:Copy;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>copyでシェアする</title>
      copyでシェアする 
      <use xlink:href="#copy"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">リンクをコピー</span>
  
</a>
    </div>
  
</div>

  
  <div data-module="buzz-article-wrapper" class="buzz-article-wrapper">
    <script type="text/x-config">
      {
        "format": "standard",
        "ads": {"density": {"base": 350, "embed": 75, "image": 75}, "placements": {"bottomSkip": 3, "distance": 4, "topSkip": 3}, "units": [{"companions": [], "is_enabled": true, "slot": {"adPos": "promo-inline1", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": [[5, 5], "fluid", [300, 250], [728, 90]], "targeting": {"badges": ["medicaljp"], "bid": "5001365", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["promo-inline1"], "sensitive": 0, "tag": [], "trending": 0, "user": "atsushiotsuka", "wid": 210}, "viewability": "high", "wid": 210}, "with_companions": false}, {"companions": [], "is_enabled": true, "slot": {"adPos": "promo-inline2", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": ["fluid", [300, 250], [728, 90]], "targeting": {"badges": ["medicaljp"], "bid": "5001365", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["promo-inline2"], "sensitive": 0, "tag": [], "trending": 0, "user": "atsushiotsuka", "wid": 211}, "viewability": "high", "wid": 211}, "with_companions": false}, {"companions": [], "is_enabled": true, "slot": {"adPos": "promo-inline3", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": ["fluid", [300, 250], [728, 90]], "targeting": {"badges": ["medicaljp"], "bid": "5001365", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["promo-inline3"], "sensitive": 0, "tag": [], "trending": 0, "user": "atsushiotsuka", "wid": 212}, "viewability": "high", "wid": 212}, "with_companions": false}, {"companions": [], "is_enabled": true, "slot": {"adPos": "promo-inline4", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": ["fluid", [300, 250], [728, 90]], "targeting": {"badges": ["medicaljp"], "bid": "5001365", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["promo-inline4"], "sensitive": 0, "tag": [], "trending": 0, "user": "atsushiotsuka", "wid": 213}, "viewability": "high", "wid": 213}, "with_companions": false}, {"companions": [], "is_enabled": true, "slot": {"adPos": "promo-inline5", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": ["fluid", [300, 250], [728, 90]], "targeting": {"badges": ["medicaljp"], "bid": "5001365", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["promo-inline5"], "sensitive": 0, "tag": [], "trending": 0, "user": "atsushiotsuka", "wid": 214}, "viewability": "high", "wid": 214}, "with_companions": false}], "unitsRepeated": [{"companions": [], "is_enabled": true, "slot": {"adPos": "promo-inline-infinite", "adType": "ex", "isInfinite": true, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": ["fluid", [300, 250], [728, 90]], "targeting": {"badges": ["medicaljp"], "bid": "5001365", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["promo-inline-infinite"], "sensitive": 0, "tag": [], "trending": 0, "user": "atsushiotsuka", "wid": 2100}, "viewability": "low", "wid": 2100}, "with_companions": false}]}
      }
    </script>
  

  

  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="122396979" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122396979
  }
</script>
<p>私が20代の頃、勤務していた総合病院のすぐ近くにはステロイドを使わないでアトピー性皮膚炎（アトピー）を治療する、いわゆる「脱ステロイド（脱ステ）」で有名な皮膚科がありました。</p><p>そのため、脱ステロイドで皮膚炎が悪化し、耐えきれずドロップアウトした患者さんが私たちの病院にたびたび受診しました。</p>



</div>
    
    
  
    


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  data-module="subbuzz-image">
  
  <div id="122396988" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122396988
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 74.96%">

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2019-02/26/21/asset/buzzfeed-prod-web-02/sub-buzz-2100-1551236187-1.jpg?output-quality=auto&amp;output-format=auto&amp;downsize=360:*);"
  alt="アトピー性皮膚炎の治療に迷うお母さんたちは多い"
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2019-02/26/21/asset/buzzfeed-prod-web-02/sub-buzz-2100-1551236187-1.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2019-02/26/21/asset/buzzfeed-prod-web-02/sub-buzz-2100-1551236187-1.jpg"
  data-crop="75.04"
  data-mobile-crop="74.96"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
>
        <div class="js-hover-share-bar"></div>
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  Kwangmoozaa / Getty Images
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
    

<div class="subbuzz__description
  ">
  <p><i>アトピー性皮膚炎の治療に迷うお母さんたちは多い</i></p>
</div>
  
</div>
  

</figure>

</div>
    
      
      
      
    
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="122396979" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122396979
  }
</script>
<p>「昨日、救急外来に来たアトピーの赤ちゃん。爪が全部剥がれててひどかった」</p><p>先輩医師から聞いた話では、ステロイドをどうしても使いたくないお母さんが赤ちゃんを連れて救急外来を受診したとのこと。</p><p>あまりの症状の酷さに、ここまで放置しておいた母親を叱責し「ステロイドは正しく使えば怖くない」と説明したそうです。</p><p>「先生の次の外来に予約をとっておいたからよろしくね」</p><p>先輩医師の言葉を聞いたその日から、私はお母さんになんて話そうか考えていました。</p><p>ステロイドについて誤解している部分もあるだろうし、まずは正しい知識を知ってもらおう。そして、赤ちゃんにしっかりステロイドを塗ってもらうように指導しよう。</p><p>ステロイドに関するあらゆるデマを調べ、全てに反論を考え万全の準備をしました。</p><p>迎えた予約当日。</p><p>血だらけの赤ちゃんとお母さんは私の外来には現れませんでした。</p><p>今でもときどき思い出します。10数年前、お会いすることが出来なかったあのお母さんと赤ちゃんは今頃どうしているのだろうか？</p><h2>SNSに広がる「脱ステロイド」のデマ</h2><p>「ステロイド」という言葉をインターネットで検索すると、今でこそ医療機関や公的機関の情報がトップページに並ぶようになりました。</p><p>しかし、10数年前は違いました。ステロイドに関する間違った情報やデマが並び、ステロイドの恐怖をあおった民間療法の宣伝ページがまずは目に飛び込んできました。</p><p>状況は変わった。</p><p>ステロイドを怖いと思う患者さんは少しずつ減り、脱ステロイドは下火になってきた。大学病院で勤務する私は勝手にそう思っていました。</p><p>そんな時、SNSで医療情報を発信する仲間の医師からあることを聞かされます。</p><p>「インスタグラムがニセ医学でひどいことになっている」</p><p>かつてのインターネットの検索結果と同じことがいま、インスタグラムでおきているのです。</p><p>「＃脱ステロイド」で検索すると沢山の写真が出てきます。</p>



</div>
    
    
  
    


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  data-module="subbuzz-image">
  
  <div id="122396990" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122396990
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 71.89%">

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2019-02/27/1/asset/buzzfeed-prod-web-02/sub-buzz-18274-1551248972-1.jpg?output-quality=auto&amp;output-format=auto&amp;downsize=360:*);"
  alt="「＃脱ステロイド」で検索すると、皮膚炎を悪化させた赤ちゃんの写真がたくさん出てくる"
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2019-02/27/1/asset/buzzfeed-prod-web-02/sub-buzz-18274-1551248972-1.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2019-02/27/1/asset/buzzfeed-prod-web-02/sub-buzz-18274-1551248972-1.jpg"
  data-crop="71.89"
  data-mobile-crop="71.89"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
>
        <div class="js-hover-share-bar"></div>
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  Instagramより
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
    

<div class="subbuzz__description
  ">
  <p><i>「＃脱ステロイド」で検索すると、皮膚炎を悪化させた赤ちゃんの写真がたくさん出てくる</i></p>
</div>
  
</div>
  

</figure>

</div>
    
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="122396979" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122396979
  }
</script>
<p>「体に溜まったステロイドを出して人間が本来備わっている自然治癒力を引き出す」<br /></p><p>みなさんは思うかも知れません。赤ちゃんが可愛そう。なぜそんなことをするのだろう？ 虐待じゃないか。と。</p><p>私も若い頃ずっと同じように思っていました。ステロイドも他の薬と同じで正しく使えば怖くないのに。</p><p>なぜだろう。</p><p>きちんとした治療を受けずに全部の爪が剥がれてしまった赤ちゃん。「脱ステ」ママとその赤ちゃんが私の予約に来てくれなかったあの日から、ずっと考え続けています。</p><p>インスタグラムで同じことが繰り返されているのを知って、あの日、私が伝えたかったことをもう一度思い返しています。そして、改めて言葉にしてみようと思います。あの時、お会いできなかった「脱ステ」ママへの手紙です。</p><h2>会えなかった「脱ステ」ママのあなたへ</h2>



</div>
    
    
  
    


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  data-module="subbuzz-image">
  
  <div id="122396999" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122396999
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 66.56%">

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2019-02/26/22/asset/buzzfeed-prod-web-05/sub-buzz-12077-1551236535-1.jpg?output-quality=auto&amp;output-format=auto&amp;downsize=360:*);"
  alt=""
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2019-02/26/22/asset/buzzfeed-prod-web-05/sub-buzz-12077-1551236535-1.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2019-02/26/22/asset/buzzfeed-prod-web-05/sub-buzz-12077-1551236535-1.jpg"
  data-crop="66.56"
  data-mobile-crop="66.56"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
>
        <div class="js-hover-share-bar"></div>
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  pixabay
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
</div>
  

</figure>

</div>
    
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="122396979" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122396979
  }
</script>
<p>会えなかった「脱ステ」ママのあなたへ。<br /></p><p>もしかしたら、あなたは自然のものを好む自然派ママだったのかもしれません。赤ちゃんの健康を誰よりも考え、食事に人一倍気を遣い、赤ちゃんの身の回りのものを選ぶのにいつも真剣だったのかもしれませんね。</p><p>お子さんのアトピーも、お薬なんて使わずに治したいと思ったのかも知れません。その考えは私も含めて多くの方が賛同します。使わなくて済むのならお薬なんて使いたくありません。でも実際は、お薬を使わずお子さんの湿疹を放置しておくほうが大きな問題が起きてしまうことがあるのです。</p><p>赤ちゃんの顔が湿疹でジュクジュクになった状態。顔を布団にこすりつけたり、手で擦ったりするでしょう。これを繰り返すとあなたの赤ちゃんは将来、白内障になってしまう危険があります。かゆみのせいで目をこすったり叩いたりする動作はよくありません。</p><p>実は私も軽度の白内障と網膜剥離があるのですが、これはアレルギー性結膜炎を煩わせた結果です。子供の頃からアレルギー体質で喘息に加え鼻炎と結膜炎がありましたが、喘息以外は治療せずに放置してきました。</p><p>40歳を過ぎたある日、視界から消えない小さなゴミと物の見えにくさに気がついて眼科を受診して病気がわかりました。幸い、手術をするほどではなかったのですが、目の見えにくさは相変わらずそのままです。</p><p>白内障の原因はステロイドのせいだと聞いたことがあるかもしれません。それは少し違います。こすったり叩いたりする影響が大きいと考えられています（古江増隆：アトピー白内障とステロイド外用.日本白内障学会誌, 13: 58-61, 2001）。</p><p>私の白内障も目のかゆみを治療せずこすり続けた結果で起きたものです。なぜなら私はこれまで、ステロイドを含め結膜炎の治療を一切したことがないからです。</p><h2>ステロイドにまつわる事実と嘘</h2><p>ステロイドを顔に塗るのは怖いと思っているあなたの感覚は正しいものです。どんなお薬も、慎重に正しく使ってこそ副作用がなく効果を得られます。ステロイドを顔に塗る際のポイントがあります。</p><p>まず、まぶたにステロイドを長期間塗るのは避けたほうが良いでしょう。緑内障が副作用として起こりうるからです。顔にステロイドを塗る場合は、２週間以上継続して塗らないことも大事です。</p><p>医師の指導を守って正しくステロイドを使えば、赤ちゃんが将来、私のように白内障や網膜剥離で苦しむことはありません。ちなみに、今は「プロトピック軟膏」という、ステロイドではないお薬もあります。これなら白内障や緑内障の心配はぐっと減ります。</p><p>もしかしたらあなたはインターネットの情報を信じてステロイドが怖くなってしまったのかもしれません。</p><p>まず、ステロイドで皮膚が黒くなるというのは間違いです。ステロイドで皮膚の色は黒くなりません。皮膚炎は火事のようなものでステロイドは消防隊です。皮膚の色が黒くなるのは、炎症の結果でありステロイドは火を消す役目を担っています。</p><p>ステロイドが子宮にたまるというデマもあります。日常用品に使われている化学物質が皮膚から吸収されて体に毒がたまる「経皮毒」という嘘さえあります。これらはどんなにもっともらしい説明を目にしようと、嘘なので信じてはいけません。</p><p>長く使い続けてきたステロイドが怖くなって急にやめてしまうのも危険です。ステロイドを突然やめてしまうと急激な悪化を起こします。なかでも、「カポジ水痘様発疹症（すいとうようほっしんしょう）」というウイルス感染に注意が必要です。これは悪化すると脳炎や髄膜炎といった命に関わる合併症を引き起こします。</p><p>ステロイド外用剤はダラダラ使わずに、強めの薬を短期間しっかり塗るのが大事です。アトピーなどの慢性疾患では、湿疹が出てから塗るのではなく、湿疹が出る前に週2〜3回外用する「プロアクティブ療法」が推奨されています。</p>



</div>
    
    
      
    
  
    


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  data-module="subbuzz-image">
  
  <div id="122397001" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122397001
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 56.36%">

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2019-02/26/22/asset/buzzfeed-prod-web-05/sub-buzz-12128-1551236612-1.jpg?resize=990:558&amp;output-quality=auto&amp;output-format=auto&amp;downsize=360:*);"
  alt="従来は、悪化した時だけステロイドを塗る「リアクティブ療法」が主流だったが、今は、見た目がきれいになった後でも塗り続けて薬を少しずつ減らしていく「プロアクティブ療法」が効果があることがわかってきた"
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2019-02/26/22/asset/buzzfeed-prod-web-05/sub-buzz-12128-1551236612-1.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2019-02/26/22/asset/buzzfeed-prod-web-05/sub-buzz-12128-1551236612-1.jpg?resize=990:558"
  data-crop="56.32"
  data-mobile-crop="56.36"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
>
        <div class="js-hover-share-bar"></div>
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  Nozomi Shiya / BuzzFeed
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
    

<div class="subbuzz__description
  ">
  <p><i>従来は、悪化した時だけステロイドを塗る「リアクティブ療法」が主流だったが、今は、見た目がきれいになった後でも塗り続けて薬を少しずつ減らしていく「プロアクティブ療法」が効果があることがわかってきた</i></p>
</div>
  
</div>
  

</figure>

</div>
    
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="122396979" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122396979
  }
</script>
<p>プロアクティブ療法がうまくいくと、徐々にステロイドを塗る回数が減ります。その結果、最終的には保湿剤のみに切り替えることが可能です。アトピーを専門としている医師であれば、こういったステロイドの塗り方をきちんと説明してくれます。<br /></p><h2>私たち医療側のあり方にも問題がある</h2><p>いやいや、そういうことではない。</p><p>あなたはそう思いながらこの文章を読んでいるかも知れません。もしかしたらあなた自身がアトピーで苦労されたのかもしれませんね。それもステロイドでつらい思いをしたのかもしれません。だからこそ、自分の子供には絶対ステロイドを使いたくないと。</p><p>あなたもご存じのように、ステロイド外用薬にも副作用があります。長期間使用することで皮膚が薄くなります。薬の効きが悪くなる人もいます。ちゃんと塗っているのによくならない人だっています。ステロイド外用剤の使い方を一切教わらず、アトピーが全然良くならなかった患者さんもいます。</p><p>医者が変わるたびに違う説明をされたり、看護師さんや薬剤師さんに「ステロイドは怖い薬だからあまり使わないでください」と説明を受けたりした方もいるかもしれません。そんなとき、時間をかけて話を聞いてくれる優しい民間療法に心が引き寄せられてしまうのは当然のことです。</p><p>子供のアトピーが治らないのはお母さんのせいだと怒る医者がいるのも知っています。ごめんなさい。親の苦労や心配がわからない医者に誰だってかかりたくありませんよね。</p><p>副作用に苦しんだ人たち、標準治療からもれてしまった一部の人たち、医療機関でつらい思いをした人たち、そんな方々を悪者のようにひとまとめに切ってしまう同業の医師に私だって怒りを覚えます。</p>



</div>
    
    
  
    


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  data-module="subbuzz-image">
  
  <div id="122397037" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122397037
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 66.71%">

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2019-02/26/22/asset/buzzfeed-prod-web-01/sub-buzz-19608-1551237455-1.jpg?output-quality=auto&amp;output-format=auto&amp;downsize=360:*);"
  alt="医療側も患者さんや親御さんとのコミュニケーションの方法に問題があったのではないか？"
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2019-02/26/22/asset/buzzfeed-prod-web-01/sub-buzz-19608-1551237455-1.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2019-02/26/22/asset/buzzfeed-prod-web-01/sub-buzz-19608-1551237455-1.jpg"
  data-crop="66.72"
  data-mobile-crop="66.71"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
>
        <div class="js-hover-share-bar"></div>
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  Sasiistock / Getty Images
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
    

<div class="subbuzz__description
  ">
  <p><i>医療側も患者さんや親御さんとのコミュニケーションの方法に問題があったのではないか？</i></p>
</div>
  
</div>
  

</figure>

</div>
    
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="122396979" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 122396979
  }
</script>
<p>塗れば治るって言われてしっかり塗ったけど私は全然治ってない。確かにステロイドで救われている患者さんが沢山いることも理解している。けど、今の治療は私を救ってくれなかった。そう思っているのかもしれません。</p><p>言い訳させてください。私たち皮膚科医はステロイドにまつわる嘘とデマをかき消すので精一杯だったのです。治るはずの人たちが嘘の情報に惑わされ苦しんでいるのをなんとかしたかったのです。</p><p>でも、その過程であなたのような本当に困っている人たちに気がつけなかった。気がついてはいても見て見ぬふりをしてしまった。20代の頃の私は医者としても未熟でした。</p><h2>アトピーの治療はものすごく進歩している</h2><p>もう少しだけ話を聞いてください。あなたにとっては今更かもしれませんが、医学はものすごいスピードで進歩しています。20年前、顔に強いステロイドを塗り続けて起きた「酒さ様皮膚炎」はプロトピックの登場で減ってきています。</p><p><a href="https://www.ncbi.nlm.nih.gov/pubmed/25282564" target="_blank">乳児期からの保湿を積極的に行うことでアトピー性皮膚炎の発症が予防できる</a>こともわかりました。</p><p>ステロイドの効果が不十分な患者さんには、「デュピクセント（一般名：デュピルマブ）」という注射が登場し<a href="https://www.ncbi.nlm.nih.gov/pubmed/25006719" target="_blank">効果を発揮しています</a>。この先も<a href="https://www.torii.co.jp/release/2019/20190131_1.pdf" target="_blank">ステロイド以外の新たな治療薬が増えます</a>。</p><p>かつてステロイドしか武器のなかったアトピーの治療はいま、急激に進歩しています。</p><p>あの時、会えなかったお母さん。そして、自分のお子さんに脱ステしているママさん。勇気を出して病院を受診してください。</p><h2>アトピーっ子のお母さんのまわりにいるみなさんへ</h2><p>まわりのみなさん。</p><p>赤ちゃんがひどい湿疹で泣いていても、どうかお母さんを責めないでください。お母さんはお母さんなりに自分の子供のことを考えて、一番いいことを選んでがんばってきたのです。やり方は間違っていたかもしれませんが、その愛情まで否定しないでください。</p><p>私は、一生懸命頑張ってきたママさんたちを「虐待だ」なんて言えません。私たち医者は、かゆくてつらそうな赤ちゃんを連れてきてくれたお母さんの苦労と努力をわかっています。ママさんたちが背負ってきた責任をおろしてあげるのが私たち医者の仕事です。病院に行けば必ず「治す光」が見つかります。</p><p>あの時、お会いすることが出来なかった「脱ステ」ママさんに届けたかった言葉はただひとつです。</p><p>「これまで大変でしたね。あとは専門家にまかせてください」</p><p>アトピーの子を持つお母さんたちがお子さんの心配から1日でも開放され、まずはあなた自身がぐっすり眠れますように。私は病院でずっと待っています。</p><h2>【大塚篤司（おおつか・あつし）】京都大学医学部特定准教授（皮膚科兼任）</h2><p>千葉県出身、1976年生まれ。2003年、信州大学医学部卒業。皮膚科専門医、がん治療認定医。チューリッヒ大学病院皮膚科客員研究員を経て、京都大学医学部特定准教授として診療・研究・教育に取り組んでいる。専門はアトピー性皮膚炎などのアレルギー皮膚疾患と皮膚悪性腫瘍（主にがん免疫療法）。<a href="https://dot.asahi.com/columnist/profile/?author_id=ootsukaatsushi" target="_blank">コラムニスト</a>としてネットニュースやSNSでの医療情報発信につとめている。Twitterアカウントは、<a href="https://twitter.com/otsukaman" target="_blank">@<b>otsukaman</b></a></p>



</div>
    
    
  
    

<div class="subbuzz subbuzz-freeform
  subbuzz-freeform-whitelisted
  
  
  xs-mb4 xs-relative "
  data-module="embed">
  
  <div id="122397022" class="subbuzz-anchor"></div>



    <div class="subbuzz-freeform__embed xs-mb1">
      
        <div class="fb-page" data-href="https://www.facebook.com/buzzfeedjapanmedical/" data-tabs="fb-page" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" 　data-show-facepile="true"><blockquote cite="https://www.facebook.com/buzzfeedjapanmedical/" class="fb-xfbml-parse-ignore">
      
    </div>

    

<figcaption class="subbuzz__caption">
  

  
</figcaption>

</div>
    
    
  

  </div>

  
    
  

  

  

  

  
    <div class="text-gray-lighter fill-gray-lighter xs-mb4">
      
    </div>
    
    
<div id="BF_WIDGET_420" data-module="ad-subbuzz" class="ad-subbuzz ad-animated ad-wireframe--collapse-vertical js-bfa-impression ad-native xs-relative xs-overflow-hidden">
  <script type="text/x-config">
    {"adPos": "subbuzz", "adType": "awareness", "isInfinite": false, "platform": null, "position": null, "renderLookahead": "x0.25", "size": [[5, 5]], "targeting": {"badges": ["medicaljp"], "bid": "5001365", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["subbuzz"], "sensitive": 0, "tag": [], "trending": 0, "user": "atsushiotsuka", "wid": 420}, "viewability": "low", "wid": 420}
  </script>
  
    <div id="div-gpt-ad-420" class="ad-fadedown js-ad-slot js-ad-slot-420"></div>
  
</div>
    
    

    
    

<div class="action-bar action-bar--pagelevel action-bar--bottom xs-mb4
        
        
        js-unsupported-fallback"
     data-bfa="@l:Bottom-Share;"
     data-module="action-bar-pagelevel">
  
    <div class="action-bar__item action-bar--facebook js-action-bar--facebook js-share-button--facebook ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share-bottom-facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharefacebook"
   title="facebookでシェアする"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>facebookでシェアする</title>
      facebookでシェアする 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">シェアする</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--vk js-action-bar--vk js-share-button--vk ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-vk analyt-share-bottom-vk js-sharing-btn"
   target="_blank"
   href="https://vk.com/share.php?url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharevk&title=%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99&description=%E5%8D%81%E6%95%B0%E5%B9%B4%E5%89%8D%E3%81%AE%E3%81%82%E3%81%AE%E6%97%A5%E3%80%81%E5%A4%96%E6%9D%A5%E3%81%AB%E8%A8%AA%E3%82%8C%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%82%A2%E3%83%88%E3%83%94%E3%83%BC%E6%80%A7%E7%9A%AE%E8%86%9A%E7%82%8E%E3%81%AE%E8%A6%AA%E5%AD%90%E3%80%82SNS%E3%81%A7%E3%82%B9%E3%83%86%E3%83%AD%E3%82%A4%E3%83%89%E3%81%AE%E3%83%87%E3%83%9E%E3%81%8C%E9%A3%9B%E3%81%B3%E4%BA%A4%E3%81%86%E4%BB%8A%E3%80%81%E4%B8%8D%E5%AE%89%E3%82%92%E6%8A%B1%E3%81%8F%E3%81%8A%E6%AF%8D%E3%81%95%E3%82%93%E3%81%AB%E3%81%A9%E3%82%93%E3%81%AA%E8%A8%80%E8%91%89%E3%82%92%E3%81%8B%E3%81%91%E3%81%9F%E3%81%84%E3%81%AE%E3%81%8B%E3%80%81%E7%B6%B4%E3%81%A3%E3%81%A6%E3%81%BF%E3%81%BE%E3%81%97%E3%81%9F%E3%80%82&image=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2019-02%2F27%2F23%2Fcampaign_images%2Fbuzzfeed-prod-web-01%2F--2-27845-1551327288-0_dblbig.jpg"
   title="vkでシェアする"
   data-bfa-network="vk"
   
   data-bfa="@a:Share; @d:Vk;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>vkでシェアする</title>
      vkでシェアする 
      <use xlink:href="#vk"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">シェアする</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--pinterest js-action-bar--pinterest js-share-button--pinterest ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share-bottom-pinterest js-sharing-btn"
   target="_blank"
   href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharepinterest&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2019-02%2F27%2F23%2Fcampaign_images%2Fbuzzfeed-prod-web-01%2F--2-27845-1551327288-0_dblbig.jpg&description=%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99"
   title="pinterestでシェアする"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest;"
   
   data-type="sharing-button"
   data-pin-do="ignore" data-pinterest-image="">

  <span class="icon icon--primary">
    <svg>
      <title>pinterestでシェアする</title>
      pinterestでシェアする 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>pinterestでシェアする</title>
        pinterestでシェアする 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
      <span class="sharing-btn__text">Pinterest</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--lineapp js-action-bar--lineapp js-share-button--lineapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-lineapp analyt-share-bottom-lineapp js-sharing-btn"
   target="_blank"
   href="https://line.me/R/msg/text/?%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharelineapp"
   title="lineappでシェアする"
   data-bfa-network="lineapp"
   
   data-bfa="@a:Share; @d:Lineapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>lineappでシェアする</title>
      lineappでシェアする 
      <use xlink:href="#lineapp"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--twitter js-action-bar--twitter js-share-button--twitter ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share-bottom-twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetwitter&text=%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99&via=otsukaman"
   title="twitterでシェアする"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>twitterでシェアする</title>
      twitterでシェアする 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">シェアする</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--email js-action-bar--email js-share-button--email ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share-bottom-email js-sharing-btn"
   
   href="mailto:?subject=%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99&body=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfshareemail%0A%0AGet the BuzzFeed App: https://bzfd.it/bfmobileapps"
   title="emailでシェアする"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>emailでシェアする</title>
      emailでシェアする 
      <use xlink:href="#email"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Eメール</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--sms js-action-bar--sms js-share-button--sms ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-sms analyt-share-bottom-sms js-sharing-btn"
   
   href="sms:?body=%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharesms"
   title="smsでシェアする"
   data-bfa-network="sms"
   
   data-bfa="@a:Share; @d:Sms;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>smsでシェアする</title>
      smsでシェアする 
      <use xlink:href="#sms"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--whatsapp js-action-bar--whatsapp js-share-button--whatsapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-whatsapp analyt-share-bottom-whatsapp js-sharing-btn"
   
   href="whatsapp://send?text=%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharewhatsapp"
   title="whatsappでシェアする"
   data-bfa-network="whatsapp"
   
   data-bfa="@a:Share; @d:Whatsapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>whatsappでシェアする</title>
      whatsappでシェアする 
      <use xlink:href="#whatsapp"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--more js-action-bar--more js-share-button--more js-unsupported">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-more analyt-share-bottom-more js-sharing-btn"
   
   href="javascript:;"
   title="moreでシェアする"
   data-bfa-network="more"
   
   data-bfa="@a:Share; @d:More;"
   
   data-type="more-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>moreでシェアする</title>
      moreでシェアする 
      <use xlink:href="#more"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">More</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--tumblr js-action-bar--tumblr js-share-button--tumblr ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-tumblr analyt-share-bottom-tumblr js-sharing-btn"
   target="_blank"
   href="https://www.tumblr.com/widgets/share/tool?&url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetumblr"
   title="tumblrでシェアする"
   data-bfa-network="tumblr"
   
   data-bfa="@a:Share; @d:Tumblr;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>tumblrでシェアする</title>
      tumblrでシェアする 
      <use xlink:href="#tumblr"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--link js-action-bar--link js-share-button--link ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share-bottom-link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="linkでシェアする"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>linkでシェアする</title>
      linkでシェアする 
      <use xlink:href="#link"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--copy js-action-bar--copy js-share-button--copy ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-copy analyt-share-bottom-copy js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="copyでシェアする"
   data-bfa-network="copy"
   
   data-bfa="@a:Share; @d:Copy;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>copyでシェアする</title>
      copyでシェアする 
      <use xlink:href="#copy"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">リンクをコピー</span>
  
</a>
    </div>
  
</div>
    
    
    

    
    
    
<div data-module="ad-bpage-story" id="BF_WIDGET_9" class="xs-relative xs-hide md-mb2 md-block ad-animated ad-bpage-story  card " data-bfa="@l:Story-Bpage;">
  <script type="text/x-config">{"adPos": "story-bpage", "adType": "post", "isInfinite": false, "platform": "desktop", "position": null, "renderLookahead": "x0.25", "size": [[5, 5], "fluid", [728, 90]], "targeting": {"badges": ["medicaljp"], "bid": "5001365", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["story-bpage"], "sensitive": 0, "tag": [], "trending": 0, "user": "atsushiotsuka", "wid": 9}, "viewability": "low", "wid": 9}</script>

  <div class="xs-flex xs-flex-row ad-wireframe ad__wireframe-container">
    <div class="xs-col-5 md-col-4">
      <div class="ad-wireframe-image ad-wireframe-image--big"></div>
    </div>
    <div class="xs-col-7 md-col-8 xs-px1 sm-px2  xs-py1 sm-py2 ">
      <div class="ad-wireframe-text xs-col-10"></div>
      <div class="ad-wireframe-text xs-col-11 xs-mt2"></div>
      <div class="ad-wireframe-text xs-col-7 xs-mt1"></div>
    </div>
  </div>
</div>

    
    
    
        
<section class="contributions js-contributions-5001365 js-unsupported xs-mb4" data-module="contributions" data-bfa="@l:Contributions;">
  <script type="text/x-config">
      {
          "hasAddYours": false,
          "canonicalUrl": "https://www.buzzfeed.com/jp/atsushiotsuka/atopic-dermatitis-steroid",
          "showBuzzFeedComments": false,
          "buzzId": "5001365"
      }
  </script>
  <div class="js-contributions__show-both-button">
    
  </div>
  <div class="js-contributions__buzzfeed-container">
    
  </div>
  <div class="js-contributions__facebook-container xs-mt3 js-hidden">
    <h4 class="js-hidden js-contributions__facebook-header contributions__facebook-header bold">
      Facebookのコメント
    </h4>
    <div class="js-contributions__facebook-content">
      
    </div>
  </div>
</section>
<svg style="display:none">
  <symbol id="comments" viewBox="0 0 38 38">
    <path d="M13 36c-.3 0-.6-.1-.8-.2-.8-.3-1.2-1-1.2-1.8v-5.8c-5-.3-9-4.9-9-10.4v-6.3C2 5.7 5.8 2 11.6 2h14.7c5.9 0 9.6 3.7 9.6 9.4v6.3c0 5.8-3.8 10.3-9.6 10.3h-3l-9 7.4c-.3.3-.8.6-1.3.6z"/>
  </symbol>
</svg>
    
  
  
  
  <div id="analytics-article-bottom"
       style="width: 100%; height: 1px;">
  </div>
  
</article>


                  </div>
                  





<div class="sidebar-container col xs-hide md-block md-col-4 md-pl4" data-module="sidebar" data-bfa="@l:RightRail;">
  <script type="text/x-config">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</script>

  <div class="paginated-sidebar js-paginated-sidebar">
    <div class="paginated-sidebar__ad js-paginated-sidebar-ad"></div>
    <div class="paginated-sidebar__recs js-paginated-sidebar-recs"></div>
  </div>


 <!--Original Sidebar-->
  <div class="side-bar js-side-bar js-original-sidebar paginated-sidebar--hidden">

    
    

<div data-module="ad-bigstory" class="clearfix xs-fit xs-relative card ad-bigstory ad-flexible" data-bfa="@l:Big-Story;">
  <script type="text/x-config">
    {"adPos": "bigstory-bp", "adType": "post", "isInfinite": true, "platform": "desktop", "position": null, "renderLookahead": "x0.25", "size": [[5, 5], "fluid", [300, 250], [300, 600]], "targeting": {"badges": ["medicaljp"], "bid": "5001365", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["bigstory-bp"], "sensitive": 0, "tag": [], "trending": 0, "user": "atsushiotsuka", "wid": 13}, "viewability": "low", "wid": 13}
  </script>

  <div class="ad-wireframe ad__wireframe-container">
    <div class="ad-wireframe-image ad-wireframe-image--wide"></div>
    <div class="ad-wireframe-text xs-col-12 xs-mt1"></div>
    <div class="ad-wireframe-text xs-col-10 xs-mt1"></div>
  </div>
</div>

      

<div

  id="BF_WIDGET_230"
  data-module="ad-ex"
  class="xs-relative ad-ex"
>
  <script type="text/x-config">{"adPos": "promo1-bp", "adType": "ex", "isInfinite": false, "platform": "desktop", "position": null, "renderLookahead": "x0.25", "size": ["fluid", [300, 250]], "targeting": {"badges": ["medicaljp"], "bid": "5001365", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["promo1-bp"], "sensitive": 0, "tag": [], "trending": 0, "user": "atsushiotsuka", "wid": 230}, "viewability": "low", "wid": 230}</script>
  <div id="bf-item-230-1">
      
      <h6 class="xs-mb1 xs-text-6 xs-text-center text-gray-lightest caps ad__disclosure--ex">
        広告
      </h6>
      
      <div class="ad-wireframe-programmatic"></div>
    <div id="div-gpt-ad-230" class="xs-text-center ad-animated ad-fadedown ad-slot js-ad-slot js-ad-slot-230">
    </div>
  </div>

</div>


        


<div class="connect-with-us" data-bfa="@l:sidebar:connect-with-us;">
  
    <h3 class="xs-mb1">
      <span class="svg-fallback svg-fallback-logo connect-with-us__buzzfeed-logo svg-red">
        <svg viewbox="0 0 847 151">
  <title>BuzzFeed</title>
  <path d="M78.992 103.787c0-9.275-6.625-16.785-18.772-16.785h-28.861v33.569h28.861c11.705 0 18.772-6.184 18.772-16.784zm-2.871-59.848c0-9.055-6.625-15.459-17.225-15.459h-27.537v30.918h27.537c10.6 0 17.225-5.963 17.225-15.459zm-76.121 104.237v-147.301h65.741c28.048 0 42.402 17.888 42.402 37.543 0 18.33-11.484 30.918-25.397 33.789 15.901 2.429 28.268 17.667 28.268 35.997 0 22.305-14.576 39.972-42.843 39.972h-68.171z"></path>
  <path d="M226.649 148.176v-20.979l48.143-61.174h-48.143v-24.513h86.35v20.096l-49.028 62.058h49.911v24.512h-87.233"></path>
  <path d="M321.066 148.176v-20.979l48.143-61.174h-48.143v-24.513h86.349v20.096l-49.027 62.058h49.91v24.512h-87.232"></path>
  <path d="M424.783 148.176v-147.301h102.238v27.605h-70.878v30.918h53.333v27.604h-53.333v61.174h-31.36"></path>
  <path d="M571.223 61.827c-17.447 0-24.956 12.147-26.06 22.747h52.561c-.884-10.159-7.951-22.747-26.501-22.747zm-55.211 32.906c0-30.918 22.967-55.873 55.211-55.873 32.022 0 53.443 23.85 53.443 58.523v6.625h-79.282c1.987 13.03 12.588 23.851 30.697 23.851 9.054 0 21.421-3.755 28.268-10.379l12.588 18.551c-10.601 9.717-27.385 14.796-43.948 14.796-32.463 0-56.977-21.864-56.977-56.094z"></path>
  <path d="M685.4 61.827c-17.446 0-24.956 12.147-26.059 22.747h52.56c-.883-10.159-7.95-22.747-26.501-22.747zm-55.211 32.906c0-30.918 22.968-55.873 55.211-55.873 32.023 0 53.444 23.85 53.444 58.523v6.625h-79.282c1.988 13.03 12.587 23.851 30.697 23.851 9.054 0 21.421-3.755 28.267-10.379l12.588 18.551c-10.6 9.717-27.385 14.796-43.947 14.796-32.463 0-56.978-21.864-56.978-56.094z"></path>
  <path d="M819.522 94.746c0-16.557-9.965-30.36-29.553-30.36h-17.51v60.874h17.352c18.793 0 29.711-14.613 29.711-30.514zm-73.719 53.639v-107.124h43.046c33.726 0 57.968 20.243 57.968 53.485 0 33.24-24.242 53.639-57.81 53.639h-43.204z"></path>
  <path d="M116.619 105.525v-64.015h28.216v63.05c0 12.736 7.741 21.927 22.741 21.927 14.831 0 22.571-9.191 22.571-21.927v-63.05h28.059v63.858c0 26.764-16.124 45.632-50.63 45.632-34.512 0-50.957-19.031-50.957-45.475"></path>
</svg>
      </span>
      
        JapanNews
      
      をフォローする
    </h3>
  

  
    <a href="http://www.facebook.com/BuzzFeedJapanNews" target="_blank" class="button button--facebook button--icon xs-col-12 xs-text-left xs-mb1" data-bfa="@a:Connect-With; @d:Facebook;">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" aria-hidden="true">
        <title>Facebook</title>
        <use xlink:href="#facebook"></use>
      </svg>
      Facebookでいいねする
    </a>
  

  

  
    <a href="http://www.twitter.com/BFJNews" target="_blank" class="button button--twitter button--icon xs-col-12 xs-text-left xs-mb1" data-bfa="@a:Connect-With; @d:Twitter;">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" aria-hidden="true">
        <title>Twitterでフォローする Twitter</title>
        <use xlink:href="#twitter"></use>
      </svg>
      Twitterでフォローする
    </a>
  

  


  


  


  
</div>

      

      
<div class="now-buzzing" data-module="now-buzzing" data-bfa="@l:Feed;">
  <script type="text/x-config">
    {
      "ads": [{"adPos": "thumb-sidebar2", "adType": "post", "isInfinite": true, "platform": null, "position": null, "renderLookahead": "x0.25", "size": [[5, 5], [300, 250], [300, 600]], "targeting": {"badges": ["medicaljp"], "bid": "5001365", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["thumb-sidebar2"], "posnum": 2, "sensitive": 0, "tag": [], "trending": 0, "user": "atsushiotsuka", "wid": 81}, "viewability": "high", "wid": 81}, {"adPos": "promo5-bp", "adType": "ex", "isInfinite": false, "platform": "desktop", "position": null, "renderLookahead": "x0.25", "size": ["fluid", [300, 250], [300, 600]], "targeting": {"badges": ["medicaljp"], "bid": "5001365", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["promo5-bp"], "sensitive": 0, "tag": [], "trending": 0, "user": "atsushiotsuka", "wid": 234}, "viewability": "high", "wid": 234}, {"adModule": "ad-sidebar-sticky", "adPos": "thumb-sidebar3", "adType": "post", "isInfinite": true, "isSticky": true, "platform": null, "position": null, "renderLookahead": "x0.25", "sidebarStickyInitEvent": true, "size": [[5, 5], "fluid", [300, 250], [300, 600]], "targeting": {"badges": ["medicaljp"], "bid": "5001365", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["thumb-sidebar3"], "posnum": 3, "sensitive": 0, "tag": [], "trending": 0, "user": "atsushiotsuka", "wid": 82}, "viewability": "high", "wid": 82}],
      "title": "話題の記事"
    }
  </script>
</div>
    
  </div>

</div>
                </div>

                <div class="col xs-col-12">
                  
                </div>
              </div>
              
            </div>

            <div class="xs-inline-block xs-col-12">
              <div class="mobile-ad-module-variants md-hide">
                
              </div>
              

<div data-module="ad-bigstory" class="clearfix xs-fit xs-relative card ad-bigstory ad-flexible" data-bfa="@l:Big-Story;">
  <script type="text/x-config">
    {"adPos": "bigstory-bp", "adType": "post", "isInfinite": true, "platform": "mobileweb", "position": null, "renderLookahead": "x0.25", "size": [[5, 5], "fluid", [300, 250], [300, 600]], "targeting": {"badges": ["medicaljp"], "bid": "5001365", "brain_tags": [], "nbs": 0, "nsfw": 0, "pos": ["bigstory-bp"], "sensitive": 0, "tag": [], "trending": 0, "user": "atsushiotsuka", "wid": 13}, "viewability": "low", "wid": 13}
  </script>

  <div class="ad-wireframe ad__wireframe-container">
    <div class="ad-wireframe-image ad-wireframe-image--wide"></div>
    <div class="ad-wireframe-text xs-col-12 xs-mt1"></div>
    <div class="ad-wireframe-text xs-col-10 xs-mt1"></div>
  </div>
</div>
              
              
              
              
            </div>
          </div>
        </div>
        <div class="content-wrapper xs-mx-auto clearfix xs-px1">
          
          

<ul class="feed list-unstyled ad-before-carousel xs-mx0 xs-mb6 xs-col-12 xs-block-grid-2 sm-block-grid-3"
    data-module="feedgrid"
    data-bfa="@l:Feed;">
  <script type="text/x-config">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</script>
</ul>

          

<footer class="page-footer xs-text-6 bold xs-mt3 sm-mt0 xs-mb6 xs-text-center text-gray-lighter clearfix">
  <p class="sm-hide"><a href="/">BuzzFeedホーム</a><a class="footer-sitemap xs-my05 xs-block" href="/archive">Sitemap</a>&copy; 2019 BuzzFeed, Inc.</p>
</footer>


<script>
  (function() {
    if (!window.BZFD.Config.enhanced) {
      
      window.BZFD.Util.createScript({
          src: "/static-assets/js/vendor.5b4a5db871e933c7b1b9.js"
      });
    }

    
    window.BZFD.Util.createScript({
      src: "/static-assets/js/bfa.3494645b373556443225.js"
    });

  }());
</script>
<script>
  (function() {

    if (!window.BZFD.Config.enhanced) {
      return;
    };

    window.BZFD.Util = window.BZFD.Util || {};

    window.BZFD.Util.setupProgressiveImages = function(parent) {
      

      parent = parent || document;
      var containers = parent.querySelectorAll('.js-progressive-image-container');
      for (var i = 0; i < containers.length; ++i) {
        var container = containers[i];
        var image = container.querySelector('img.js-progressive-image');
        if (!image) {
          continue;
        }
        image.style.backgroundImage = '';
        container.style.display = 'block';
      }
    };

    window.BZFD.Util.setupProgressiveImages();

  }());
</script>

<script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID='0020946b84687eadc69ca9e8c97ade0b3c';
    if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>

  <script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1111363;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>



<noscript>
    <img height="1" width="1" border="0" alt="" style="display:none"
         src="https://www.facebook.com/tr?id=260954170738952&ev=PageView&noscript=1" />
</noscript>
        </div>

        

<ul class="action-bar action-bar--position-floating
           js-action-bar--position-floating list-unstyled xs-fixed
           xs-col-12 xs-b0 md-hide js-unsupported-fallback
            show-lineapp
           "
    data-position="floating"
    data-bfa="@l:Floating-Share;"
    data-module="action-bar">
  
  
    <li class="action-bar__item action-bar--facebook js-action-bar--facebook js-share-button--facebook ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share-floating-facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharefacebook"
   title="facebookでシェアする"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>facebookでシェアする</title>
      facebookでシェアする 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">シェアする</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--vk js-action-bar--vk js-share-button--vk ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-vk analyt-share-floating-vk js-sharing-btn"
   target="_blank"
   href="https://vk.com/share.php?url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharevk&title=%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99&description=%E5%8D%81%E6%95%B0%E5%B9%B4%E5%89%8D%E3%81%AE%E3%81%82%E3%81%AE%E6%97%A5%E3%80%81%E5%A4%96%E6%9D%A5%E3%81%AB%E8%A8%AA%E3%82%8C%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%82%A2%E3%83%88%E3%83%94%E3%83%BC%E6%80%A7%E7%9A%AE%E8%86%9A%E7%82%8E%E3%81%AE%E8%A6%AA%E5%AD%90%E3%80%82SNS%E3%81%A7%E3%82%B9%E3%83%86%E3%83%AD%E3%82%A4%E3%83%89%E3%81%AE%E3%83%87%E3%83%9E%E3%81%8C%E9%A3%9B%E3%81%B3%E4%BA%A4%E3%81%86%E4%BB%8A%E3%80%81%E4%B8%8D%E5%AE%89%E3%82%92%E6%8A%B1%E3%81%8F%E3%81%8A%E6%AF%8D%E3%81%95%E3%82%93%E3%81%AB%E3%81%A9%E3%82%93%E3%81%AA%E8%A8%80%E8%91%89%E3%82%92%E3%81%8B%E3%81%91%E3%81%9F%E3%81%84%E3%81%AE%E3%81%8B%E3%80%81%E7%B6%B4%E3%81%A3%E3%81%A6%E3%81%BF%E3%81%BE%E3%81%97%E3%81%9F%E3%80%82&image=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2019-02%2F27%2F23%2Fcampaign_images%2Fbuzzfeed-prod-web-01%2F--2-27845-1551327288-0_dblbig.jpg"
   title="vkでシェアする"
   data-bfa-network="vk"
   
   data-bfa="@a:Share; @d:Vk;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>vkでシェアする</title>
      vkでシェアする 
      <use xlink:href="#vk"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">シェアする</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--pinterest js-action-bar--pinterest js-share-button--pinterest ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share-floating-pinterest js-sharing-btn"
   target="_blank"
   href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharepinterest&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2019-02%2F27%2F23%2Fcampaign_images%2Fbuzzfeed-prod-web-01%2F--2-27845-1551327288-0_dblbig.jpg&description=%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99"
   title="pinterestでシェアする"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest;"
   
   data-type="sharing-button"
   data-pin-do="ignore" data-pinterest-image="">

  <span class="icon icon--primary">
    <svg>
      <title>pinterestでシェアする</title>
      pinterestでシェアする 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>pinterestでシェアする</title>
        pinterestでシェアする 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
      <span class="sharing-btn__text">Pinterest</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--lineapp js-action-bar--lineapp js-share-button--lineapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-lineapp analyt-share-floating-lineapp js-sharing-btn"
   target="_blank"
   href="https://line.me/R/msg/text/?%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharelineapp"
   title="lineappでシェアする"
   data-bfa-network="lineapp"
   
   data-bfa="@a:Share; @d:Lineapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>lineappでシェアする</title>
      lineappでシェアする 
      <use xlink:href="#lineapp"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--twitter js-action-bar--twitter js-share-button--twitter ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share-floating-twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetwitter&text=%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99&via=otsukaman"
   title="twitterでシェアする"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>twitterでシェアする</title>
      twitterでシェアする 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">シェアする</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--email js-action-bar--email js-share-button--email ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share-floating-email js-sharing-btn"
   
   href="mailto:?subject=%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99&body=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfshareemail%0A%0AGet the BuzzFeed App: https://bzfd.it/bfmobileapps"
   title="emailでシェアする"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>emailでシェアする</title>
      emailでシェアする 
      <use xlink:href="#email"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Eメール</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--sms js-action-bar--sms js-share-button--sms ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-sms analyt-share-floating-sms js-sharing-btn"
   
   href="sms:?body=%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharesms"
   title="smsでシェアする"
   data-bfa-network="sms"
   
   data-bfa="@a:Share; @d:Sms;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>smsでシェアする</title>
      smsでシェアする 
      <use xlink:href="#sms"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--whatsapp js-action-bar--whatsapp js-share-button--whatsapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-whatsapp analyt-share-floating-whatsapp js-sharing-btn"
   
   href="whatsapp://send?text=%E3%81%82%E3%81%AE%E6%97%A5%E3%81%8A%E4%BC%9A%E3%81%84%E3%81%99%E3%82%8B%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8C%E8%84%B1%E3%82%B9%E3%83%86%E3%80%8D%E3%83%9E%E3%83%9E%E3%81%B8%E3%81%AE%E6%89%8B%E7%B4%99%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharewhatsapp"
   title="whatsappでシェアする"
   data-bfa-network="whatsapp"
   
   data-bfa="@a:Share; @d:Whatsapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>whatsappでシェアする</title>
      whatsappでシェアする 
      <use xlink:href="#whatsapp"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--more js-action-bar--more js-share-button--more js-unsupported">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-more analyt-share-floating-more js-sharing-btn"
   
   href="javascript:;"
   title="moreでシェアする"
   data-bfa-network="more"
   
   data-bfa="@a:Share; @d:More;"
   
   data-type="more-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>moreでシェアする</title>
      moreでシェアする 
      <use xlink:href="#more"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">More</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--tumblr js-action-bar--tumblr js-share-button--tumblr ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-tumblr analyt-share-floating-tumblr js-sharing-btn"
   target="_blank"
   href="https://www.tumblr.com/widgets/share/tool?&url=https%3A%2F%2Fwww.buzzfeed.com%2Fjp%2Fatsushiotsuka%2Fatopic-dermatitis-steroid%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetumblr"
   title="tumblrでシェアする"
   data-bfa-network="tumblr"
   
   data-bfa="@a:Share; @d:Tumblr;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>tumblrでシェアする</title>
      tumblrでシェアする 
      <use xlink:href="#tumblr"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--link js-action-bar--link js-share-button--link ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share-floating-link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="linkでシェアする"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>linkでシェアする</title>
      linkでシェアする 
      <use xlink:href="#link"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--copy js-action-bar--copy js-share-button--copy ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-copy analyt-share-floating-copy js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="copyでシェアする"
   data-bfa-network="copy"
   
   data-bfa="@a:Share; @d:Copy;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>copyでシェアする</title>
      copyでシェアする 
      <use xlink:href="#copy"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">リンクをコピー</span>
  
</a>
    </li>
  
</ul>
        
        <noscript>
          <img src="https://pixiedust.buzzfeed.com/v1.gif?source=buzz_web&platform=bpager&type=instrumentation&target=javascript&value=disabled" />
        </noscript>

        
    </body>
</html>