





<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" lang="en">
 <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# buzzfeed: http://ogp.me/ns/fb/buzzfeed#">
	



  <title>People Are Pissed At Vanity Fair Mexico For Featuring Melania Trump On Their Cover - BuzzFeed News</title>
  <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
  <meta name="copyright" content="Copyright 2017 BuzzFeed, Inc. All rights reserved." />
  <meta name="referrer" content="unsafe-url" />
  <meta name="description" content="They called her &quot;the new Jackie Kennedy&quot; with pictures of her eating jewels..." />

	

  <meta property="bf:buzzid" content="4451289" />
  <meta property="bf:userid" content="2957479" />

  
  
  <meta property="author" content="Karla Agis, Stephanie McNeal" />

  
  <meta name="news_keywords" content="" />
  <meta name="sailthru.tags" content="" />

  

  
  <meta name="apple-itunes-app" content="app-id=352969997, affiliate-data=at=10l3HP&ct=Buzz/SmartBanner, app-argument=buzzfeed://buzz/karlaagis/vanity-fair-mexico-melania" />

  








  <meta name="google-signin-clientid" content="895639880237-tcoheof19odpd88p676rjc70v0iqit0o.apps.googleusercontent.com" />
  <meta name="google-signin-cookiepolicy" content="single_host_origin" />
  <meta name="google-signin-requestvisibleactions" content="https://schemas.google.com/AddActivity" />
  <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />









<meta property="fb:app_id" content="45075597673" />
<meta property="og:site_name" content="BuzzFeed" />





	<meta name="title" content="People Are Pissed At Vanity Fair Mexico For Featuring Melania Trump On Their Cover" />
	<meta property="og:title" content="People Are Pissed At Vanity Fair Mexico For Featuring Melania Trump On Their Cover" />

	
	

	
	<meta property="og:description" content="They called her &quot;the new Jackie Kennedy&quot; with pictures of her eating jewels." />
	


	
	
	<meta property="og:url" content="https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania" />

	
	
		
		<meta property="article:author" content="https://www.facebook.com/karla.agis" />
		
	
	
		
			<meta property="article:author" content="https://www.facebook.com/stephanie.mcneal.79" />
		
	

	
		<meta name="twitter:creator" content="@madykarla">
	

	
	
		
	
		
	
		
	
		
	

	
	<meta property="article:section" content="World" />

	
	<meta property="article:publisher" content="https://www.facebook.com/BuzzFeed" />

	
	

	

	
		<meta property="og:image" content="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/16/campaign_images/buzzfeed-prod-fastlane-01/people-are-pissed-at-vanity-fair-mexico-for-featu-2-21442-1485552343-0_dblbig.jpg" />
		<meta property="og:image:width" content="625" />
		<meta property="og:image:height" content="415" />
	


	<link rel="image_src" href="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/16/campaign_images/buzzfeed-prod-fastlane-01/people-are-pissed-at-vanity-fair-mexico-for-featu-2-21442-1485552343-0_big.jpg" />

	
	
		<meta property="og:type" content="article" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="People Are Pissed At Vanity Fair Mexico For Featuring Melania Trump On Their Cover">
		<meta name="twitter:description" content="They called her &quot;the new Jackie Kennedy&quot; with pictures of her eating jewels.">
					
			<meta name="twitter:image" content="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/16/campaign_images/buzzfeed-prod-fastlane-01/people-are-pissed-at-vanity-fair-mexico-for-featu-2-21442-1485552343-0_big.jpg">
			
	

	
       <meta name="twitter:site" content="@buzzfeednews">
	<meta name="twitter:url" content="https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania">
	<meta name="twitter:title" content="People Are Pissed At Vanity Fair Mexico For Featuring Melania Trump On Their Cover">
	<meta name="twitter:description" content="They called her &quot;the new Jackie Kennedy&quot; with pictures of her eating jewels.">
	
	<meta name="twitter:app:id:iphone" content="981609476" />
	<meta name="twitter:app:url:iphone" content="buzzfeed://buzz/karlaagis/vanity-fair-mexico-melania" />
	<meta name="twitter:app:id:ipad" content="981609476" />
	<meta name="twitter:app:url:ipad" content="buzzfeed://buzz/karlaagis/vanity-fair-mexico-melania" />
	<meta name="twitter:app:id:googleplay" content="com.buzzfeed.android" />
	<meta name="twitter:app:url:googleplay" content="https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania" />





<link rel="apple-touch-startup-image" href="https://webappstatic.buzzfeed.com/static/images/mobile/startup.png" />
<link rel="apple-touch-icon" href="https://webappstatic.buzzfeed.com/static/images/mobile/touch-icons/touch-icon-ios_60.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://webappstatic.buzzfeed.com/static/images/mobile/touch-icons/touch-icon-ios_76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://webappstatic.buzzfeed.com/static/images/mobile/touch-icons/touch-icon-ios_120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://webappstatic.buzzfeed.com/static/images/mobile/touch-icons/touch-icon-ios_152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://webappstatic.buzzfeed.com/static/images/mobile/touch-icons/touch-icon-ios_180.png" />
<link rel="shortcut icon" sizes="196x196" href="https://webappstatic.buzzfeed.com/static/images/mobile/touch-icons/touch-icon-android.png" />
<link rel="shortcut icon" crossOrigin="" href="https://webappstatic.buzzfeed.com/static/favicon.ico?v=1485547534" type="image/x-icon" />


<link rel="canonical" href="https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania" />

<link rel="alternate" href="https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania?s=mobile" />

 
  
  
  <link rel="alternate" href="android-app://com.buzzfeed.android/http/www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania?utm_source=google&utm_medium=appindex&utm_campaign=appindex" />
  


 
<script type="application/ld+json">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</script>
	


	<link rel="alternate" type="application/rss+xml" title="Karla Agis's Buzz" href="/karlaagis.xml" /><link rel="alternate" type="application/rss+xml" title=" Buzz" href="/tag/.xml" />
	



	
	<link rel="stylesheet" href="https://webappstatic.buzzfeed.com/static/css/header.css?v=1485547534" type="text/css" />
	<link rel="stylesheet" href="https://webappstatic.buzzfeed.com/static/css/legacy/core1.css?v=1485547534" type="text/css" />
	<link rel="stylesheet" href="https://webappstatic.buzzfeed.com/static/css/legacy/core2.css?v=1485547534" type="text/css" />
	<link rel="stylesheet" href="https://webappstatic.buzzfeed.com/static/css/bf_ui.css?v=1485547534" type="text/css" />
	<link rel="stylesheet" href="https://webappstatic.buzzfeed.com/static/css/legacy/sponsorships.css?v=1485547534" type="text/css" />
	<link rel="stylesheet" href="https://webappstatic.buzzfeed.com/static/css/permalink.css?v=1485547534" type="text/css" />
	<link rel="stylesheet" href="https://webappstatic.buzzfeed.com/static/css/ccss/bpage.desktop.css?v=1485547534" type="text/css">

	

	
	
		



<!--[if IE 9]> <link rel="stylesheet" href="https://webappstatic.buzzfeed.com/static/css/buzzfeed-ie9.css?v=1485547534" type="text/css" charset="utf-8" /> <![endif]-->





<!-- TO DO - This should be done by adding the class with Javascript -->
	<script>var rerankable = '';</script>

	<script>var bf_start_site_time = new Date().getTime();</script>
	<script>var trans_gif_1x1_base64 = 'data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==';</script>
	<script>var trans_gif_3x2_base64 = 'data:image/gif;base64,R0lGODlhAwACAPAAAAAAAAAAACH5BAEAAAAALAAAAAADAAIAAAIChF8AOw==';</script>

	
		

<script type="text/javascript">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</script>



















<script type="text/javascript">
	/* modernizr v3.0.0-alpha
	* Build http://modernizr.com/download/#-inlinesvg-srcset-svg-webp-cssclasses
	*/
	!function(e,n){function A(e,n){return typeof e===n}function t(){var e,n,t,o,a,s,f;for(var u in i){if(e=[],n=i[u],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(o=A(n.fn,"function")?n.fn():n.fn,a=0;a<e.length;a++)s=e[a],f=s.split("."),1===f.length?r[f[0]]=o:2===f.length&&(!r[f[0]]||r[f[0]]instanceof Boolean||(r[f[0]]=new Boolean(r[f[0]])),r[f[0]][f[1]]=o),l.push((o?"":"no-")+f.join("-"))}}function o(e){var n=f.className,A=r._config.classPrefix||"";if(r._config.enableJSClass){var t=new RegExp("(^|\\s)"+A+"no-js(\\s|$)");n=n.replace(t,"$1"+A+"js$2")}r._config.enableClasses&&(n+=" "+A+e.join(" "+A),f.className=n)}function a(e,n){if("object"==typeof e)for(var A in e)c(e,A)&&a(A,e[A]);else{e=e.toLowerCase();var t=e.split("."),i=r[t[0]];if(2==t.length&&(i=i[t[1]]),"undefined"!=typeof i)return r;n="function"==typeof n?n():n,1==t.length?r[t[0]]=n:2==t.length&&(!r[t[0]]||r[t[0]]instanceof Boolean||(r[t[0]]=new Boolean(r[t[0]])),r[t[0]][t[1]]=n),o([(n&&0!=n?"":"no-")+t.join("-")]),r._trigger(e,n)}return r}var i=[],s={_version:"v3.0.0pre",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var A=this;setTimeout(function(){n(A[e])},0)},addTest:function(e,n,A){i.push({name:e,fn:n,options:A})},addAsyncTest:function(e){i.push({name:null,fn:e})}},r=function(){};r.prototype=s,r=new r;var l=[],f=n.documentElement,u=function(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):n.createElement.apply(n,arguments)};r.addTest("srcset","srcset"in u("img"));var c;!function(){var e={}.hasOwnProperty;c=A(e,"undefined")||A(e.call,"undefined")?function(e,n){return n in e&&A(e.constructor.prototype[n],"undefined")}:function(n,A){return e.call(n,A)}}(),s._l={},s.on=function(e,n){this._l[e]||(this._l[e]=[]),this._l[e].push(n),r.hasOwnProperty(e)&&setTimeout(function(){r._trigger(e,r[e])},0)},s._trigger=function(e,n){if(this._l[e]){var A=this._l[e];setTimeout(function(){var e,t;for(e=0;e<A.length;e++)(t=A[e])(n)},0),delete this._l[e]}},r._q.push(function(){s.addTest=a}),r.addAsyncTest(function(){function e(e,n,A){function t(n){var t="load"===n.type?1==o.width:!1,i="webp"===e;a(e,i?new Boolean(t):t),A&&A(n)}var o=new Image;o.onerror=t,o.onload=t,o.src=n}var n=[{uri:"data:image/webp;base64,UklGRiQAAABXRUJQVlA4IBgAAAAwAQCdASoBAAEAAwA0JaQAA3AA/vuUAAA=",name:"webp"},{uri:"data:image/webp;base64,UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAABBxAR/Q9ERP8DAABWUDggGAAAADABAJ0BKgEAAQADADQlpAADcAD++/1QAA==",name:"webp.alpha"},{uri:"data:image/webp;base64,UklGRlIAAABXRUJQVlA4WAoAAAASAAAAAAAAAAAAQU5JTQYAAAD/////AABBTk1GJgAAAAAAAAAAAAAAAAAAAGQAAABWUDhMDQAAAC8AAAAQBxAREYiI/gcA",name:"webp.animation"},{uri:"data:image/webp;base64,UklGRh4AAABXRUJQVlA4TBEAAAAvAAAAAAfQ//73v/+BiOh/AAA=",name:"webp.lossless"}],A=n.shift();e(A.name,A.uri,function(A){if("load"===A.type)for(var t=0;t<n.length;t++)e(n[t].name,n[t].uri)})}),r.addTest("svg",!!n.createElementNS&&!!n.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect),r.addTest("inlinesvg",function(){var e=u("div");return e.innerHTML="<svg/>","http://www.w3.org/2000/svg"==(e.firstChild&&e.firstChild.namespaceURI)}),t(),o(l),delete s.addTest,delete s.addAsyncTest;for(var p=0;p<r._q.length;p++)r._q[p]();e.Modernizr=r}(window,document);
</script>


	<script src="https://webappstatic.buzzfeed.com/static/js/prototype/prototype.1.7-compact.js" type="text/javascript"></script>
  

  
	
	<script src="https://webappstatic.buzzfeed.com/static/js/localization/es-es.js?v=1485547534" type="text/javascript" charset="utf-8"></script>
	<script src="https://webappstatic.buzzfeed.com/static/js/localization/mx.js?v=1485547534" type="text/javascript" charset="utf-8"></script>


<script type="text/javascript">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</script>

<script>
if (typeof pound == 'undefined'){
  pound = {};
}
BF_STATIC.pound_enabled = true;
BF_STATIC.pound_widget_tracking_enabled = 1;
</script>





<script type="text/javascript">(function() {
try{var a={l1:document.location.host.replace(/^www\./,""),l2:document.title||"Untitled",l3:"__page__",l4:"-",sa:"",sn:""},b=[],c;for(c in a)b.push(c+"="+encodeURIComponent(a[c]));b=b.join("&");(new Image).src="//d2nxi61n77zqpl.cloudfront.net?a=1547ddcc948843ccb388c484ffd243ab";var d=document.createElement("script");d.type="text/javascript";d.async=!0;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(d,e);d.src="https://z.moatads.com/buzzfeed361KrJx24/moatcontent.js#"+b}catch(f){try{var g=
"//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&ac=1&k="+encodeURIComponent(f)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();(new Image).src=g}catch(h){}};
})();</script>

		

<script type="text/javascript">
/**
* Initialize `mock` function that push all events in array object,
* before actual library will be downloaded in async way.
*/
(function(w){
  w['bfa'] = w['bfa'] || function() {
    (w['bfa'].c = w['bfa'].c || []).push(arguments)
  };
})(window);
bfa('track', 'page', 'view');
if(typeof(window.BF_Scout) !== 'object'){
    window.BF_Scout = {};
}
window.BF_Scout.adBlocked = true;
</script>

<script src="https://webappstatic.buzzfeed.com/static/js/advertiser/ads.js" type="text/javascript"></script>
<script src="https://webappstatic.buzzfeed.com/static/compiled/bfa_webapp.js?v=1485547534" type="text/javascript" async></script>
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/6942/cc.js?ns=_cc6942" id="LOTCC_6942" async></script>




  
  

  <script type="text/javascript">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</script>

  
   <script src="https://webappstatic.buzzfeed.com/static/js/General_concat_header.js?v=1485547534" type="text/javascript" ref:jsconf="true"></script>
  

  

  
 

  
  

  
   
    <script src="https://webappstatic.buzzfeed.com/static/js/User_and_Buzz_concat_header.js?v=1485547534" type="text/javascript" ref:jsconf="true"></script>
   
  

  

  

 












		
<script type="text/javascript" charset="utf-8">
// ***** DFP *****

//INFLATED-BY-PUBLISHER

if ('hashtrack' in window) hashtrack.init();

var tracker = new Tracker();
tracker.setDefaults({c:"us", u:"7CBQ2Q7", buzz:"vanity-fair-mexico-melania", user:"karlaagis"});
tracker.add(); tracker.run();
BuzzLoader.register(function(){tracker.attach();}, 5);
var _cs = _cs || []; _cs.push({ c1: "2", c2: "18415030", ns_site: "buzzfeed-poc" });
var _gaq = _gaq || [];

_gaq.push(['_setAccount', 'UA-1740781-1']);
_gaq.push(['_setDomainName', 'buzzfeed.com']);
if (typeof window['HASH_REFER'] != 'undefined') _gaq.push(['_setReferrerOverride', window['HASH_REFER']]);


function GAPageLoad() {

      var getUrlVars = function() {
        var vars = {};
        var parts = window.location.search.replace(/[?&]+([^&]+)/gi, function(m,paramPair) {
            if (paramPair.indexOf('=') !== -1) {
                var keyval = paramPair.split('='); 
                var key = keyval[0];
                var val = keyval[1];
                vars[key] = val;
            } else {
                vars[paramPair] = undefined;
            }
        });
        return vars;
      };

var cleanUrl = function(pathname, search) {
    // Cleanup time. Remove utm_term:
    if (typeof search.utm_term != "undefined"){
        delete search.utm_term;
    }
    // Rebuild querystring:
    var qs = Object.toQueryString(search);

    // Remove interpolated pound params
    pathname = pathname.replace(/\/p\/\.[0-9a-zA-Z]+\//, '/');
   
    if (qs) {
        return pathname + "?" + qs; 
    }
    return pathname;
};

try {
	_gaq.push(['_setCampaignCookieTimeout', 0]);
	_gaq.push(['_setPageGroup', '2', 'buzz']);

	if (BF_STATIC.custom_ga_url != false) {
		_gaq.push(['_set', 'page', BF_STATIC.custom_ga_url]);
		_gaq.push(['_trackPageview', BF_STATIC.custom_ga_url]);
	}
	else { 
        _gaq.push( ['_trackPageview', cleanUrl(window.location.pathname, getUrlVars()) ]); 
    }

	if (typeof BFW_Util == 'object' && !BF_STATIC.hp_control) {
		var country = (BFW_Util.getCookie("country") != null && BFW_Util.getCookie("country") != 'us' ? BFW_Util.getCookie("country") : 'us');
		_gaq.push(['_trackPageview', '/_ga/' + country + window.location.pathname]);
	}

	_gaq.push(['_trackPageview', '/_ga/news' + window.location.pathname]);
	
	
	_satellite.pageBottom();
} catch (err) {}
}

QuantcastCounter = 0;
function QuantPageLoad() {
	if (typeof (_qevents) == 'undefined' && QuantcastCounter<20) {
		QuantcastCounter++;
		setTimeout("QuantPageLoad()",250);
		return false;
	}
	var quantLabel = "", hasHash = (typeof hashtrack != 'undefined' && typeof hashtrack.tracked_hash_tag != 'undefined' ? true : false);
	
		quantLabel = "Buzz.karlaagis.vanity-fair-mexico-melania";
		if (hasHash) { quantLabel += ".Hash." + hashtrack.tracked_hash_tag; }
		quantLabel += ", world";
		if (hasHash) { quantLabel += ", Hash." + hashtrack.tracked_hash_tag + "." + "karlaagis"; }
	
	_qevents.push({
		qacct: "p-3aud4J6uA4Z6Y",
		labels: quantLabel
	});

}





	
	
	(function() {
		var ga = document.createElement('script');ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';ga.setAttribute('async', 'true');document.documentElement.firstChild.appendChild(ga);
		gtrack.setCustomVars(3, {
			1: "Web",
			3: 'Buzz'
		});
		gtrack.setBuzzCVs();
        gtrack.setAdBlockCV();
        gtrack.setVisitCVs();
		gtrack.setUserCVs();
		gtrack.abTracking();
	})();

	
	var _qevents = _qevents || [];
	(function() {
		var qc = document.createElement('script');qc.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";qc.setAttribute('async', 'true');qc.type="text/javascript";document.documentElement.firstChild.appendChild(qc);
		QuantPageLoad();
	})();

	
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6768151"});
	(function() {
		var cs = document.createElement("script");cs.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";cs.setAttribute('async', 'true');  document.documentElement.firstChild.appendChild(cs);
	})();



var flexproTracker = new FlexProTracker();

BuzzLoader.register(
	function(){
		flexproTracker.init({source: 'buzz_web', mode: 'desktop', pageType: flexproTracker.normalizePageType(BF_STATIC.page_type) });
		flexproTracker.attach();
	},
	5
);

</script>
	
	




<script language="javascript">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</script>

<!-- UNIT:Acllookup generated on 18:20:20,  1/27/2017 -->








	

	
</head>

<!--[if IE 9]>
<body class="bpage-permalink BuzzPage bpage PermalinkPage TwoColumns two-columns list_format_none VerticalSection vertical-section en World ie9">
<![endif]-->
<!--[if !IE]><!-->
<body class="bf_dom bpage-permalink BuzzPage bpage PermalinkPage TwoColumns two-columns list_format_none VerticalSection vertical-section en World">
<!--<![endif]-->

<!--[if gte IE 9]><!-->
  <svg style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 512 512">
  <defs>
    <g id="logo">
      <path d="M78.992 103.787c0-9.275-6.625-16.785-18.772-16.785h-28.861v33.569h28.861c11.705 0 18.772-6.184 18.772-16.784zm-2.871-59.848c0-9.055-6.625-15.459-17.225-15.459h-27.537v30.918h27.537c10.6 0 17.225-5.963 17.225-15.459zm-76.121 104.237v-147.301h65.741c28.048 0 42.402 17.888 42.402 37.543 0 18.33-11.484 30.918-25.397 33.789 15.901 2.429 28.268 17.667 28.268 35.997 0 22.305-14.576 39.972-42.843 39.972h-68.171z"></path>
      <path d="M226.649 148.176v-20.979l48.143-61.174h-48.143v-24.513h86.35v20.096l-49.028 62.058h49.911v24.512h-87.233"></path>
      <path d="M321.066 148.176v-20.979l48.143-61.174h-48.143v-24.513h86.349v20.096l-49.027 62.058h49.91v24.512h-87.232"></path>
      <path d="M424.783 148.176v-147.301h102.238v27.605h-70.878v30.918h53.333v27.604h-53.333v61.174h-31.36"></path>
      <path d="M571.223 61.827c-17.447 0-24.956 12.147-26.06 22.747h52.561c-.884-10.159-7.951-22.747-26.501-22.747zm-55.211 32.906c0-30.918 22.967-55.873 55.211-55.873 32.022 0 53.443 23.85 53.443 58.523v6.625h-79.282c1.987 13.03 12.588 23.851 30.697 23.851 9.054 0 21.421-3.755 28.268-10.379l12.588 18.551c-10.601 9.717-27.385 14.796-43.948 14.796-32.463 0-56.977-21.864-56.977-56.094z"></path>
      <path d="M685.4 61.827c-17.446 0-24.956 12.147-26.059 22.747h52.56c-.883-10.159-7.95-22.747-26.501-22.747zm-55.211 32.906c0-30.918 22.968-55.873 55.211-55.873 32.023 0 53.444 23.85 53.444 58.523v6.625h-79.282c1.988 13.03 12.587 23.851 30.697 23.851 9.054 0 21.421-3.755 28.267-10.379l12.588 18.551c-10.6 9.717-27.385 14.796-43.947 14.796-32.463 0-56.978-21.864-56.978-56.094z"></path>
      <path d="M819.522 94.746c0-16.557-9.965-30.36-29.553-30.36h-17.51v60.874h17.352c18.793 0 29.711-14.613 29.711-30.514zm-73.719 53.639v-107.124h43.046c33.726 0 57.968 20.243 57.968 53.485 0 33.24-24.242 53.639-57.81 53.639h-43.204z"></path>
      <path d="M116.619 105.525v-64.015h28.216v63.05c0 12.736 7.741 21.927 22.741 21.927 14.831 0 22.571-9.191 22.571-21.927v-63.05h28.059v63.858c0 26.764-16.124 45.632-50.63 45.632-34.512 0-50.957-19.031-50.957-45.475"></path>
    </g>

    

<g id="facebook">
    <path d="M483.743,0H28.259C12.649,0,0,12.649,0,28.259v455.484C0,499.348,12.649,512,28.259,512 h245.218V313.728h-66.724v-77.271h66.724v-56.985c0-66.13,40.39-102.14,99.384-102.14c28.257,0,52.545,2.104,59.621,3.044v69.111 l-40.913,0.019c-32.086,0-38.298,15.246-38.298,37.618v49.334h76.519l-9.964,77.271h-66.555V512h130.473 C499.348,512,512,499.348,512,483.743V28.259C512,12.649,499.348,0,483.743,0z">
</g>

<g id="facebook-f">
  <path d="M369 170.013h-76.972v-50.645c0-19.03 12.563-23.458 21.413-23.458h54.32V12.285L292.952 12c-83.037 0-101.934 62.363-101.934 102.276v55.736H143v86.17h48.02v243.817h101.01V256.18h68.16l8.81-86.167z"/>
</g>

<g id="google-plus">
  <path d="M278.43 50h-127.69c-57.245 0-111.12 43.401-111.12 93.675 0 51.375 39.022 92.837 97.261 92.837 4.05 0 7.985-.081 11.839-.359-3.779 7.242-6.482 15.398-6.482 23.865 0 14.278 7.675 25.853 17.379 35.302-7.332 0-14.412.214-22.137.214-70.904-.001-125.479 45.191-125.479 92.052 0 46.154 59.829 75.024 130.737 75.024 80.836 0 125.482-45.899 125.482-92.056 0-37.008-10.911-59.171-44.647-83.045-11.54-8.176-33.612-28.059-33.612-39.747 0-13.697 3.906-20.444 24.509-36.553 21.117-16.512 36.062-39.727 36.062-66.727 0-32.146-14.306-63.475-41.162-73.812h40.486l28.575-20.671zm-44.6 312.591c1.013 4.279 1.565 8.683 1.565 13.176 0 37.294-24.015 66.438-92.917 66.438-49.011 0-84.407-31.048-84.407-68.341 0-36.551 43.904-66.978 92.913-66.448 11.438.121 22.097 1.963 31.772 5.098 26.605 18.516 45.691 28.978 51.074 50.077zm-78.472-139.105c-32.901-.984-64.162-36.829-69.841-80.053-5.679-43.239 16.379-76.325 49.271-75.346 32.888.989 64.163 35.679 69.844 78.908 5.674 43.236-16.389 77.477-49.274 76.492zm253.141-81.921v-91.566h-30.5v91.566h-91.5v30.522h91.5v91.566h30.5v-91.566h91.5v-30.522h-91.5z">
</g>

<g id="tweet">
  <path d="M500 103.716c-17.954 8.07-37.251 13.524-57.501 15.974 20.667-12.555 36.544-32.435 44.02-56.126-19.347 11.628-40.772 20.068-63.579 24.618-18.261-19.717-44.281-32.035-73.078-32.035-55.29 0-100.121 45.42-100.121 101.445 0 7.951.886 15.695 2.594 23.119-83.209-4.23-156.982-44.619-206.361-105.996-8.618 14.983-13.557 32.411-13.557 51.003 0 35.197 17.675 66.248 44.54 84.44-16.411-.527-31.849-5.091-45.347-12.688-.01.423-.01.846-.01 1.276 0 49.151 34.511 90.153 80.313 99.474-8.401 2.319-17.246 3.56-26.376 3.56-6.451 0-12.725-.638-18.837-1.822 12.739 40.302 49.713 69.635 93.525 70.451-34.265 27.211-77.433 43.43-124.342 43.43-8.081 0-16.05-.482-23.883-1.419 44.308 28.784 96.934 45.581 153.474 45.581 184.154 0 284.86-154.584 284.86-288.644 0-4.398-.1-8.772-.293-13.123 19.564-14.305 36.537-32.171 49.959-52.516">
</g>

<g id="tumblr">
  <path d="M372.57 401.798c-9.06 4.327-26.384 8.093-39.303 8.417-39.003 1.045-46.573-27.443-46.888-48.095V210.203h97.836v-73.89h-97.498V12h-71.346c-1.175 0-3.225 1.03-3.515 3.643C207.683 53.69 189.912 120.465 116 147.165V210.2h49.307v159.44c0 54.597 40.203 132.16 146.333 130.328 35.81-.614 75.58-15.627 84.36-28.59l-23.43-69.58" />
</g>

<g id="social-icon--email">
  <path d="M453.433 182.363c-42.482 29.453-85.236 58.91-127.447 88.635-17.7 12.275-47.655 37.365-69.714 37.365h-.542c-22.06 0-52.016-25.09-69.716-37.365-42.21-29.725-84.965-59.182-127.176-88.635C39.503 169.273 12 138.455 12 113.636 12 86.91 26.433 64 55.57 64h400.857C480.117 64 500 83.636 500 107.636c0 30.548-22.602 58.092-46.567 74.727zm46.567 222C500 428.365 480.394 448 456.428 448H55.57C31.607 448 12 428.365 12 404.363V187.82c8.168 8.998 17.43 16.906 27.503 23.725 45.206 30.818 90.955 61.637 135.345 94.092 22.876 16.91 51.196 37.637 80.88 37.637h.542c29.685 0 58.005-20.727 80.882-37.637 44.39-32.182 90.138-63.273 135.615-94.092 9.804-6.818 19.063-14.727 27.232-23.726v216.543z"/>
</g>

<g id="youtube">
    <path d="M506.887,153.482c0,0-5.002-35.282-20.354-50.819c-19.469-20.393-41.293-20.494-51.301-21.688 c-71.646-5.179-179.122-5.179-179.122-5.179h-0.222c0,0-107.472,0-179.121,5.179c-10.009,1.194-31.824,1.294-51.301,21.688 C10.116,118.2,5.121,153.482,5.121,153.482S0,194.915,0,236.348v38.844c0,41.433,5.121,82.865,5.121,82.865 s4.995,35.282,20.346,50.819c19.477,20.393,45.061,19.748,56.456,21.886C122.883,434.688,256,435.904,256,435.904 s107.585-0.162,179.232-5.341c10.008-1.194,31.832-1.295,51.301-21.688c15.352-15.537,20.354-50.819,20.354-50.819 S512,316.624,512,275.191v-38.844C512,194.915,506.887,153.482,506.887,153.482z M203.418,322.262l-0.023-143.858l138.345,72.18 L203.418,322.262z">
        <path d="M506.887,153.482c0,0-5.002-35.282-20.354-50.819 c-19.469-20.393-41.293-20.494-51.301-21.688c-71.646-5.179-179.122-5.179-179.122-5.179h-0.222c0,0-107.472,0-179.121,5.179 c-10.009,1.194-31.824,1.294-51.301,21.688C10.116,118.2,5.121,153.482,5.121,153.482S0,194.915,0,236.348v38.844 c0,41.433,5.121,82.865,5.121,82.865s4.995,35.282,20.346,50.819c19.477,20.393,45.061,19.748,56.456,21.886 C122.883,434.688,256,435.904,256,435.904s107.585-0.162,179.232-5.341c10.008-1.194,31.832-1.295,51.301-21.688 c15.352-15.537,20.354-50.819,20.354-50.819S512,316.624,512,275.191v-38.844C512,194.915,506.887,153.482,506.887,153.482z M203.418,322.262l-0.023-143.858l138.345,72.18L203.418,322.262z">
</g>

<g id="pinterest">
    <path d="M255.459 11.311c-134.45 0-243.459 108.998-243.459 243.455 0 99.689 59.946 185.328 145.726 222.982-.685-17-.122-37.407 4.238-55.904 4.679-19.765 31.326-132.658 31.326-132.658s-7.78-15.543-7.78-38.52c0-36.077 20.913-63.021 46.953-63.021 22.145 0 32.843 16.633 32.843 36.549 0 22.262-14.198 55.559-21.5 86.399-6.099 25.825 12.949 46.889 38.426 46.889 46.126 0 77.193-59.243 77.193-129.437 0-53.357-35.938-93.295-101.302-93.295-73.849 0-119.856 55.073-119.856 116.589 0 21.209 6.253 36.169 16.049 47.749 4.504 5.32 5.13 7.462 3.499 13.57-1.168 4.479-3.849 15.263-4.96 19.538-1.622 6.165-6.617 8.369-12.189 6.092-34.014-13.886-49.858-51.135-49.858-93.009 0-69.156 58.326-152.082 173.996-152.082 92.949 0 154.125 67.261 154.125 139.462 0 95.502-53.094 166.852-131.359 166.852-26.285 0-51.009-14.209-59.477-30.345 0 0-14.134 56.092-17.128 66.923-5.16 18.771-15.265 37.53-24.503 52.152 21.896 6.465 45.026 9.984 68.998 9.984 134.44 0 243.443-109 243.443-243.459 0-134.457-109.003-243.455-243.443-243.455">
</g>

<g id="linkedin">
    <path d="M77.556 11.69c31.916 0 57.859 25.988 57.859 57.973 0 32.019-25.943 58.007-57.859 58.007-32 0-57.868-25.988-57.868-58.007 0-31.985 25.868-57.973 57.868-57.973zm-49.944 159.974h99.878v321.781h-99.878v-321.781z" /><path d="M190.104 171.664h95.777v43.95h1.362c13.331-25.292 45.905-51.973 94.474-51.973 101.022 0 119.682 66.629 119.682 153.303v176.501h-99.719v-156.475c0-37.339-.732-85.335-51.894-85.335-51.95 0-59.875 40.654-59.875 82.625v159.184h-99.806v-321.781"/>
</g>

<g id="vine">
    <path d="M1625 827v198q-101 23-198 23-65 136-165.5 271t-181.5 215.5-128 106.5q-80 45-162-3-28-17-60.5-43.5t-85-83.5-102.5-128.5-107.5-184-105.5-244-91.5-314.5-70.5-390h283q26 218 70 398.5t104.5 317 121.5 235.5 140 195q169-169 287-406-142-72-223-220t-81-333q0-192 104-314.5t284-122.5q178 0 273 105.5t95 297.5q0 159-58 286-7 1-19.5 3t-46 2-63-6-62-25.5-50.5-51.5q31-103 31-184 0-87-29-132t-79-45q-53 0-85 49.5t-32 140.5q0 186 105 293.5t267 107.5q62 0 121-14z"/>
</g>




    

<g id="icon-caret-right">
  <path d="M374 243.082l-211.818-211.542c-2.727-2.724-6.818-4.54-10.455-4.54-3.636 0-7.727 1.816-10.455 4.54l-22.727 22.698c-2.727 2.724-4.545 6.809-4.545 10.441 0 3.632 1.818 7.717 4.545 10.441l178.637 178.404-178.637 178.404c-2.727 2.724-4.545 6.809-4.545 10.441 0 4.086 1.818 7.717 4.545 10.441l22.727 22.698c2.727 2.724 6.818 4.54 10.455 4.54 3.636 0 7.727-1.816 10.455-4.54l211.818-211.542c2.727-2.724 4.545-6.809 4.545-10.441 0-3.632-1.818-7.717-4.545-10.441z"/>
</g>

<g id="icon-search">
  <path d="M476.41,423.501471 L376.136765,323.228235 C400.303529,288.343412 412.392294,249.457706 412.392294,206.581882 C412.392294,178.712059 406.981235,152.058647 396.162706,126.625235 C385.347765,101.188235 370.729294,79.2641176 352.310882,60.8457059 C333.892471,42.4272941 311.971941,27.8088235 286.538529,16.9938824 C261.097941,6.17535294 234.444529,0.767882353 206.574706,0.767882353 C178.704882,0.767882353 152.051471,6.17535294 126.618059,16.9938824 C101.181059,27.8088235 79.2569412,42.4272941 60.8385294,60.8457059 C42.4201176,79.2641176 27.8016471,101.191824 16.9867059,126.625235 C6.16817647,152.062235 0.760705882,178.712059 0.760705882,206.581882 C0.760705882,234.451706 6.16817647,261.097941 16.9867059,286.538529 C27.8016471,311.971941 42.4201176,333.892471 60.8385294,352.310882 C79.2569412,370.732882 101.184647,385.347765 126.618059,396.166294 C152.055059,406.984824 178.704882,412.392294 206.574706,412.392294 C249.457706,412.392294 288.339824,400.303529 323.224647,376.136765 L423.497882,476.115765 C430.512882,483.521882 439.275353,487.224941 449.806824,487.224941 C459.94,487.224941 468.716824,483.521882 476.115765,476.115765 C483.521882,468.713235 487.224941,459.94 487.224941,449.806824 C487.228529,439.483471 483.625941,430.710235 476.41,423.501471 L476.41,423.501471 Z M299.104529,299.104529 C273.473765,324.735294 242.632882,337.548882 206.574706,337.548882 C170.520118,337.548882 139.679235,324.731706 114.048471,299.104529 C88.4177059,273.473765 75.6041176,242.636471 75.6041176,206.578294 C75.6041176,170.523706 88.4212941,139.679235 114.048471,114.052059 C139.675647,88.4212941 170.520118,75.6077059 206.574706,75.6077059 C242.629294,75.6077059 273.470176,88.4248824 299.104529,114.052059 C324.735294,139.679235 337.552471,170.523706 337.552471,206.578294 C337.552471,242.636471 324.731706,273.473765 299.104529,299.104529 L299.104529,299.104529 Z" id="Shape" sketch:type="MSShapeGroup"></path>
</g>

<g id="icon-caret-left">
	<path d="M16.896,267.249l228.16,227.862c2.938,2.935,7.344,4.891,11.262,4.891c3.916,0,8.323-1.956,11.262-4.891l24.48-24.449 c2.938-2.934,4.896-7.334,4.896-11.246s-1.958-8.312-4.896-11.247L99.641,256.002L292.06,63.834 c2.938-2.935,4.896-7.335,4.896-11.247c0-4.401-1.958-8.312-4.896-11.246L267.58,16.892c-2.938-2.935-7.346-4.89-11.262-4.89 c-3.918,0-8.324,1.955-11.262,4.89L16.896,244.754C13.959,247.688,12,252.088,12,256.001c0,3.912,1.959,8.312,4.896,11.246V267.249z"/>
</g>
<g id="icon-caret-right-stick-right">
  <path d="M374 243.082l-211.818-211.542c-2.727-2.724-6.818-4.54-10.455-4.54-3.636 0-7.727 1.816-10.455 4.54l-22.727 22.698c-2.727 2.724-4.545 6.809-4.545 10.441 0 3.632 1.818 7.717 4.545 10.441l178.637 178.404-178.637 178.404c-2.727 2.724-4.545 6.809-4.545 10.441 0 4.086 1.818 7.717 4.545 10.441l22.727 22.698c2.727 2.724 6.818 4.54 10.455 4.54 3.636 0 7.727-1.816 10.455-4.54l211.818-211.542c2.727-2.724 4.545-6.809 4.545-10.441 0-3.632-1.818-7.717-4.545-10.441z"/>
</g>
<g id="icon-caret-left-stick-left">
  <path d="M16.896,267.249l228.16,227.862c2.938,2.935,7.344,4.891,11.262,4.891c3.916,0,8.323-1.956,11.262-4.891l24.48-24.449 c2.938-2.934,4.896-7.334,4.896-11.246s-1.958-8.312-4.896-11.247L99.641,256.002L292.06,63.834 c2.938-2.935,4.896-7.335,4.896-11.247c0-4.401-1.958-8.312-4.896-11.246L267.58,16.892c-2.938-2.935-7.346-4.89-11.262-4.89 c-3.918,0-8.324,1.955-11.262,4.89L16.896,244.754C13.959,247.688,12,252.088,12,256.001c0,3.912,1.959,8.312,4.896,11.246V267.249z"/>
</g>

<g id="news-bubble">
  <path class="news-bubble__bubble" fill="#fff" d="M255.085 474.777c133.477 0 242.086-108.828 242.086-242.526 0-97.492-57.66-181.712-140.585-220.25H153.58C70.66 50.533 13 134.73 13 232.142c0 61.84 23.658 121.262 65.693 166.048L50.353 500H166.49l39.3-30.285c16.286 3.302 32.79 5.062 49.297 5.062z"/>
  <path class="news-bubble__bubble" fill="#ED3424" d="M256 42.3c-104.8 0-189.8 85.2-189.8 190.2 0 56.4 24.5 107 63.3 141.8L94.6 500l109.7-84.6c16.4 4.6 33.8 7.198 51.7 7.198 104.8 0 189.8-85.1 189.8-190.2C445.8 127.4 360.8 42.3 256 42.3z"/>
  <path class="news-bubble__bubble" fill="#fff" d="M193.3 211.9c13.4 9.9 27 19.9 40.5 29.9 5.6 4.1 15.2 12.6 22.2 12.6h.2c7 0 16.6-8.5 22.2-12.6 13.4-10 27-20 40.6-29.9 7.6-5.6 14.8-14.9 14.8-25.2 0-8.1-6.3-14.7-13.897-14.7H192.2c-9.3 0-13.9 7.7-13.9 16.8.1 8.3 8.8 18.7 15 23.1zM325 221.8c-14.5 10.4-29 20.9-43.2 31.8-7.3 5.7-16.3 12.7-25.7 12.7h-.2c-9.4 0-18.5-7-25.7-12.7-14.1-11-28.7-21.4-43.1-31.8-3.2-2.3-6.2-5-8.8-8v73.1c0 8.1 6.2 14.7 13.9 14.7h127.6c7.602 0 13.9-6.602 13.9-14.7v-73.1c-2.7 3-5.6 5.7-8.7 8z"/>
</g>

<g id="icon-wrong-x">
  <path d="M377.046875,327.516335 C377.046875,332.917377 374.822917,338.318419 371.010417,342.130919 L342.416667,370.724669 C338.604167,374.537169 333.203125,376.761127 327.802083,376.761127 C322.401042,376.761127 317.317708,374.537169 313.505208,370.724669 L256,313.21946 L198.494792,370.724669 C194.682292,374.537169 189.598958,376.761127 184.197917,376.761127 C178.796875,376.761127 173.395833,374.537169 169.583333,370.724669 L140.989583,342.130919 C137.177083,338.318419 134.953125,332.917377 134.953125,327.516335 C134.953125,322.115294 137.177083,317.03196 140.989583,313.21946 L198.494792,255.714252 L140.989583,198.209044 C137.177083,194.396544 134.953125,189.31321 134.953125,183.912169 C134.953125,178.511127 137.177083,173.110085 140.989583,169.297585 L169.583333,140.703835 C173.395833,136.891335 178.796875,134.667377 184.197917,134.667377 C189.598958,134.667377 194.682292,136.891335 198.494792,140.703835 L256,198.209044 L313.505208,140.703835 C317.317708,136.891335 322.401042,134.667377 327.802083,134.667377 C333.203125,134.667377 338.604167,136.891335 342.416667,140.703835 L371.010417,169.297585 C374.822917,173.110085 377.046875,178.511127 377.046875,183.912169 C377.046875,189.31321 374.822917,194.396544 371.010417,198.209044 L313.505208,255.714252 L371.010417,313.21946 C374.822917,317.03196 377.046875,322.115294 377.046875,327.516335 L377.046875,327.516335 Z M500,255.714252 C500,121.005919 390.708333,11.714252 256,11.714252 C121.291667,11.714252 12,121.005919 12,255.714252 C12,390.422585 121.291667,499.714252 256,499.714252 C390.708333,499.714252 500,390.422585 500,255.714252 L500,255.714252 Z" id="-2" sketch:type="MSShapeGroup"></path>
</g>

<g id="icon-correct-tick">
      <path d="M422.58 205.89C422.58 211.29 420.67 216.37 416.86 220.19L244.35 392.7C240.53 396.51 235.13 398.74 229.73 398.74 224.65 398.74 219.25 396.51 215.43 392.7L100.42 277.69C96.61 273.88 94.71 268.79 94.71 263.39 94.71 257.99 96.61 252.59 100.42 248.78L129.34 220.19C133.15 216.37 138.23 214.15 143.63 214.15 149.03 214.15 154.12 216.37 157.93 220.19L229.73 291.99 359.36 162.68C363.17 158.87 368.25 156.64 373.65 156.64 379.05 156.64 384.14 158.87 387.95 162.68L416.86 191.27C420.67 195.09 422.58 200.49 422.58 205.89L422.58 205.89ZM502.64 257.36C502.64 122.65 393.35 13.36 258.64 13.36 123.93 13.36 14.64 122.65 14.64 257.36 14.64 392.07 123.93 501.36 258.64 501.36 393.35 501.36 502.64 392.07 502.64 257.36L502.64 257.36Z" id="-2"/>
    </g>
    <g id="icon-incorrect-tick">
      <path d="M244 0c-134.708 0-244 109.292-244 244s109.292 244 244 244 244-109.292 244-244-109.292-244-244-244zm40.667 396.182c0 5.719-4.448 10.484-9.849 10.484h-61c-5.719 0-10.484-4.766-10.484-10.484v-60.365c0-5.719 4.766-10.484 10.484-10.484h61c5.401 0 9.849 4.766 9.849 10.484v60.365zm-.635-109.292c-.318 4.448-5.083 7.943-10.802 7.943h-58.776c-6.036 0-10.802-3.495-10.802-7.943l-5.401-197.297c0-2.224.953-4.448 3.177-5.719 1.906-1.589 4.766-2.542 7.625-2.542h69.896c2.859 0 5.719.953 7.625 2.542 2.224 1.271 3.177 3.495 3.177 5.719l-5.719 197.297z" fill="#e32"/>
    </g>
    <g id="icon-rss">
      <path d="M12 433.07c0 36.96 29.96 66.93 66.93 66.93 36.96 0 66.93-29.97 66.93-66.93 0-36.96-29.96-66.93-66.93-66.93-36.96 0-66.93 29.97-66.93 66.93zM12 176.53v94.81c126.29 0 228.66 102.38 228.66 228.66h94.81c0-178.65-144.82-323.48-323.48-323.48zM12 12v97.6c215.61 0 390.4 174.79 390.4 390.4h97.6c0-269.51-218.49-488-488-488z"/>
    </g>
    <g id="icon-envelop">
      <path d="M256 357.46l-96.56-98.7-134.19 159.7h461.5l-134.19-159.7-96.56 98.7zm229.8-263.91h-459.6l229.8 234.88 229.8-234.88zm-118.97 150.63l133.17 158.5v-294.61l-133.16 136.11zm-354.83-136.11v294.61l133.17-158.5-133.16-136.11z"/>
    </g>
    <g id="podcast">
      <path d="M198.29 227.36c0-31.86 25.84-57.7 57.72-57.7 31.87 0 57.72 25.84 57.72 57.7 0 31.89-25.85 57.74-57.72 57.74-31.88 0-57.72-25.85-57.72-57.74zm57.72 72.17c-57.72 0-72.14 57.7-50.5 115.41C227.15 472.64 186.63 508 256 508c69.38 0 28.86-35.36 50.51-93.06 21.63-57.71 7.21-115.41-50.51-115.41zM256.01 4C132.83 4 32.62 104.18 32.62 227.34c0 69.05 31.19 133.14 85.54 175.83 8.21 6.43 20.06 5.01 26.5-3.19 6.43-8.2 5.01-20.06-3.18-26.5C96.29 337.99 70.37 284.74 70.37 227.34 70.37 125 153.65 41.75 256.01 41.75c102.35 0 185.62 83.25 185.62 185.59 0 57.64-26.11 111.05-71.64 146.54-8.22 6.4-9.69 18.26-3.28 26.48 3.72 4.78 9.28 7.28 14.89 7.28 4.06 0 8.15-1.3 11.59-3.99 54.77-42.69 86.18-106.96 86.18-176.31C479.38 104.18 379.18 4 256.02 4zM416.25 227.36C416.25 139 344.37 67.13 256 67.13c-88.36 0-160.25 71.87-160.25 160.23 0 43.5 17.14 84.21 48.25 114.62 7.47 7.28 19.41 7.15 26.7-0.3 7.28-7.47 7.15-19.4-0.3-26.7-23.8-23.24-36.9-54.38-36.9-87.62 0-67.54 54.96-122.48 122.51-122.48 67.55 0 122.5 54.94 122.5 122.48 0 33.59-13.34 64.93-37.54 88.24-7.5 7.24-7.72 19.18-0.49 26.7 3.71 3.84 8.64 5.78 13.6 5.78 4.71 0 9.43-1.76 13.09-5.28 31.65-30.49 49.09-71.49 49.09-115.43z"/>
    </g>

<g id="icon-user-avatar">
   <path d="M357.441761,250.236204 C348.700994,250.236204 311.764205,291.963569 256.5,291.963569 C201.235795,291.963569 164.299006,250.236204 155.558239,250.236204 C72.943892,250.236204 58,354.404518 58,422.249011 C58,470.880904 88.4517045,500 133.283381,500 L379.716619,500 C424.548295,500 455,470.880904 455,422.249011 C455,354.404518 440.056108,250.236204 357.441761,250.236204 Z M364.772727,127.275598 C364.772727,63.6338617 316.275568,12 256.5,12 C196.724432,12 148.227273,63.6338617 148.227273,127.275598 C148.227273,190.917335 196.724432,242.551196 256.5,242.551196 C316.275568,242.551196 364.772727,190.917335 364.772727,127.275598 L364.772727,127.275598 Z"></path>
</g>

<g id="icon-user">
  <path d="M468 405.714c0-71.802-16.864-182.047-110.091-182.047-9.864 0-51.545 44.161-113.909 44.161-62.364 0-104.045-44.161-113.909-44.161-93.227 0-110.091 110.245-110.091 182.047 0 51.469 34.364 82.286 84.955 82.286h278.091c50.591 0 84.955-30.818 84.955-82.286zm-101.818-283.714c0-67.354-54.727-122-122.182-122-67.455 0-122.182 54.646-122.182 122s54.727 122 122.182 122c67.455 0 122.182-54.646 122.182-122z"></path>
</g>

<g id="icon-comment">
  <path d="M488 209.564c0-96.556-109.201-174.564-244-174.564s-244 78.281-244 174.564c0 55.37 35.946 104.739 92.045 136.651-12.799 45.55-32.406 61.916-49.563 81.281-4.085 4.91-8.714 9.001-7.353 15.82v.273c1.362 6.546 7.08 10.91 13.071 10.365 10.621-1.364 21.241-3.273 31.045-6.001 47.112-12.001 89.594-34.367 125.268-66.007 12.799 1.364 26.143 2.182 39.487 2.182 134.799 0 244-78.008 244-174.564z"></path>
</g>

<g id="icon-eye">
  <path d="M453.143 244c-46.567 71.958-121.728 122.111-209.143 122.111s-162.576-50.153-209.143-122.111c25.871-40.068 61.272-74.411 103.754-96.217-10.893 18.535-16.612 39.795-16.612 61.328 0 67.325 54.737 122.111 122 122.111s122-54.786 122-122.111c0-21.533-5.719-42.793-16.612-61.328 42.482 21.806 77.884 56.149 103.754 96.217zm-196.071-104.667c0 7.087-5.991 13.083-13.071 13.083-31.045 0-56.643 25.622-56.643 56.694 0 7.087-5.991 13.083-13.071 13.083s-13.071-5.997-13.071-13.083c0-45.519 37.308-82.861 82.786-82.861 7.08 0 13.071 5.997 13.071 13.083zm230.929 104.667c0-6.814-2.179-13.083-5.446-18.807-50.107-82.316-141.879-138.193-238.554-138.193-96.674 0-188.446 55.877-238.554 138.193-3.268 5.724-5.446 11.993-5.446 18.807 0 6.814 2.179 13.083 5.446 18.807 50.107 82.316 141.879 138.193 238.554 138.193 96.674 0 188.446-55.604 238.554-138.193 3.268-5.724 5.446-11.993 5.446-18.807z"></path>
</g>

<g id="email">
  <path d="M500 404.364v-216.545c-7.988 8.909-17.156 16.818-27.504 23.727-65.72 44.727-110.835 76.091-135.344 94.091-10.348 7.636-18.745 13.591-25.19 17.864-6.445 4.273-15.023 8.636-25.734 13.091-10.711 4.455-20.696 6.682-29.955 6.682h-.544c-9.259 0-19.244-2.227-29.955-6.682-10.711-4.455-19.289-8.818-25.734-13.091s-14.842-10.227-25.19-17.864c-30.863-22.364-76.068-53.727-135.616-94.091-10.348-7.091-19.426-15-27.232-23.727v216.545c0 12 4.266 22.273 12.799 30.818 8.533 8.545 18.79 12.818 30.772 12.818h400.857c11.982 0 22.24-4.273 30.772-12.818 8.533-8.545 12.799-18.818 12.799-30.818zm0-290.727c0-14.182-3.767-26-11.301-35.455-7.534-9.455-18.291-14.182-32.27-14.182h-400.857c-11.801 0-22.013 4.273-30.636 12.818-8.624 8.545-12.935 18.818-12.935 30.818 0 14.364 4.448 28.091 13.344 41.182 8.896 13.091 19.97 24.273 33.223 33.545 68.262 47.455 110.744 77 127.446 88.636 1.815 1.273 5.673 4.045 11.574 8.318 5.9 4.273 10.802 7.727 14.705 10.364 3.903 2.636 8.624 5.591 14.161 8.864 5.537 3.273 10.757 5.727 15.658 7.364 4.902 1.636 9.44 2.455 13.616 2.455h.544c4.176 0 8.714-.818 13.616-2.455 4.902-1.636 10.121-4.091 15.658-7.364 5.537-3.273 10.257-6.227 14.161-8.864 3.903-2.636 8.805-6.091 14.705-10.364 5.9-4.273 9.758-7.045 11.574-8.318 16.521-11.636 40.304-28.227 71.348-49.773 31.045-21.545 49.653-34.5 55.826-38.864 11.256-7.636 21.876-18.136 31.862-31.5 9.985-13.364 14.978-25.773 14.978-37.227z" fill="#fff"/>
</g>

<g id="instagram">
  <path d="M65.718,0h380.566C482.43,0,512,29.571,512,65.715v380.569
    C512,482.43,482.43,512,446.284,512H65.718C29.574,512,0,482.43,0,446.284V65.715C0,29.571,29.574,0,65.718,0L65.718,0z
     M372.973,56.886c-12.682,0-23.048,10.37-23.048,23.051v55.172c0,12.678,10.366,23.05,23.048,23.05h57.87
    c12.677,0,23.05-10.372,23.05-23.05V79.937c0-12.681-10.373-23.051-23.05-23.051H372.973L372.973,56.886z M454.135,216.521h-45.067
    c4.263,13.925,6.567,28.664,6.567,43.932c0,85.161-71.256,154.195-159.148,154.195c-87.89,0-159.141-69.034-159.141-154.195
    c0-15.268,2.302-30.007,6.566-43.932H56.888v216.277c0,11.192,9.159,20.354,20.354,20.354H433.78
    c11.191,0,20.354-9.162,20.354-20.354V216.521L454.135,216.521z M256.486,155.254c-56.787,0-102.828,44.61-102.828,99.634
    c0,55.027,46.041,99.636,102.828,99.636c56.792,0,102.832-44.608,102.832-99.636C359.318,199.864,313.278,155.254,256.486,155.254z"
    />
</g>

<g id="icon-select-down">
  <path d="M495.11022,143.381443 L470.661323,118.896907 C467.727455,115.958763 463.326653,114 459.41483,114 C455.503006,114 451.102204,115.958763 448.168337,118.896907 L256,311.345361 L63.8316633,118.896907 C60.8977956,115.958763 56.496994,114 52.5851703,114 C48.1843687,114 44.2725451,115.958763 41.3386774,118.896907 L16.8897796,143.381443 C13.9559118,146.319588 12,150.726804 12,154.64433 C12,158.561856 13.9559118,162.969072 16.8897796,165.907216 L244.753507,394.103093 C247.687375,397.041237 252.088176,399 256,399 C259.911824,399 264.312625,397.041237 267.246493,394.103093 L495.11022,165.907216 C498.044088,162.969072 500,158.561856 500,154.64433 C500,150.726804 498.044088,146.319588 495.11022,143.381443 Z"></path>
</g>

<g id="icon-select-up">
  <path d="M495.11022,347.092784 L267.246493,118.896907 C264.312625,115.958763 259.911824,114 256,114 C252.088176,114 247.687375,115.958763 244.753507,118.896907 L16.8897796,347.092784 C13.9559118,350.030928 12,354.438144 12,358.35567 C12,362.273196 13.9559118,366.680412 16.8897796,369.618557 L41.3386774,394.103093 C44.2725451,397.041237 48.6733467,399 52.5851703,399 C56.496994,399 60.8977956,397.041237 63.8316633,394.103093 L256,201.654639 L448.168337,394.103093 C451.102204,397.041237 455.503006,399 459.41483,399 C463.815631,399 467.727455,397.041237 470.661323,394.103093 L495.11022,369.618557 C498.044088,366.680412 500,362.273196 500,358.35567 C500,354.438144 498.044088,350.030928 495.11022,347.092784 Z"></path>
</g>

<g id="icon-bookmark">
  <path d="M424 12h-336v488l168-129.002 167.984 129.002.005-129.002.01-358.998z"/>
</g>

<g id="icon-byline-add">
  <path d="M386.329 414.879c0-59.835-14.053-151.705-91.742-151.705-8.22 0-42.954 36.801-94.924 36.801-51.97 0-86.704-36.801-94.924-36.801-77.689 0-91.742 91.871-91.742 151.705 0 42.891 28.637 68.571 70.796 68.571h231.742c42.159 0 70.796-25.682 70.796-68.571h-.001zm-84.848-236.428c0-56.128-45.606-101.666-101.818-101.666-56.212 0-101.818 45.538-101.818 101.666s45.606 101.666 101.818 101.666c56.212 0 101.818-45.538 101.818-101.666zM500.981 87.869c0-6.122-4.967-11.09-11.09-11.09h-48.056v-48.056c0-6.122-4.967-11.09-11.09-11.09h-22.18c-6.122 0-11.09 4.967-11.09 11.09v48.056h-48.056c-6.122 0-11.09 4.967-11.09 11.09v22.18c0 6.122 4.967 11.09 11.09 11.09h48.056v48.056c0 6.122 4.967 11.09 11.09 11.09h22.18c6.122 0 11.09-4.967 11.09-11.09v-48.056h48.056c6.122 0 11.09-4.967 11.09-11.09v-22.18z" sketch:type="MSShapeGroup"/>
</g>
<g id="icon-user-avatar">
  <path d="M357.441761,250.236204 C348.700994,250.236204 311.764205,291.963569 256.5,291.963569 C201.235795,291.963569 164.299006,250.236204 155.558239,250.236204 C72.943892,250.236204 58,354.404518 58,422.249011 C58,470.880904 88.4517045,500 133.283381,500 L379.716619,500 C424.548295,500 455,470.880904 455,422.249011 C455,354.404518 440.056108,250.236204 357.441761,250.236204 Z M364.772727,127.275598 C364.772727,63.6338617 316.275568,12 256.5,12 C196.724432,12 148.227273,63.6338617 148.227273,127.275598 C148.227273,190.917335 196.724432,242.551196 256.5,242.551196 C316.275568,242.551196 364.772727,190.917335 364.772727,127.275598 L364.772727,127.275598 Z"></path>
</g>
<g id="icon-new-window">
  <path d="M395.429 299.571c0-4.902-3.813-8.714-8.714-8.714h-17.429c-4.902 0-8.714 3.813-8.714 8.714v87.143c0 23.964-19.607 43.571-43.571 43.571h-226.571c-23.964 0-43.571-19.607-43.571-43.571v-226.571c0-23.964 19.607-43.571 43.571-43.571h191.714c4.902 0 8.714-3.813 8.714-8.714v-17.429c0-4.902-3.813-8.714-8.714-8.714h-191.714c-43.299 0-78.429 35.129-78.429 78.429v226.571c0 43.299 35.129 78.429 78.429 78.429h226.571c43.299 0 78.429-35.129 78.429-78.429v-87.143zm104.571-235.286c0-9.531-7.897-17.429-17.429-17.429h-139.429c-9.531 0-17.429 7.897-17.429 17.429 0 4.629 1.906 8.987 5.174 12.254l47.929 47.929-177.554 177.554c-1.634 1.634-2.723 4.085-2.723 6.263 0 2.179 1.089 4.629 2.723 6.263l31.045 31.045c1.634 1.634 4.085 2.723 6.263 2.723 2.179 0 4.629-1.089 6.263-2.723l177.554-177.554 47.929 47.929c3.268 3.268 7.625 5.174 12.254 5.174 9.531 0 17.429-7.897 17.429-17.429v-139.429z"/>
</g>
<g id="icon-spinner">
  <path d="M173.04 402.4c0-24.4-19.825-43.92-43.92-43.92-24.4 0-43.92 19.52-43.92 43.92 0 24.4 19.52 43.92 43.92 43.92 24.095 0 43.92-19.52 43.92-43.92zm131.76 58.56c0-21.655-17.385-39.04-39.04-39.04-21.655 0-39.04 17.385-39.04 39.04 0 21.655 17.385 39.04 39.04 39.04 21.655 0 39.04-17.385 39.04-39.04zm-185.44-195.2c0-26.84-21.96-48.8-48.8-48.8-26.84 0-48.8 21.96-48.8 48.8 0 26.84 21.96 48.8 48.8 48.8 26.84 0 48.8-21.96 48.8-48.8zm317.2 136.64c0-18.91-15.25-34.16-34.16-34.16-18.91 0-34.16 15.25-34.16 34.16 0 18.91 15.25 34.16 34.16 34.16 18.91 0 34.16-15.25 34.16-34.16zm-253.76-273.28c0-29.585-24.095-53.68-53.68-53.68s-53.68 24.095-53.68 53.68 24.095 53.68 53.68 53.68 53.68-24.095 53.68-53.68zm141.52-58.56c0-32.33-26.23-58.56-58.56-58.56s-58.56 26.23-58.56 58.56 26.23 58.56 58.56 58.56 58.56-26.23 58.56-58.56zm165.92 195.2c0-16.165-13.115-29.28-29.28-29.28s-29.28 13.115-29.28 29.28 13.115 29.28 29.28 29.28 29.28-13.115 29.28-29.28zm-63.44-136.64c0-13.42-10.98-24.4-24.4-24.4-13.42 0-24.4 10.98-24.4 24.4 0 13.42 10.98 24.4 24.4 24.4 13.42 0 24.4-10.98 24.4-24.4z"/>
</g>
<g id="icon-check">
  <path d="M491.185 120.619l-42.818-42.818c-5.667-5.667-13.538-8.815-21.409-8.815-7.871 0-15.742 3.148-21.409 8.815l-206.534 206.849-92.563-92.877c-5.667-5.667-13.538-8.815-21.409-8.815-7.871 0-15.742 3.148-21.409 8.815l-42.818 42.818c-5.667 5.667-8.815 13.538-8.815 21.409 0 7.871 3.148 15.742 8.815 21.409l113.972 113.972 42.818 42.818c5.667 5.667 13.538 8.815 21.409 8.815 7.871 0 15.742-3.148 21.409-8.815l42.818-42.818 227.943-227.943c5.667-5.667 8.815-13.538 8.815-21.409 0-7.871-3.148-15.742-8.815-21.409z"/>
</g>
<g id="icon-time">
  <path d="M284.667 132.167c0-5.719-4.448-10.167-10.167-10.167h-20.333c-5.719 0-10.167 4.448-10.167 10.167v111.833h-71.167c-5.719 0-10.167 4.448-10.167 10.167v20.333c0 5.719 4.448 10.167 10.167 10.167h101.667c5.719 0 10.167-4.448 10.167-10.167v-142.333zm132.167 111.833c0 95.313-77.521 172.833-172.833 172.833-95.313 0-172.833-77.521-172.833-172.833 0-95.313 77.521-172.833 172.833-172.833 95.313 0 172.833 77.521 172.833 172.833zm71.167 0c0-134.708-109.292-244-244-244s-244 109.292-244 244 109.292 244 244 244 244-109.292 244-244z"></path>
</g>

<g id="icon-play">
      <path d="M408.03 264.32l-299.14 231.16v-462.32l299.14 231.16z"/>
    </g>
    <g id="icon-pause">
      <path fill="#fff" d="M500 479.67v-447.33c0-5.51-2.01-10.27-6.04-14.3-4.02-4.02-8.79-6.04-14.3-6.04h-162.67c-5.51 0-10.27 2.01-14.3 6.04-4.02 4.02-6.04 8.79-6.04 14.3v447.33c0 5.51 2.01 10.27 6.04 14.3 4.02 4.02 8.79 6.04 14.3 6.04h162.67c5.51 0 10.27-2.01 14.3-6.04 4.02-4.02 6.04-8.79 6.04-14.3zm-284.67 0v-447.33c0-5.51-2.01-10.27-6.04-14.3-4.02-4.02-8.79-6.04-14.3-6.04h-162.67c-5.51 0-10.27 2.01-14.3 6.04-4.02 4.02-6.04 8.79-6.04 14.3v447.33c0 5.51 2.01 10.27 6.04 14.3 4.02 4.02 8.79 6.04 14.3 6.04h162.67c5.51 0 10.27-2.01 14.3-6.04 4.02-4.02 6.04-8.79 6.04-14.3z"/>
    </g>
    <g id="globe">
      <path d="M85 170C38.13 170 0 131.87 0 85 0 38.13 38.13 0 85 0c46.87 0 85 38.13 85 85C170 131.87 131.87 170 85 170zM85 10c-41.35 0-75 33.65-75 75s33.65 75 75 75c41.36 0 75-33.65 75-75S126.36 10 85 10z"/>
      <path d="M85 60.68c-49.27 0-71.44-12.51-72.36-13.04l4.99-8.66C17.83 39.09 38.77 50.68 85 50.68s67.17-11.59 67.37-11.7l4.99 8.66C156.45 48.17 134.27 60.68 85 60.68z"/>
      <path d="M84.84 133.15c-51.5 0-74.64-12.46-75.6-12.99l4.82-8.76c0.22 0.12 22.21 11.75 70.78 11.75 25.39 0 43.29-3.2 53.84-5.88 11.4-2.9 16.89-5.84 16.94-5.87l4.82 8.76C159.48 120.68 136.34 133.15 84.84 133.15z"/>
      <path d="M84.84 98.81c-55.73 0-80.73-13.46-81.77-14.03l4.84-8.75 -2.42 4.38 2.4-4.38c0.24 0.13 24.15 12.8 76.95 12.8 52.8 0 76.71-12.67 76.95-12.8l4.82 8.76C165.58 85.34 140.58 98.81 84.84 98.81z"/>
      <path d="M84.24 170.1c-21.47 0-33.06-43.79-33.06-85s11.59-85 33.06-85 33.06 43.79 33.06 85S105.71 170.1 84.24 170.1zM84.24 10.1c-9.63 0-23.06 28.53-23.06 75s13.43 75 23.06 75 23.06-28.53 23.06-75S93.86 10.1 84.24 10.1z"/>
    </g>
    <g id="icon-caret-down">
      <path d="M266.92 384L478.46 172.18c2.72-2.73 4.54-6.82 4.54-10.45 0-3.64-1.82-7.73-4.54-10.45l-22.7-22.73c-2.72-2.73-6.81-4.54-10.44-4.54-3.63 0-7.72 1.82-10.44 4.55L256.48 307.18 78.07 128.54c-2.72-2.73-6.81-4.54-10.44-4.54-4.09 0-7.72 1.82-10.44 4.55l-22.7 22.73c-2.72 2.73-4.54 6.82-4.54 10.46 0 3.64 1.82 7.73 4.54 10.46L246.03 384c2.72 2.73 6.81 4.55 10.44 4.55 3.63 0 7.72-1.82 10.44-4.54h0z"/>
    </g>
    <g id="down-carat">
      <path d="M495.11 143.38L470.66 118.9C467.73 115.96 463.33 114 459.41 114 455.5 114 451.1 115.96 448.17 118.9L256 311.35 63.83 118.9C60.9 115.96 56.5 114 52.59 114 48.18 114 44.27 115.96 41.34 118.9L16.89 143.38C13.96 146.32 12 150.73 12 154.64 12 158.56 13.96 162.97 16.89 165.91L244.75 394.1C247.69 397.04 252.09 399 256 399 259.91 399 264.31 397.04 267.25 394.1L495.11 165.91C498.04 162.97 500 158.56 500 154.64 500 150.73 498.04 146.32 495.11 143.38Z"/>
    </g>
    <g id="x-circle">
      <path d="M377.05 327.8c0 5.4-2.22 10.8-6.04 14.62l-28.59 28.59c-3.81 3.81-9.21 6.04-14.61 6.04s-10.48-2.22-14.3-6.04l-57.5-57.5-57.5 57.51c-3.81 3.81-8.9 6.04-14.3 6.04s-10.8-2.22-14.61-6.04l-28.59-28.59c-3.81-3.81-6.04-9.21-6.04-14.61s2.22-10.48 6.04-14.3l57.51-57.5-57.5-57.5c-3.81-3.81-6.04-8.9-6.04-14.3s2.22-10.8 6.04-14.61l28.59-28.59c3.81-3.81 9.21-6.04 14.62-6.04s10.48 2.22 14.3 6.04l57.51 57.51 57.51-57.5c3.81-3.81 8.9-6.04 14.3-6.04s10.8 2.22 14.62 6.04l28.59 28.59c3.81 3.81 6.04 9.21 6.04 14.62s-2.22 10.48-6.04 14.3l-57.5 57.51 57.51 57.51c3.81 3.81 6.04 8.9 6.04 14.3zm122.95-71.8c0-134.71-109.29-244-244-244s-244 109.29-244 244 109.29 244 244 244 244-109.29 244-244z"/>
    </g>
    <g id="close">
      <path d="M259.082 306.529l-189.82 189.82c-13.116 13.116-34.313 13.07-47.415-.032-13.075-13.075-13.116-34.33-.032-47.415l189.82-189.82-189.82-189.82c-13.116-13.116-13.07-34.313.032-47.415 13.075-13.075 34.33-13.116 47.415-.032l189.82 189.82 189.82-189.82c13.116-13.116 34.313-13.07 47.415.032 13.075 13.075 13.116 34.33.032 47.415l-189.82 189.82 189.82 189.82c13.116 13.116 13.07 34.313-.032 47.415-13.075 13.075-34.33 13.116-47.415.032l-189.82-189.82z"/>
    </g>

<g id="close--thick">
  <path d="M133.874 227.048L19.198 108.276C-6.4 82.68-6.4 44.796 19.198 19.198c25.597-25.597 63.48-25.597 89.078 0l114.676 114.676L337.628 19.198c25.597-25.597 68.09-25.597 93.174 0 25.597 25.597 25.597 68.09 0 93.174L316.126 227.048l114.676 114.676c25.597 25.597 25.597 63.48 0 89.078-25.597 25.597-63.48 25.597-89.078 0L227.048 316.126 112.372 430.802c-25.597 25.597-68.09 25.597-93.174 0-25.597-25.597-25.597-68.09 0-93.174l114.676-110.58z"/>
</g>

<g id="close--thick">
  <path d="M133.874 227.048L19.198 108.276C-6.4 82.68-6.4 44.796 19.198 19.198c25.597-25.597 63.48-25.597 89.078 0l114.676 114.676L337.628 19.198c25.597-25.597 68.09-25.597 93.174 0 25.597 25.597 25.597 68.09 0 93.174L316.126 227.048l114.676 114.676c25.597 25.597 25.597 63.48 0 89.078-25.597 25.597-63.48 25.597-89.078 0L227.048 316.126 112.372 430.802c-25.597 25.597-68.09 25.597-93.174 0-25.597-25.597-25.597-68.09 0-93.174l114.676-110.58z"/>
</g>

<!-- Superposter specific icons that were added during Superposter Performance week, to be moved to a Superposter specific file-->
<!-- added during Superposter Performance week, to be moved to a Superposter specific file-->
<g id="icon-text">
  <path d="M424.311 355.875c0-10.222-8.47-18.693-18.693-18.693h-373.852c-10.222 0-18.693 8.47-18.693 18.693v37.385c0 10.222 8.47 18.693 18.693 18.693h373.852c10.222 0 18.693-8.47 18.693-18.693v-37.385zm74.77-118.59c0-10.222-8.47-18.693-18.693-18.693h-448.623c-10.222 0-18.693 8.47-18.693 18.693v37.385c0 10.222 8.47 18.693 18.693 18.693h448.623c10.222 0 18.693-8.47 18.693-18.693v-37.385zm-112.155-118.59c0-10.222-8.47-18.693-18.693-18.693h-336.467c-10.222 0-18.693 8.47-18.693 18.693v37.385c0 10.222 8.47 18.693 18.693 18.693h336.467c10.222 0 18.693-8.47 18.693-18.693v-37.385z"/></path>
</g>

<g id="up-arrow">
  <path d="M30.262 291.579l22.719 22.808c7.27 6.995 17.266 11.252 27.566 11.252 10.299 0 20.295-4.258 27.263-11.252l89.058-89.409v214.096c0 21.288 17.569 38.927 38.773 38.927h38.773c21.204 0 38.773-17.639 38.773-38.927v-214.096l89.058 89.409c6.967 6.995 16.963 11.252 27.263 11.252 10.299 0 20.295-4.258 27.566-11.252l22.416-22.808c7.27-7.299 11.511-17.334 11.511-27.674s-4.241-20.376-11.511-27.37l-197.199-198.282c-6.967-6.995-16.963-11.252-27.263-11.252-10.299 0-20.295 4.258-27.566 11.252l-197.199 198.282c-6.967 6.995-11.208 17.03-11.208 27.37s4.241 20.376 11.208 27.674z"/>
</g>

<g id="down-arrow">
  <path d="M491.945957,245.095752 C491.945957,234.7559 487.705107,224.720162 480.737997,217.421443 L458.019161,194.612947 C450.749134,187.618341 440.752846,183.360755 430.45364,183.360755 C420.154434,183.360755 410.158146,187.618341 403.191037,194.612947 L314.133199,284.022252 L314.133199,69.9265003 C314.133199,48.6385705 296.563966,31 275.359719,31 L236.586238,31 C215.381991,31 197.812758,48.6385705 197.812758,69.9265003 L197.812758,284.022252 L108.75492,194.612947 C101.78781,187.618341 91.7915223,183.360755 81.4923166,183.360755 C71.1931108,183.360755 61.1968229,187.618341 53.9267953,194.612947 L31.510877,217.421443 C24.2408494,224.720162 20,234.7559 20,245.095752 C20,255.435604 24.2408494,265.471342 31.510877,272.465947 L228.710375,470.747808 C235.677485,477.742414 245.673773,482 255.972978,482 C266.272184,482 276.268472,477.742414 283.5385,470.747808 L480.737997,272.465947 C487.705107,265.471342 491.945957,255.435604 491.945957,245.095752 L491.945957,245.095752 Z"></path>
</g>

<g id="answer-type-3-up" stroke="none" stroke-width="1" fill-rule="evenodd">
  <g id="Artboard-1">
    <path d="M256,500 C390.757479,500 500,390.757479 500,256 C500,121.242521 390.757479,12 256,12 C121.242521,12 12,121.242521 12,256 C12,390.757479 121.242521,500 256,500 Z M256,480.48 C379.976881,480.48 480.48,379.976881 480.48,256 C480.48,132.023119 379.976881,31.52 256,31.52 C132.023119,31.52 31.52,132.023119 31.52,256 C31.52,379.976881 132.023119,480.48 256,480.48 Z"></path>
    <g id="Group" transform="translate(149.000000, 132.000000)">
      <rect id="Rectangle-71" x="0.4375" y="114.3125" width="58.125" height="58.125"></rect>
      <rect id="Rectangle-72" x="77.9375" y="114.3125" width="58.125" height="58.125"></rect>
      <rect id="Rectangle-73" x="155.4375" y="114.3125" width="58.125" height="58.125"></rect>
      <rect id="Rectangle-76" x="0.4375" y="191.8125" width="58.125" height="58.125"></rect>
      <rect id="Rectangle-74" sketch:type="MSShapeGroup" x="77.9375" y="191.8125" width="58.125" height="58.125"></rect>
      <rect id="Rectangle-75" x="155.4375" y="191.8125" width="58.125" height="58.125"></rect>
      <path d="M31.9703125,67.0375 C46.8890625,67.0375 56.2859375,59.190625 56.2859375,48.24375 C56.2859375,38.265625 47.5671875,33.13125 41.2703125,32.55 C47.9546875,31.3875 55.3171875,26.35 55.3171875,17.728125 C55.3171875,6.878125 45.9203125,0.290625 31.9703125,0.290625 C21.2171875,0.290625 13.3703125,4.65 8.4296875,10.4625 L14.2421875,17.534375 C18.8921875,12.884375 24.3171875,10.365625 30.9046875,10.365625 C38.1703125,10.365625 43.9828125,13.465625 43.9828125,19.471875 C43.9828125,25.38125 38.2671875,27.996875 30.7109375,27.996875 C28.1921875,27.996875 24.4140625,27.996875 23.2515625,27.9 L23.2515625,38.071875 C24.2203125,37.975 27.9984375,37.975 30.7109375,37.975 C39.9140625,37.975 45.0484375,40.6875 45.0484375,47.08125 C45.0484375,53.0875 40.1078125,56.9625 31.5828125,56.9625 C24.7046875,56.9625 17.8265625,53.959375 13.6609375,49.115625 L7.5578125,56.575 C11.9171875,62.3875 20.4421875,67.0375 31.9703125,67.0375 L31.9703125,67.0375 Z M86.9953125,46.790625 L86.9953125,38.071875 L63.7453125,38.071875 L63.7453125,46.790625 L86.9953125,46.790625 Z M124.776563,67.0375 C143.473438,67.0375 152.676563,56.38125 152.676563,40.3 L152.676563,1.259375 L141.245313,1.259375 L141.245313,40.009375 C141.245313,50.278125 135.529688,56.9625 124.776563,56.9625 C113.926563,56.9625 108.210938,50.278125 108.210938,40.009375 L108.210938,1.259375 L96.7796875,1.259375 L96.7796875,40.396875 C96.7796875,56.284375 105.982813,67.0375 124.776563,67.0375 L124.776563,67.0375 Z M177.767188,65.875 L177.767188,41.753125 L194.817188,41.753125 C208.282813,41.753125 215.935938,32.453125 215.935938,21.50625 C215.935938,10.559375 208.379688,1.259375 194.817188,1.259375 L166.432813,1.259375 L166.432813,65.875 L177.767188,65.875 Z M193.267188,31.775 L177.767188,31.775 L177.767188,11.2375 L193.267188,11.2375 C199.660938,11.2375 204.310938,15.30625 204.310938,21.50625 C204.310938,27.70625 199.660938,31.775 193.267188,31.775 L193.267188,31.775 Z"></path>
    </g>
  </g>
</g>

<g id="answer-type-2-up" stroke="none" stroke-width="1" fill-rule="evenodd" >
  <g id="Artboard-1">
    <path d="M256,500 C390.757479,500 500,390.757479 500,256 C500,121.242521 390.757479,12 256,12 C121.242521,12 12,121.242521 12,256 C12,390.757479 121.242521,500 256,500 Z M256,480.48 C379.976881,480.48 480.48,379.976881 480.48,256 C480.48,132.023119 379.976881,31.52 256,31.52 C132.023119,31.52 31.52,132.023119 31.52,256 C31.52,379.976881 132.023119,480.48 256,480.48 Z" id="Oval-1" sketch:type="MSShapeGroup"></path>
    <g id="2-up-grid" transform="translate(149.313411, 243.366214)">
      <rect id="Rectangle-77" x="0" y="0" width="97" height="62"></rect>
      <rect id="Rectangle-78" x="116.577139" y="0" width="97" height="62"></rect>
      <rect id="Rectangle-80" x="0" y="80.0149421" width="97" height="62"></rect>
      <rect id="Rectangle-79" x="116.577139" y="80.0149421" width="97" height="62"></rect>
    </g>
    <path d="M204.776705,197.770547 L204.776705,187.857665 L176.289199,187.857665 C193.516441,174.865052 204.391739,164.278479 204.391739,152.440765 C204.391739,139.640635 193.516441,132.615 181.101278,132.615 C172.150811,132.615 163.104103,136.079697 157.42585,142.912849 L163.970277,150.32345 C168.012423,145.703854 173.786918,142.624124 181.293761,142.624124 C187.164497,142.624124 192.938991,145.703854 192.938991,152.440765 C192.938991,161.679956 183.218592,170.052973 158.292024,188.916322 L158.292024,197.770547 L204.776705,197.770547 Z M236.728909,178.810957 L236.728909,170.149215 L213.63093,170.149215 L213.63093,178.810957 L236.728909,178.810957 Z M274.263123,198.925446 C292.837748,198.925446 301.980697,188.338873 301.980697,172.362771 L301.980697,133.577416 L290.624191,133.577416 L290.624191,172.074046 C290.624191,182.275653 284.945938,188.916322 274.263123,188.916322 C263.484067,188.916322 257.805814,182.275653 257.805814,172.074046 L257.805814,133.577416 L246.449308,133.577416 L246.449308,172.459013 C246.449308,188.242631 255.592258,198.925446 274.263123,198.925446 L274.263123,198.925446 Z M326.907266,197.770547 L326.907266,173.806395 L343.845783,173.806395 C357.223362,173.806395 364.826447,164.567203 364.826447,153.691905 C364.826447,142.816607 357.319604,133.577416 343.845783,133.577416 L315.647001,133.577416 L315.647001,197.770547 L326.907266,197.770547 Z M342.305918,163.893512 L326.907266,163.893512 L326.907266,143.490298 L342.305918,143.490298 C348.657862,143.490298 353.277458,147.532444 353.277458,153.691905 C353.277458,159.851366 348.657862,163.893512 342.305918,163.893512 L342.305918,163.893512 Z"></path>
  </g>
</g>

<g id="answer-type-text" stroke="none" stroke-width="1" fill-rule="evenodd">
  <g id="Artboard-1" >
    <path d="M256,500 C390.757479,500 500,390.757479 500,256 C500,121.242521 390.757479,12 256,12 C121.242521,12 12,121.242521 12,256 C12,390.757479 121.242521,500 256,500 Z M256,480.48 C379.976881,480.48 480.48,379.976881 480.48,256 C480.48,132.023119 379.976881,31.52 256,31.52 C132.023119,31.52 31.52,132.023119 31.52,256 C31.52,379.976881 132.023119,480.48 256,480.48 Z"></path>
    <rect id="Rectangle-77" x="150" y="253" width="213" height="24"></rect>
    <rect id="Rectangle-81" x="150" y="301" width="213" height="24"></rect>
    <rect id="Rectangle-85" x="150" y="349" width="213" height="24"></rect>
    <path d="M168.399089,197.64 L168.399089,142.677481 L189.325459,142.677481 L189.325459,132.64 L135.352,132.64 L135.352,142.677481 L156.27837,142.677481 L156.27837,197.64 L168.399089,197.64 Z M246.924774,197.64 L246.924774,187.602519 L211.702171,187.602519 L211.702171,169.574033 L246.199603,169.574033 L246.199603,159.536552 L211.702171,159.536552 L211.702171,142.677481 L246.924774,142.677481 L246.924774,132.64 L199.581452,132.64 L199.581452,197.64 L246.924774,197.64 Z M320.063473,197.64 L294.268096,164.214213 L318.509534,132.64 L303.902514,132.64 L286.187616,156.515562 L268.369123,132.64 L253.865699,132.64 L278.210733,164.311664 L252.31176,197.64 L266.815185,197.64 L286.187616,172.205217 L305.560048,197.64 L320.063473,197.64 Z M356.42563,197.64 L356.42563,142.677481 L377.352,142.677481 L377.352,132.64 L323.378541,132.64 L323.378541,142.677481 L344.304911,142.677481 L344.304911,197.64 L356.42563,197.64 Z"></path>
  </g>
</g>

<g id="icon-image">
  <path d="M174.666667,175.041667 C174.666667,148.058594 152.808333,126.166667 125.866667,126.166667 C98.925,126.166667 77.0666667,148.058594 77.0666667,175.041667 C77.0666667,202.02474 98.925,223.916667 125.866667,223.916667 C152.808333,223.916667 174.666667,202.02474 174.666667,175.041667 L174.666667,175.041667 Z M434.933333,272.791667 L329.2,166.895833 L199.066667,297.229167 L158.4,256.5 L77.0666667,337.958333 L77.0666667,386.833333 L434.933333,386.833333 L434.933333,272.791667 Z M459.333333,93.5833333 C463.654167,93.5833333 467.466667,97.4016927 467.466667,101.729167 L467.466667,411.270833 C467.466667,415.598307 463.654167,419.416667 459.333333,419.416667 L52.6666667,419.416667 C48.3458333,419.416667 44.5333333,415.598307 44.5333333,411.270833 L44.5333333,101.729167 C44.5333333,97.4016927 48.3458333,93.5833333 52.6666667,93.5833333 L459.333333,93.5833333 Z M500,101.729167 C500,79.328125 481.7,61 459.333333,61 L52.6666667,61 C30.3,61 12,79.328125 12,101.729167 L12,411.270833 C12,433.671875 30.3,452 52.6666667,452 L459.333333,452 C481.7,452 500,433.671875 500,411.270833 L500,101.729167 Z">
</g>

<g id="viral-arrow">
  <path d="M501.356 247.524l-30.5-216.253-202.538 81.71 80.279 46.348-75.836 131.35-131.35-75.836-129.41 224.146 72.486 41.851 87.56-151.663 131.35 75.836 117.683-203.833 80.276 46.345"/></path>
</g>

<g id="twitter">
  <path d="M500 103.716c-17.954 8.07-37.251 13.524-57.501 15.974 20.667-12.555 36.544-32.435 44.02-56.126-19.347 11.628-40.772 20.068-63.579 24.618-18.261-19.717-44.281-32.035-73.078-32.035-55.29 0-100.121 45.42-100.121 101.445 0 7.951.886 15.695 2.594 23.119-83.209-4.23-156.982-44.619-206.361-105.996-8.618 14.983-13.557 32.411-13.557 51.003 0 35.197 17.675 66.248 44.54 84.44-16.411-.527-31.849-5.091-45.347-12.688-.01.423-.01.846-.01 1.276 0 49.151 34.511 90.153 80.313 99.474-8.401 2.319-17.246 3.56-26.376 3.56-6.451 0-12.725-.638-18.837-1.822 12.739 40.302 49.713 69.635 93.525 70.451-34.265 27.211-77.433 43.43-124.342 43.43-8.081 0-16.05-.482-23.883-1.419 44.308 28.784 96.934 45.581 153.474 45.581 184.154 0 284.86-154.584 284.86-288.644 0-4.398-.1-8.772-.293-13.123 19.564-14.305 36.537-32.171 49.959-52.516"/>
</g>

<g id="icon-question-mark-circle">
  <path d="M255.981 12c-134.749 0-243.981 109.232-243.981 243.979 0 134.788 109.232 244.021 243.981 244.021 134.788 0 244.019-109.233 244.019-244.021 0-134.747-109.231-243.979-244.019-243.979zm.019 437c-21.539 0-39-17.461-39-39s17.461-39 39-39 39 17.461 39 39-17.461 39-39 39zm82.85-205.792l-40.016 52.994c-5.408 7.03-9.734 18.386-9.734 27.579v11.355h-70.298v-16.223c0-23.252 6.489-37.853 20.549-56.238l40.016-51.372c8.652-11.356 15.682-24.334 15.682-36.23 0-25.416-16.763-44.342-43.801-44.342-28.66 0-43.26 20.008-43.26 44.883h-70.298c0-67.054 50.831-108.151 113.559-108.151 61.105 0 114.1 39.476 114.1 108.151-.002 27.037-11.359 47.585-26.499 67.594z"/>
</g>

    

<g id="plus">
	<path d="M500 222.727c0-18.369-14.903-33.273-33.273-33.273h-144.182v-144.182c0-18.369-14.903-33.273-33.273-33.273h-66.545c-18.369 0-33.273 14.903-33.273 33.273v144.182h-144.182c-18.369 0-33.273 14.903-33.273 33.273v66.545c0 18.369 14.903 33.273 33.273 33.273h144.182v144.182c0 18.369 14.903 33.273 33.273 33.273h66.545c18.369 0 33.273-14.903 33.273-33.273v-144.182h144.182c18.369 0 33.273-14.903 33.273-33.273v-66.545z"/>
</g>

<g id="minus">
	<path d="M500 222.321c0-18.396-14.903-33.321-33.273-33.321h-421.455c-18.369 0-33.273 14.925-33.273 33.321v66.643c0 18.396 14.903 33.321 33.273 33.321h421.455c18.369 0 33.273-14.925 33.273-33.321v-66.643z"/>
</g>

<g id="pencil">
  <path d="M127.328 456.277h-33.995v-40.723h-40.667v-34.042l28.911-28.952 74.662 74.766-28.911 28.952zm166.162-295.245c0 1.909-.635 3.818-2.224 5.409l-172.198 172.438c-1.589 1.591-3.495 2.227-5.401 2.227-4.13 0-6.99-2.863-6.99-6.999 0-1.909.635-3.818 2.224-5.409l172.198-172.438c1.589-1.591 3.495-2.227 5.401-2.227 4.13 0 6.99 2.863 6.99 6.999zm-17.156-61.085l-264.334 264.702v132.351h132.167l264.334-264.702-132.167-132.351zm216.995 30.543c0-10.817-4.448-21.316-11.755-28.952l-74.662-74.448c-7.625-7.636-18.109-12.09-28.911-12.09s-21.286 4.454-28.594 12.09l-52.74 52.495 132.167 132.351 52.74-52.813c7.307-7.317 11.755-17.817 11.755-28.634z"/>
</g>

<g id="trash">
  <path d="M194.909 205.167c0-5.719-4.455-10.167-10.182-10.167h-20.364c-5.727 0-10.182 4.448-10.182 10.167v183c0 5.719 4.455 10.167 10.182 10.167h20.364c5.727 0 10.182-4.448 10.182-10.167v-183zm81.455 0c0-5.719-4.455-10.167-10.182-10.167h-20.364c-5.727 0-10.182 4.448-10.182 10.167v183c0 5.719 4.455 10.167 10.182 10.167h20.364c5.727 0 10.182-4.448 10.182-10.167v-183zm81.455 0c0-5.719-4.455-10.167-10.182-10.167h-20.364c-5.727 0-10.182 4.448-10.182 10.167v183c0 5.719 4.455 10.167 10.182 10.167h20.364c5.727 0 10.182-4.448 10.182-10.167v-183zm40.727 230.021c0 15.25-8.591 24.146-10.182 24.146h-264.727c-1.591 0-10.182-8.896-10.182-24.146v-301.188h285.091v301.188zm-213.818-341.854l15.591-37.172c.955-1.271 3.5-3.177 5.409-3.495h100.864c1.591.318 4.455 2.224 5.409 3.495l15.273 37.172h-142.545zm295.273 10.167c0-5.719-4.455-10.167-10.182-10.167h-98.318l-22.273-53.057c-6.364-15.568-25.455-28.276-42.318-28.276h-101.818c-16.864 0-35.955 12.708-42.318 28.276l-22.273 53.057h-98.318c-5.727 0-10.182 4.448-10.182 10.167v20.333c0 5.719 4.455 10.167 10.182 10.167h30.545v302.458c0 34.948 22.909 63.542 50.909 63.542h264.727c28 0 50.909-29.865 50.909-64.813v-301.188h30.545c5.727 0 10.182-4.448 10.182-10.167v-20.333z"/>
</g>

<g id="exclamation-circle">
  <path d="M244 0c-134.708 0-244 109.292-244 244s109.292 244 244 244 244-109.292 244-244-109.292-244-244-244zm40.667 396.182c0 5.719-4.448 10.484-9.849 10.484h-61c-5.719 0-10.484-4.766-10.484-10.484v-60.365c0-5.719 4.766-10.484 10.484-10.484h61c5.401 0 9.849 4.766 9.849 10.484v60.365zm-.635-109.292c-.318 4.448-5.083 7.943-10.802 7.943h-58.776c-6.036 0-10.802-3.495-10.802-7.943l-5.401-197.297c0-2.224.953-4.448 3.177-5.719 1.906-1.589 4.766-2.542 7.625-2.542h69.896c2.859 0 5.719.953 7.625 2.542 2.224 1.271 3.177 3.495 3.177 5.719l-5.719 197.297z" fill="#e32"/>
</g>


    

<g id="au" class="country-badge">
      <path d="M187.59 51.01C215.2 98.83 198.81 159.98 150.99 187.59 103.17 215.2 42.02 198.82 14.41 151 -13.2 103.17 3.19 42.02 51.01 14.41 98.83-13.2 159.98 3.19 187.59 51.01" transform="translate(-1.000000, -1.000000)" fill="#FFEE00"/>
      <path d="M74.5 135C95.1 135 111 121 111 100.5 111 80 95.1 66 74.5 66 53.9 66 38 80 38 100.5 38 121 53.9 135 74.5 135L74.5 135ZM74.5 117.2C64.8 117.2 58.5 109.8 58.5 100.5 58.5 91.2 64.8 83.8 74.5 83.8 84.2 83.8 90.5 91.2 90.5 100.5 90.5 109.8 84.2 117.2 74.5 117.2L74.5 117.2ZM158.1 133.8L158.1 118.2 140.3 118.2 157.7 98.1 157.7 85.5 116.1 85.5 116.1 101.1 133.1 101.1 116.1 120.6 116.1 133.8 158.1 133.8Z" id="Oz" fill="#000000" transform="translate(99.700000, 100.500000) rotate(-30.000000) translate(-99.700000, -100.500000) "/>
    </g>
    <g id="pt" class="country-badge">
      <path d="M187.59 51.01C215.2 98.83 198.81 159.98 150.99 187.59 103.17 215.2 42.02 198.82 14.41 151 -13.2 103.17 3.19 42.02 51.01 14.41 98.83-13.2 159.98 3.19 187.59 51.01" transform="translate(-1.000000, -1.000000)" fill="#FFEE00"/>
      <path d="M71 114.8L71 102.4C72.7 100.3 76.1 99.1 78.5 99.1 83.4 99.1 87.5 102.5 87.5 108.5 87.5 114.6 83.4 118 78.5 118 76.1 118 72.7 116.9 71 114.8L71 114.8ZM71 132.7L71 127.6C75.1 132.2 79.7 133.9 84.6 133.9 96.3 133.9 105.9 125.1 105.9 108.5 105.9 92.5 96.5 83.2 84.6 83.2 79.7 83.2 74.8 84.9 71 89.5L71 66 53 66 53 132.7 71 132.7ZM130.6 132.7L130.6 103.1C132.6 100.7 137.5 99.7 141.3 99.7 143 99.7 144.5 99.9 145.4 100.2L145.4 83C139.9 83 133.6 86.2 130.6 89.7L130.6 84.4 112.6 84.4 112.6 132.7 130.6 132.7Z" fill="#000000" transform="translate(99.800000, 99.950000) rotate(-30.000000) translate(-99.800000, -99.950000) "/>
    </g>
    <g id="fr" preserveAspectRatio="none">
      <path d="M187.59 51.01C215.2 98.83 198.81 159.98 150.99 187.59 103.17 215.2 42.02 198.82 14.41 151 -13.2 103.17 3.19 42.02 51.01 14.41 98.83-13.2 159.98 3.19 187.59 51.01" transform="translate(-1.000000, -1.000000)" fill="#FFEE00"/>
      <path d="M88 133.7L88 101 97.8 101 97.8 85.4 88 85.4 88 83.2C88 80.8 90.3 79.3 92.5 79.3 94.6 79.3 95.9 79.9 97 81.2L103.5 71.2C100.1 67.6 94 66 88.4 66 77.7 66 70 73.1 70 83.2L70 85.4 62 85.4 62 101 70 101 70 133.7 88 133.7ZM121.4 133.7L121.4 104.1C123.4 101.7 128.3 100.7 132.1 100.7 133.8 100.7 135.3 100.9 136.2 101.2L136.2 84C130.7 84 124.4 87.2 121.4 90.7L121.4 85.4 103.4 85.4 103.4 133.7 121.4 133.7Z" fill="#000000" transform="translate(99.700000, 99.850000) rotate(-30.000000) translate(-99.700000, -99.850000) "/>
    </g>
    <g id="de">
      <path d="M187.59 51.01C215.2 98.83 198.81 159.98 150.99 187.59 103.17 215.2 42.02 198.82 14.41 151 -13.2 103.17 3.19 42.02 51.01 14.41 98.83-13.2 159.98 3.19 187.59 51.01" transform="translate(-1.000000, -1.000000)" fill="#FFEE00"/>
      <path d="M96.9 132.7L96.9 66 78.9 66 78.9 89.5C75.1 84.9 70.2 83.2 65.3 83.2 53.4 83.2 44 92.5 44 108.5 44 125.1 53.6 133.9 65.3 133.9 70.2 133.9 74.8 132.2 78.9 127.6L78.9 132.7 96.9 132.7ZM71.4 118C66.5 118 62.4 114.5 62.4 108.5 62.4 102.5 66.5 99.1 71.4 99.1 73.8 99.1 77.2 100.2 78.9 102.3L78.9 114.7C77.2 116.8 73.8 118 71.4 118L71.4 118ZM130.5 133.9C137.7 133.9 146.3 132 151.1 127.9L143.7 116.8C141.3 118.9 135.3 120.2 132.6 120.2 126.7 120.2 123.2 117.2 122.2 114.1L155 114.1 155 110.4C155 93.4 144.1 83.2 129.9 83.2 114.3 83.2 103.6 94.5 103.6 108.5 103.6 124.4 115.4 133.9 130.5 133.9L130.5 133.9ZM137.9 102.7L122 102.7C122.6 100.5 124.4 96.9 129.9 96.9 135.7 96.9 137.4 100.6 137.9 102.7L137.9 102.7Z" fill="#000000" transform="translate(100.100000, 99.950000) rotate(-30.000000) translate(-100.100000, -99.950000) "/>
    </g>
    <g id="in">
      <path d="M187.59 51.01C215.2 98.83 198.81 159.98 150.99 187.59 103.17 215.2 42.02 198.82 14.41 151 -13.2 103.17 3.19 42.02 51.01 14.41 98.83-13.2 159.98 3.19 187.59 51.01" transform="translate(-1.000000, -1.000000)" fill="#FFEE00"/>
      <path d="M32.34 125.12L32.34 77.76 18 77.76 18 125.12 32.34 125.12ZM75.72 125.12L75.72 100.77C75.72 94.8 72.24 89.98 64.29 89.98 58.26 89.98 54.49 92.46 52.51 94.73L52.51 90.83 39.73 90.83 39.73 125.12 52.51 125.12 52.51 103.96C53.57 102.76 55.06 101.26 57.97 101.26 61.03 101.26 62.94 102.61 62.94 106.16L62.94 125.12 75.72 125.12ZM118.04 125.12L118.04 77.76 105.26 77.76 105.26 94.45C102.56 91.18 99.08 89.98 95.6 89.98 87.15 89.98 80.48 96.58 80.48 107.94 80.48 119.72 87.3 125.97 95.6 125.97 99.08 125.97 102.35 124.77 105.26 121.5L105.26 125.12 118.04 125.12ZM99.93 114.68C96.46 114.68 93.54 112.2 93.54 107.94 93.54 103.68 96.46 101.26 99.93 101.26 101.64 101.26 104.05 102.05 105.26 103.54L105.26 112.34C104.05 113.83 101.64 114.68 99.93 114.68L99.93 114.68ZM131.53 88.34C135.51 88.34 138.7 85.15 138.7 81.17 138.7 77.19 135.51 74 131.53 74 127.55 74 124.36 77.19 124.36 81.17 124.36 85.15 127.55 88.34 131.53 88.34L131.53 88.34ZM137.92 125.12L137.92 90.83 125.14 90.83 125.14 125.12 137.92 125.12ZM177.61 125.12L177.61 104.39C177.61 92.96 169.3 89.98 160.78 89.98 155.6 89.98 149.21 91.47 144.59 95.16L148.92 103.04C151.62 100.98 155.24 99.7 158.44 99.7 162.63 99.7 164.83 101.55 164.83 103.96L164.83 107.51C162.98 105.17 158.94 103.75 154.46 103.75 149.35 103.75 142.68 106.16 142.68 114.68 142.68 122.49 149.35 125.97 154.46 125.97 158.72 125.97 162.91 124.27 164.83 121.85L164.83 125.12 177.61 125.12ZM159.79 117.67C157.66 117.67 155.31 117.03 155.31 114.9 155.31 112.77 157.66 112.06 159.79 112.06 161.78 112.06 163.98 112.7 164.83 113.9L164.83 115.82C163.98 117.03 161.78 117.67 159.79 117.67L159.79 117.67Z" fill="#000000" transform="translate(99.579000, 99.986000) rotate(-30.000000) translate(-99.579000, -99.986000) "/>
    </g>
    <g id="es">
      <path d="M187.59 51.01C215.2 98.83 198.81 159.98 150.99 187.59 103.17 215.2 42.02 198.82 14.41 151 -13.2 103.17 3.19 42.02 51.01 14.41 98.83-13.2 159.98 3.19 187.59 51.01" transform="translate(-1.000000, -1.000000)" fill="#FFEE00"/>
      <path d="M75.9 127.7C83.1 127.7 91.7 125.8 96.5 121.7L89.1 110.6C86.7 112.7 80.7 114 78 114 72.1 114 68.6 111 67.6 107.9L100.4 107.9 100.4 104.2C100.4 87.2 89.5 77 75.3 77 59.7 77 49 88.3 49 102.3 49 118.2 60.8 127.7 75.9 127.7L75.9 127.7ZM83.3 96.5L67.4 96.5C68 94.3 69.8 90.7 75.3 90.7 81.1 90.7 82.8 94.4 83.3 96.5L83.3 96.5ZM126.2 127.7C140.5 127.7 149.1 120.7 149.1 111.1 149.1 91 121.7 96 121.7 92 121.7 90.7 123.6 89.9 126.2 89.9 131.8 89.9 137.4 92.4 140.4 94.9L147 83.2C141.4 79.5 134.2 77 126.1 77 112.1 77 104.5 84.6 104.5 93.3 104.5 113.5 131.9 107.6 131.9 112.2 131.9 113.4 130.8 114.3 127.1 114.3 121.7 114.3 113.5 111.2 109.7 108.2L102.5 120.3C107.7 124.6 117.3 127.7 126.2 127.7L126.2 127.7Z" fill="#000000" transform="translate(99.800000, 102.350000) rotate(-30.000000) translate(-99.800000, -102.350000) "/>
    </g>
    <g id="uk">
      <path d="M187.59 51.01C215.2 98.83 198.81 159.98 150.99 187.59 103.17 215.2 42.02 198.82 14.41 151 -13.2 103.17 3.19 42.02 51.01 14.41 98.83-13.2 159.98 3.19 187.59 51.01" transform="translate(-1.000000, -1.000000)" fill="#FFEE00"/>
      <path d="M73.7 135.11C93.95 135.11 103.31 124.22 103.31 109.28L103.31 74 84.86 74 84.86 108.74C84.86 114.5 81.08 119.09 73.7 119.09 66.23 119.09 62.45 114.5 62.45 108.74L62.45 74 44 74 44 109.37C44 124.22 53.45 135.11 73.7 135.11L73.7 135.11ZM170.18 134.03L146.51 101.9 169.19 74 146.96 74 131.21 96.5 131.21 74 113.03 74 113.03 134.03 131.21 134.03 131.21 117.38 134.54 112.88 148.04 134.03 170.18 134.03Z" fill="#000000" transform="translate(107.090000, 104.555000) rotate(-30.000000) translate(-107.090000, -104.555000) "/>
    </g>
    <g id="mx">
      <path d="M187.59 51.01C215.2 98.83 198.81 159.98 150.99 187.59 103.17 215.2 42.02 198.82 14.41 151 -13.2 103.17 3.19 42.02 51.01 14.41 98.83-13.2 159.98 3.19 187.59 51.01" transform="translate(-1.000000, -1.000000)" fill="#FFEE00"/>
      <path d="M110.7 124.5L110.7 89.5C110.7 79.5 104.7 75 95.8 75 88 75 81.7 79.3 78.9 83.5 76.7 77.5 71.8 75 65 75 57.2 75 51.1 79 49 81.7L49 76.2 31 76.2 31 124.5 49 124.5 49 94.7C50.2 93.3 52.4 90.9 56.3 90.9 60.4 90.9 61.8 93.4 61.8 96.3L61.8 124.5 79.8 124.5 79.8 94.7C81 93.3 83.2 90.9 87.2 90.9 91.2 90.9 92.7 93.4 92.7 96.3L92.7 124.5 110.7 124.5ZM169 124.5L153.1 99.7 167.9 76.2 148.2 76.2 141.7 87.5 135.2 76.2 115.5 76.2 130.3 99.7 114.5 124.5 134.1 124.5 141.8 111.7 149.3 124.5 169 124.5Z" fill="#000000" transform="translate(100.000000, 99.750000) rotate(-30.000000) translate(-100.000000, -99.750000) "/>
    </g>
    <g id="ca">
      <path d="M187.59 51.01C215.2 98.83 198.81 159.98 150.99 187.59 103.17 215.2 42.02 198.82 14.41 151 -13.2 103.17 3.19 42.02 51.01 14.41 98.83-13.2 159.98 3.19 187.59 51.01" transform="translate(-1.000000, -1.000000)" fill="#FFEE00"/>
      <path d="M75.1 130.7C86.1 130.7 92.9 125.6 95.6 121.6L84 110.6C82.5 112.8 79.7 114.8 75.9 114.8 70.8 114.8 66.4 111.5 66.4 105.3 66.4 99.1 70.8 95.9 75.9 95.9 79.7 95.9 82.5 97.7 84 100L95.6 89.1C92.9 85 86.1 80 75.1 80 59.8 80 48 90 48 105.3 48 120.7 59.8 130.7 75.1 130.7L75.1 130.7ZM147.4 129.5L147.4 100.3C147.4 84.2 135.7 80 123.7 80 116.4 80 107.4 82.1 100.9 87.3L107 98.4C110.8 95.5 115.9 93.7 120.4 93.7 126.3 93.7 129.4 96.3 129.4 99.7L129.4 104.7C126.8 101.4 121.1 99.4 114.8 99.4 107.6 99.4 98.2 102.8 98.2 114.8 98.2 125.8 107.6 130.7 114.8 130.7 120.8 130.7 126.7 128.3 129.4 124.9L129.4 129.5 147.4 129.5ZM122.3 119C119.3 119 116 118.1 116 115.1 116 112.1 119.3 111.1 122.3 111.1 125.1 111.1 128.2 112 129.4 113.7L129.4 116.4C128.2 118.1 125.1 119 122.3 119L122.3 119Z" fill="#000000" transform="translate(100.200000, 105.350000) rotate(-30.000000) translate(-100.200000, -105.350000)"/>
    </g>
    <g id="ja-jp">
     <path fill="#FCEE15" d="M150.835 186.555c-47.822 27.61-108.97 11.227-136.58-36.595C-13.355 102.138 3.03 40.99 50.85 13.38 98.674-14.23 159.82 2.152 187.43 49.974c27.61 47.822 11.226 108.97-36.595 136.58z"/>
     <path fill="#020202" d="M60.386 78.48c5.6-3.234 7.502-10.33 4.27-15.93-3.234-5.602-10.332-7.503-15.932-4.27s-7.502 10.33-4.27 15.93c3.234 5.6 10.332 7.503 15.932 4.27zm30.122 77.805c14-8.083 14.73-20.904 7.57-33.304L71.407 76.785l-18 10.392 26.673 46.198c2.655 4.6 2.04 8.154-1.26 10.06-2.8 1.617-4.23 1.91-7.097 1.564l3.378 15.78c5.29.15 8.108-.278 15.408-4.493zm49.898-53.342c12-6.928 16.118-21.04 6.534-37.638-9.524-16.5-23.805-19.988-35.805-13.06-5 2.887-8.718 7.3-9.962 14.152l-2.945-5.1L80.23 71.69l38.507 66.696 18-10.392-13.567-23.5c6.655 2.292 12.237 1.337 17.236-1.55zm-15.38-12.32c-2.3 1.33-6.55 2.05-9.305.973l-7.1-12.3c.487-3.08 3.194-6.244 5.494-7.57 4.8-2.772 10.962-1.797 14.426 4.203 3.523 6.098 1.286 11.923-3.513 14.694z"/>
    </g>
    <g id="es-es">
      <path fill="#FCEE15" d="M150.835 186.555c-47.822 27.61-108.97 11.227-136.58-36.595C-13.355 102.138 3.03 40.99 50.85 13.38 98.674-14.23 159.82 2.152 187.43 49.974c27.61 47.822 11.226 108.97-36.595 136.58z"/>
     <path fill="#020202" d="M89.848 144.338c8.53-4.926 16.355-12.67 19.026-20.822l-13.883-6.74c-1.38 4.793-7.184 10.45-11.104 12.713-8.07 4.658-15.64 2.727-19.673-1.86l39.657-22.897-2.196-3.804C90.758 82.02 71.78 76.837 55.294 86.355c-17.407 10.05-22.105 30.132-12.787 46.272 10.45 18.1 30.163 21.627 47.34 11.71zm-9.58-41.35l-22.94 13.243c-1.64-4.433-1.836-11.697 5.887-16.156 8.185-4.726 14.33-.74 17.053 2.913zm67.336 8.004c16.024-9.25 20.837-22.48 14.713-33.088-13.178-22.826-41.91 2.218-45.64-4.238-1.33-2.306.553-5.7 4.702-8.095 6.686-3.86 14.69-4.638 19.897-3.34l.013-15.687c-8.523-.92-18.21.676-27.547 6.067-15.448 8.92-18.938 22.31-13.28 32.107 12.91 22.365 41.18-3.486 45.374 3.777 1.464 2.537.27 5.53-5.03 8.592-6.572 3.793-17.58 5.23-23.86 3.937l-.322 16.48c8.874 1.794 21.064-.787 30.98-6.51z"/>
     </g>


    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64" id="loudspeaker">
  <g fill="#42ade2"><path d="m54.2 15.2c2.2 5.4 2.8 11.2 2.9 16.8-.1 5.6-.7 11.4-2.9 16.8-.5-5.6-.2-11.3-.2-16.9 0-5.5-.2-11.2.2-16.7"/><path d="m58.4 6.8c2.7 8.2 3.5 16.7 3.6 25.2-.1 8.4-.9 16.9-3.6 25.2 0-8.2.5-16.5.5-24.7.1-8.6-.4-17.2-.5-25.7"/></g><path fill="#333" d="m18.2 52.4h-8.1l14.5-13.6h8.1z"/><path d="m8.3 25.1c-1.6.1-3 .2-4.3.2 0 0-2.1 3.2-2.1 6.6 0 3.4 2.1 6.6 2.1 6.6 1.2 0 2.7.1 4.3.2-.6-1.2-1.7-4-1.7-6.9 0-2.7 1.1-5.5 1.7-6.7" fill="#b0bdc6"/><path d="m42.2 4.9c0 0-16 18-29.6 19.7-.7 1.7-1.6 4.5-1.6 7.4 0 2.9 1 5.7 1.7 7.3 13.6 1.7 29.5 19.7 29.5 19.7v-54.1" fill="#ed4c5c"/><path d="m12.7 24.6c-1.5.2-3 .3-4.3.5-.6 1.2-1.7 4-1.7 6.9 0 2.9 1.2 5.7 1.7 6.9 1.4.1 2.8.3 4.3.5-.7-1.8-1.7-4.6-1.7-7.4 0-2.9.9-5.7 1.7-7.4" fill="#333"/><ellipse cx="43.9" cy="31.9" rx="6.3" ry="28" fill="#aa1d39"/><path d="m43.9 59.9c-3.5 0-6.3-12.5-6.3-28 5.3-4 12.4 4.9 12.4 4.9-11 6-6.1 23.1-6.1 23.1" fill="#5b0617"/><path d="m37.8 24.4c0 0-.2 2.6-.2 7.5 0 4.9.2 7.5.2 7.5l12.3-2.6v-9.7l-12.3-2.7" fill="#333"/><path d="m37.7 26.8c0 0-.1 1.8-.1 5.1 0 3.4.1 5.1.1 5.1l12.5-1.8v-6.6l-12.5-1.8" fill="#4b4d4f"/><ellipse cx="50.2" cy="31.9" rx="1.6" ry="4.9" fill="#ed4c5c"/><path fill="#898a90" d="m10.1 28.2h8.1v24.2h-8.1z"/><ellipse cx="14.2" cy="32.5" rx="1.7" ry="2" fill="#fff"/>
</svg>

    <g id="videopauseicon">
      <path d="M177.428571,506 L51.7142857,506 C43.0714286,506 36,498.96875 36,490.375 L36,21.625 C36,13.03125 43.0714286,6 51.7142857,6 L177.428571,6 C186.071429,6 193.142857,13.03125 193.142857,21.625 L193.142857,490.375 C193.142857,498.96875 186.071429,506 177.428571,506" />
      <path d="M460.285714,506 L334.571429,506 C325.928571,506 318.857143,498.96875 318.857143,490.375 L318.857143,21.625 C318.857143,13.03125 325.928571,6 334.571429,6 L460.285714,6 C468.928571,6 476,13.03125 476,21.625 L476,490.375 C476,498.96875 468.928571,506 460.285714,506"/>
    </g>

    <g id="videounmuteicon">
      <path d="M445.481155,256.883431 C445.481155,343.330623 410.606054,421.089004 355.249938,477.060513 L385.011022,501.830111 C445.356423,439.063173 482.900791,352.641917 482.900791,256.883431 C482.900791,161.124945 445.356423,74.6777529 385.011022,11.9367513 L355.249938,36.7063489 C410.606054,92.6778583 445.481155,170.436239 445.481155,256.883431"></path>
      <path d="M80.8392725,167.557259 L30.9464242,167.557259 C17.175998,167.557259 6,179.176924 6,193.494011 L6,297.241016 C6,311.558103 17.175998,323.177768 30.9464242,323.177768 L80.8392725,323.177768 L205.571393,426.924773 L205.571393,63.810254 L80.8392725,167.557259 Z"></path>
      <path d="M255.464242,141.620508 L255.464242,355.780264 C278.689363,326.679229 292.883878,289.511864 292.883878,248.713354 C292.883878,207.914845 278.689363,170.74748 255.464242,141.620508"></path>
      <path d="M346.892886,250.710484 C346.892886,314.488956 321.297855,372.01667 280.410666,413.282042 L309.647875,437.610714 C355.574242,389.575851 384.312523,323.80025 384.312523,250.710484 C384.312523,177.620719 355.574242,111.845118 309.647875,63.810254 L280.410666,88.1389268 C321.297855,129.378361 346.892886,186.932013 346.892886,250.710484"></path>
    </g>

    <g id="videomuteicon">
      <path d="M407.30043,247.012929 L475.393039,176.193197 C482.728015,168.564454 482.728015,156.223074 475.393039,148.594331 C468.058063,140.965588 456.166891,140.965588 448.831915,148.594331 L380.739306,219.388026 L312.671731,148.594331 C305.336755,140.965588 293.445583,140.965588 286.110607,148.594331 C278.775631,156.223074 278.775631,168.564454 286.110607,176.193197 L354.203216,247.012929 L286.110607,317.832661 C278.775631,325.461404 278.775631,337.802783 286.110607,345.431527 C289.790612,349.258917 294.572115,351.159593 299.378652,351.159593 C304.210223,351.159593 308.991726,349.258917 312.671731,345.431527 L380.739306,274.637831 L448.831915,345.431527 C452.51192,349.258917 457.293423,351.159593 462.09996,351.159593 C466.931531,351.159593 471.713034,349.258917 475.393039,345.431527 C482.728015,337.802783 482.728015,325.461404 475.393039,317.832661 L407.30043,247.012929 Z"></path>
      <path d="M81.1021421,167.146664 L31.0340474,167.146664 C17.2152532,167.146664 6,178.811091 6,193.18333 L6,297.329995 C6,311.702235 17.2152532,323.366661 31.0340474,323.366661 L81.1021421,323.366661 L206.272379,427.513325 L206.272379,63 L81.1021421,167.146664 Z"></path>
    </g>

    <g id="videofullscreenicon">
      <path d="M450.444444,6 L339.333333,6 L339.333333,61.5555556 L450.444444,61.5555556 L450.444444,172.666667 L506,172.666667 L506,61.5555556 C506,30.7222222 481,6 450.444444,6 L450.444444,6 Z M450.444444,450.444444 L339.333333,450.444444 L339.333333,506 L450.444444,506 C481.126931,506 506,481.126931 506,450.444444 L506,339.333333 L450.444444,339.333333 L450.444444,450.444444 Z M61.5555556,339.333333 L6,339.333333 L6,450.444444 C6,481.126931 30.8730695,506 61.5555556,506 L172.666667,506 L172.666667,450.444444 L61.5555556,450.444444 L61.5555556,339.333333 Z M6,61.5555556 L6,172.666667 L61.5555556,172.666667 L61.5555556,61.5555556 L172.666667,61.5555556 L172.666667,6 L61.5555556,6 C30.8730695,6 6,30.8730695 6,61.5555556 L6,61.5555556 Z"/>
    </g>

    <g id="videoplayicon">
      <path d="M60,6 L60,505.86 L452.747143,255.93 L60,6 L60,6 Z"></path>
    </g> 
  </defs>
</svg>

<svg style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <symbol id="goodful" viewBox="0 0 910 418">
    <path d="M845.5 162.4c3.7-8.1 25-59.7 20.8-77.1-4.2-17.4-10.2-29.2-32.4-31-22.2-1.9-38.4 16.2-43.3 32.4-4.9 16.2-16.4 55.8-24.3 103-6 37-4.9 43.5-4.9 43.5s-14.7 24.6-25.8 28.1c-6.4.5-9.1-4.7-6.4-35 2.8-30.3 13-51.4 11.8-53-1.2-1.6-20.4-2.3-24.1 0-3.7 2.3-6.2 13.7-15 33.6-8.8 19.9-18.1 46.3-32.3 56-10.4 5.9-14.9 7.6-12.6-9.3 2.3-16.9 21.5-81.2 21.5-84.5s-34.7-6.5-38.2-3.5-53.2 39.8-53.9 40v-16.4s36.5-38.2 47.3-57.5c11.5-22.4 18.6-41 19.2-70.3.5-25.7-36.7-39.8-51.6-32.1-17.6 8.5-28.3 25.5-33.2 35.2 0 0-10.9 16.8-11.5 80.7-.2 63.2-.2 75.9-.2 75.9s-21.1 23-30.3 30.4c-12.7 10.2-22.2 21-25.5 2.3-5.4-29.2-2.8-62.3-2.8-62.3s31.7-85.2 35-94c3.2-8.8 20.1-52.1 16.7-68.7S533 3.8 518 2.7c-15-1.2-40 2.1-46.5 28.9s-7.4 56.2-5.6 75.9c1.9 19.7 4.9 63.2 4.9 63.2s-28.9-11.8-49.8 4.4c-20.8 16.2-30.8 38-34.7 53 0 0-14.1 9.7-20.6 10.6 0 0 12-29.2 9-41.2-3-12-7.4-25-32.2-33.3-24.8-8.3-43.1-1.2-49.8 5.1-6.7 6.2-14.6 14.6-17.1 38.2l-2.5 23.6s-6 6.9-19.2 11.8c0 0 3.7-13.9 3.7-19s3.5-29.9-5.3-43.3c-8.8-13.4-22.5-20.1-43.3-20.1s-41.3 9.6-49.6 34.6c-5.2 15.1-7.3 34.9-5.9 48.7 2.6 13.6 3.1 15.4 3.2 15.5 0 0 0 .1 0 0l-20.3 18s4.4-58.1 4.6-61.8c.2-3.7.7-32.6-.9-33.6-1.6-.9-8.8-4.4-14.4-3 0 0-3.2-7.4-7.6-11.1-4.4-3.7-25.2-18.3-61.8-2.8 0 0-23.4 10-38.9 46.1 0 0-11.6 19.9-7.6 45.6 3.9 25.7 21.5 39.8 33.6 41.7 12 1.9 38 6.5 56.7-25.9l-1.9 23.8s-48.4 19.9-66 41.4-19 39.1-17.8 48.1c1.2 9 6.5 24.3 35 25 28.5.7 53.9-21.3 62.3-36.8 8.3-15.5 15.5-24.3 23.1-75.5l29.6-21.5s13.9 24.8 41.9 20.1c28-4.6 36.3-32.6 36.3-32.6s17.8 4.4 31-6.9c0 0 3.5 32.2 31.7 38.4 28.2 6.2 43.1-7.6 50.9-31.2 0 0 14.4.5 24.8-5.3 0 0-2.3 38 24.3 50 31.8 9 53.5-23.7 62.4-42.9 0 0 3.1 38.3 27.2 41.8 20.7 3.2 44-29.6 58.3-37.7 0 0-2.3 84.7 1.6 95.8s9.7 30.1 30.1 26.6c0 0 3.5.2 1.9-17.4-1.6-17.6-6.1-105.5-4.9-129.4 0 0 40.5-32.6 47.7-35.6 0 0-10.5 55.4-7.4 66.9 2.8 10 10.2 17.1 27.1 19.9 20.6 3.2 42.1-14.1 54.5-36.8 0 0-1.2 27.9 35.5 23.6 0 0 11.3-1.4 21.5-16.7 0 0 3.5 47.7 24.1 52.1 20.6 4.4 28.9-6.2 35.4-16.4s12.7-25.7 8.1-26.2c-5.9-1.2-9.9 13.9-18.5 20.6-4.4 2-14.1 6.7-15.3-21.8.3-25.3 2.8-42.6 2.8-42.6s44.4-62.8 48.1-70.9zm-33.8-58.6c7.4-25.7 13.7-27.5 18.7-26.8 5.1.7 7.2 10.4 3.2 26.2-3.9 15.7-13.9 41.9-20.4 53.5-6.5 11.6-15 25-15 25s6.1-52.2 13.5-77.9zM596.9 89c4.9-20.4 8.1-37.3 16.2-38.9 8.1-1.6 13.2 5.6 11.1 21.1s-3 31.9-15.7 55.8c0 0-10.4 19.2-21.8 25.9 0 0 5.4-43.5 10.2-63.9zM79.4 369.8c-5.8 16.2-34.6 25.7-37.1 14-2-11.1-.1-19.4 9.6-35.8 9.5-16.1 42.9-31.9 42.9-31.9-2.9 18.6-11.4 42.5-15.4 53.7zm10.2-124.2c-5.6 16.8-13.4 32.6-23.8 31.9-9.2-.6-17.3-9.9-14.5-37.5 2.8-27.6 11.7-45.2 20.2-56.9 7.8-10.8 16.5-7.9 16.5-7.9s10.8 1.6 12.3 14.3c1.4 11.8-5.2 39.6-10.7 56.1zm136.6-3.6c-1 4.2-13.5 31.9-28.5 31.1-14.9-.9-16.8-18.1-16-38s10.1-42.9 13.7-47.4c3.6-4.5 8.3-10.4 18.6-10.2 10.2.2 9.7 8.7 9.7 8.7-4.2 10.4-1.7 26.7-1 34.4.7 7.6 2.8 11.8 3.5 14.6.7 2.6 0 6.8 0 6.8zm103.1 18.2c-5.4 9-9.7 13.2-18.7 11.5-9-1.7-10.8-21.5-9.2-50.7s12.2-37 16.3-40.8c4.2-3.8 15.3-2.4 15.3-2.4 6.9 1.6 7.1 8.3 7.1 8.3-.9 9.9-.7 18.4-.7 25.2 0 6.8 3.1 16.7 3.1 16.7-.4 3.6-7.8 23.2-13.2 32.2zm134.5-39.6c-3.6 27.8-29.2 60.1-36.8 59-10.4-1.1-14.6-9.2-14.8-25.2-.1-13 7.1-33.2 11.5-42 4.3-8.9 15.3-17.5 26.2-19.3 10.9-1.7 17.9 5.6 17.9 5.6s-1.4 7.9-4 21.9zm29.4-91.1c-4.9-25.9 1.2-78.7 3.7-87.3 2.5-8.6 13.7-17.4 19.9-12.7 6.2 4.6 5.1 0-1.2 32.2-6.2 32.2-22.4 67.8-22.4 67.8zM880.3 89.5v14.7h-2.1V89.5h-4.7v-2H885v2h-4.7zm21.5 14.7V90.4l-5.7 13.8h-.6l-5.7-13.8v13.8h-2.1V87.5h3.3l4.9 12.1 4.9-12.1h3.3v16.7h-2.3z"/>
  </symbol>
</svg>


<!--<![endif]-->

	
	





			


<script>
	(function() {
	    if (typeof(BFW_Util) == 'undefined' || typeof(buzzDetails) == 'undefined')
	        setTimeout(arguments.callee, 50);
	    else {
	    	try {
	    		var HT_PRIMARY = BFW_Util.getCookie('HT_PRIMARY');
				if (HT_PRIMARY && typeof BFW_Util.getCookie('HT_PRIMARY') == 'string' && HT_PRIMARY.match(/COUNTED/) && HT_PRIMARY.match(buzzDetails.uri)) {
				 	window.ISSEED = true;
				} else {
					window.ISSEED = false;
				}
	    	} catch (e) {
	    		window.ISSEED = false;
	    	}
		}
	})()
</script>


		
	



<aside class="cookie-notice hidden" data-country="us">
	<div id="check-it-out-prompt" class="cookie-notice__box hidden" data-country="" data-category="[ttp]:header" rel:gt_cat="[ttp]:header">
		<a id="have-you-seen-message" href="/?country=us"  class="cookie-notice__box--text" rel:gt_act="native-homepage" rel:gt_label="us" data-action="native-homepage" data-label="us">
			
				<svg viewBox='0 0 200 200'>
					<use xlink:href='#us'></use>
				</svg>
			
			<span>
				Have you seen BuzzFeed English?
				
					<button type='button' class='cookie-notice__box--btn' rel:gt_act="native-homepage" rel:gt_label="us">Check it out</button>
				
			</span>
			
		</a>
		

<span class="cookie-notice__box--remove" style="z-index:99999">
	
	<a class="close_prompt" href="#" data-action="remove_cookie_notice" data-label="us" rel:gt_act="remove_cookie_notice" rel:gt_label="us">
		<svg viewBox="0 0 512 512">
	      <use xlink:href="#close"></use>
	    </svg>
	</a>
</span>
	</div>
</aside>
	
	




 
 



<!-- FROM BF4_HEADER.TT -->






<header class="page-header page-header--full " id="page-header" data-bfa="@l:Nav-Menu;">
    <div class="page-header__content">
    
      

      <div class="page-header__logo solid">
        <a href="/" rel:gt_act="home" class="page-header__logo-primary  logo-smaller " data-bfa="@a:Tagline; @d:Buzzfeed;">
          <svg role="img" viewBox="0 0 865 151" class="svg-icon page-header__logo-primary__img--black svg-fallback--buzzfeed-logo-black-235">
            <title>Buzzfeed</title>
            <use xlink:href=#logo></use>
          </svg>
        </a>
        
        
          <a href="/news" rel:gt_act="vertical-home" class="page-header__logo-secondary news" data-bfa="@a:Tagline; @d:Buzzfeed;">news</a>
        
        
        
      </div>
    

     

<ul class="badge-list" >


</ul>



  </div>

  

<div class="page-nav">
  <div class="page-nav__content" data-bfa="@l:Nav-Menu">
  
    <nav class="page-nav__nav rel:bf_bucket="gtrack" rel:gt_cat="[ttp]:header/menu"">
      <ul class='page-nav__link-container'>
        
          <li class='page-nav__item'>
            
            <a href='/news' class='page-nav__link ' data-bfa='@a:Main-Nav; @d:News;'>News</a>
          </li>

        
          <li class='page-nav__item'>
            
            <a href='/videos' class='page-nav__link ' data-bfa='@a:Main-Nav; @d:Videos;'>Videos</a>
          </li>

        
          <li class='page-nav__item'>
            
            <a href='/quizzes' class='page-nav__link ' data-bfa='@a:Main-Nav; @d:Quizzes;'>Quizzes</a>
          </li>

        
          <li class='page-nav__item'>
            
            <a href='/tasty' class='page-nav__link ' data-bfa='@a:Main-Nav; @d:Tasty;'>Tasty</a>
          </li>

        
          <li class='page-nav__item'>
            
            <a href='/diy' class='page-nav__link ' data-bfa='@a:Main-Nav; @d:DIY;'>DIY</a>
          </li>

        

        

          <li class='page-nav__item page-nav__item--dropdown'>
            <span class='page-nav__link'>
              More <svg viewBox="0 0 517 517" class="page-nav__more-icon"><use xlink:href="#icon-caret-down"></use></svg>
              






<div class="more-menu">
  <div class="more-menu__community">
      <a class="more-menu__community-link" data-bfa="@a:Main-Nav;@d:BuzzFeed-Community;" href="/community" rel:gt_act="community">BuzzFeed Community</a>
      <a class="btn--buzz btn--buzz--inline btn--buzz--small more-menu__make-post-link btn-action" href="/post" rel:gt_act="make-a-post" data-bfa="@a:Main-Nav;@d:Make-A-Post;"> Make A Post!</a>
  </div>
  <div class="more-menu__sections">
    <span class="more-menu__sections-header">SECTIONS</span>
    <ul class="more-menu__sections-link-container">
      
        
        <li id="nav_menu_animals" class="more-menu__section-link">
          <a href='/animals' rel:gt_act="animals" data-bfa="@a:Main-Nav;@d:Animals;">Animals</a>
        </li>
      
        
        <li id="nav_menu_audio" class="more-menu__section-link">
          <a href='/audio' rel:gt_act="audio" data-bfa="@a:Main-Nav;@d:Audio;">Audio</a>
        </li>
      
        
        <li id="nav_menu_bigstories" class="more-menu__section-link">
          <a href='/bigstories' rel:gt_act="bigstories" data-bfa="@a:Main-Nav;@d:Big Stories;">Big Stories</a>
        </li>
      
        
        <li id="nav_menu_books" class="more-menu__section-link">
          <a href='/books' rel:gt_act="books" data-bfa="@a:Main-Nav;@d:Books;">Books</a>
        </li>
      
        
        <li id="nav_menu_business" class="more-menu__section-link">
          <a href='/business' rel:gt_act="business" data-bfa="@a:Main-Nav;@d:Business;">Business</a>
        </li>
      
        
        <li id="nav_menu_buzz" class="more-menu__section-link">
          <a href='/buzz' rel:gt_act="buzz" data-bfa="@a:Main-Nav;@d:Buzz;">Buzz</a>
        </li>
      
        
        <li id="nav_menu_celebrity" class="more-menu__section-link">
          <a href='/celebrity' rel:gt_act="celebrity" data-bfa="@a:Main-Nav;@d:Celebrity;">Celebrity</a>
        </li>
      
        
        <li id="nav_menu_community" class="more-menu__section-link">
          <a href='/community' rel:gt_act="community" data-bfa="@a:Main-Nav;@d:Community;">Community</a>
        </li>
      
        
        <li id="nav_menu_entertainment" class="more-menu__section-link">
          <a href='/entertainment' rel:gt_act="entertainment" data-bfa="@a:Main-Nav;@d:Entertainment;">Entertainment</a>
        </li>
      
        
        <li id="nav_menu_food" class="more-menu__section-link">
          <a href='/food' rel:gt_act="food" data-bfa="@a:Main-Nav;@d:Food;">Food</a>
        </li>
      
        
        <li id="nav_menu_geeky" class="more-menu__section-link">
          <a href='/geeky' rel:gt_act="geeky" data-bfa="@a:Main-Nav;@d:Geeky;">Geeky</a>
        </li>
      
        
        <li id="nav_menu_health" class="more-menu__section-link">
          <a href='/health' rel:gt_act="health" data-bfa="@a:Main-Nav;@d:Health;">Health</a>
        </li>
      
        
        <li id="nav_menu_lgbt" class="more-menu__section-link">
          <a href='/lgbt' rel:gt_act="lgbt" data-bfa="@a:Main-Nav;@d:LGBT;">LGBT</a>
        </li>
      
        
        <li id="nav_menu_life" class="more-menu__section-link">
          <a href='/life' rel:gt_act="life" data-bfa="@a:Main-Nav;@d:Life;">Life</a>
        </li>
      
        
        <li id="nav_menu_music" class="more-menu__section-link">
          <a href='/music' rel:gt_act="music" data-bfa="@a:Main-Nav;@d:Music;">Music</a>
        </li>
      
        
        <li id="nav_menu_parents" class="more-menu__section-link">
          <a href='/parents' rel:gt_act="parents" data-bfa="@a:Main-Nav;@d:Parents;">Parents</a>
        </li>
      
        
        <li id="nav_menu_podcasts" class="more-menu__section-link">
          <a href='/podcasts' rel:gt_act="podcasts" data-bfa="@a:Main-Nav;@d:Podcasts;">Podcasts</a>
        </li>
      
        
        <li id="nav_menu_politics" class="more-menu__section-link">
          <a href='/politics' rel:gt_act="politics" data-bfa="@a:Main-Nav;@d:Politics;">Politics</a>
        </li>
      
        
        <li id="nav_menu_puzzles" class="more-menu__section-link">
          <a href='/puzzles' rel:gt_act="puzzles" data-bfa="@a:Main-Nav;@d:Puzzles;">Puzzles</a>
        </li>
      
        
        <li id="nav_menu_reader" class="more-menu__section-link">
          <a href='/reader' rel:gt_act="reader" data-bfa="@a:Main-Nav;@d:Reader;">Reader</a>
        </li>
      
        
        <li id="nav_menu_rewind" class="more-menu__section-link">
          <a href='/rewind' rel:gt_act="rewind" data-bfa="@a:Main-Nav;@d:Rewind;">Rewind</a>
        </li>
      
        
        <li id="nav_menu_science" class="more-menu__section-link">
          <a href='/science' rel:gt_act="science" data-bfa="@a:Main-Nav;@d:Science;">Science</a>
        </li>
      
        
        <li id="nav_menu_sports" class="more-menu__section-link">
          <a href='/sports' rel:gt_act="sports" data-bfa="@a:Main-Nav;@d:Sports;">Sports</a>
        </li>
      
        
        <li id="nav_menu_style" class="more-menu__section-link">
          <a href='/style' rel:gt_act="style" data-bfa="@a:Main-Nav;@d:Style;">Style</a>
        </li>
      
        
        <li id="nav_menu_tech" class="more-menu__section-link">
          <a href='/tech' rel:gt_act="tech" data-bfa="@a:Main-Nav;@d:Tech;">Tech</a>
        </li>
      
        
        <li id="nav_menu_travel" class="more-menu__section-link">
          <a href='/travel' rel:gt_act="travel" data-bfa="@a:Main-Nav;@d:Travel;">Travel</a>
        </li>
      
        
        <li id="nav_menu_weddings" class="more-menu__section-link">
          <a href='/weddings' rel:gt_act="weddings" data-bfa="@a:Main-Nav;@d:Weddings;">Weddings</a>
        </li>
      
        
        <li id="nav_menu_world" class="more-menu__section-link">
          <a href='/world' rel:gt_act="world" data-bfa="@a:Main-Nav;@d:World;">World</a>
        </li>
      
    </ul>
  </div>
  <div class="more-menu__footer">
      <ul class="more-menu__footer-main-content">
        <li><a href="/advertise" data-bfa="@a:Main-Nav;@d:Advertise;">Advertise</a></li>
        <li><a href="/about/jobs" data-bfa="@a:Main-Nav;@d:Jobs;">Jobs</a></li>
        <li><a href="/tools/mobile-ios" data-bfa="@a:Main-Nav;@d:Mobile;">Mobile</a></li>
        <li><a href="/tools/email" data-bfa="@a:Main-Nav;@d:Newsletters;">Newsletters</a></li>
        
          <li><a href="http://shop.buzzfeed.com" data-bfa="@a:Main-Nav;@d:Shop;" target="_blank">Shop</a></li>
        
        <li class="country-switch-parent--top">




<div class="js_country_switch country-switch bf_dom" data-bfa="@a:Main-Nav;@d:Edition;" rel:bf_bucket_data='{"country_switch_menu":{}}' >
	<a class="country-switch__button" href="javascript:;">
		<svg viewBox="0 0 170 170.101" data-bfa="@a:Main-Nav;@d:Edition;" class="country-switch__svg country-switch__globe"><use xlink:href="#globe"></use></svg>
		US Edition
		<svg viewBox="0 0 517 517" class="country-switch__svg country-switch__arrow"><use xlink:href="#icon-caret-down"></use></svg>
	</a>

	<ul class="country-switch__menu js_country_switch_menu" style="display:none;">
		
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:US;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=en-us" }}'>US Edition</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:UK;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=en-uk" }}'>UK Edition</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:Australia;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=en-au" }}'>Australia</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:Brasil;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=pt-br" }}'>Brasil</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:Canada;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=en-ca" }}'>Canada</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:Deutschland;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=de-de" }}'>Deutschland</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:Spain;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=es-es" }}'>España</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:Espanol;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=es" }}'>Espa&#241;ol</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:France;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=fr-fr" }}'>France</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:India;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=en-in" }}'>India</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:Japan;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=ja-jp" }}'>Japan</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:Mexico;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=es-mx" }}'>M&eacute;xico</a></li>
			
	</ul>
</div>
</li>
      </ul>
      <ul class="more-menu__footer-sub-content">
        <li><a rel:gt_act="about" href="/about" data-bfa="@a:Main-Nav;@d:About;">About</a></li>
        <li><a rel:gt_act="press" href="/press" data-bfa="@a:Main-Nav;@d:Press;">Press</a></li>
        <li><a rel:gt_act="rss" href="/tools/more" data-bfa="@a:Main-Nav;@d:RSS;">RSS</a></li>
        <li><a rel:gt_act="privacy" href="/about/privacy" data-bfa="@a:Main-Nav;@d:Privacy;">Privacy</a></li>
        <li><a rel:gt_act="user-terms" href="/about/useragreement" data-bfa="@a:Main-Nav;@d:User-Terms;">User Terms</a></li>
        <!-- hide ad choices for now for jp -->
        
          <li><a rel:gt_act="ad-choices" href="/about/privacy#adchoices" data-bfa="@a:Main-Nav;@d:Ad-Choices;">Ad Choices</a></li>
        
        <li><a rel:gt_act="help" href="/help/faq" data-bfa="@a:Main-Nav;@d:Help;">Help</a></li>
        <li><a rel:gt_act="contact" href="/about/contact" data-bfa="@a:Main-Nav;@d:Contact;">Contact</a></li>
        <li class="more-menu__copyright">&copy; 2017 BuzzFeed, Inc</li>
      </ul>
      <a rel:gt_act="made-in-nyc" class="made-in-nyc" href="http://wearemadeinny.com/" data-bfa="@a:Main-Nav;@d:Made-In-NY;">Made in NY</a>
  </div>
</div>

            </span>
          </li>

        
      </ul>
    </nav>
    
    <div class="page-nav__actions bf_dom">
      
        
          <a class="page-nav__action page-nav__action--app" href="https://bit.ly/1FMEqBv">Get Our News App</a>
        
      
      
      
    </div>
    <div class="page-nav__utilities country-switch-parent--foreign--front">

      
      

<div class="page-search inactive">
  <form class="page-search__form" action="/search" method="get">
    <input type="text" placeholder="Search" class="page-search__input" autocomplete="off" rel:gt_act="ignore" value="" placeholder="Search" name="q" />
      <button class="page-search__search-button" rel:gt_act="search" data-bfa="@a:Main-Nav; @d:Search;">
      <svg viewBox="0 0 517 517" class="page-search__search-icon">
        <use xlink:href="#icon-search"></use>
      </svg>
    </button>
  </form>
</div>

      


<div id="nav-signin" class="nav-signin" rel:gt_cat="[ttp]:header/menu">
  <div id="usernav-signin" style="display: none;">
    <a class="nav-signin-icon fa fa-user bf_dom" rel:gt_act="sign-in" data-bfa="@a:Main-Nav;@d:Sign-In;" rel:bf_bucket_data='{"signin":{"signin_type":"initial", "location":"header"}}' id="header-signin"></a>
  </div>
  <div id="usernav-profile" style="display: none;" class="header_dropdown">
    <a rel:gt_act="user" href="javascript:;" data-bfa="@a:Main-Nav;@d:Username" id="usernav-profile-link" rel:bf_bucket="usernav-profile-link" class="bf_dom dropdown_heading">
      <span class="image" id="usernav-image" style="display:none;">
        <img src="https://webappstatic.buzzfeed.com/static/images/public/defaults/user.jpg" width="24" height="24" alt="" />
      </span>
      <span class="image fa fa-user default-user-image" id="default-user-image" style="display:none;">
            </span>
    </a>
    <ul id="usernav-menu" class="menu">
      
        <li id="usernav-new-post" class="SL_hide">
          <a rel:gt_act="user/new-post" data-bfa="@a:Main-Nav;@d:New-Post;" href="/post">NEW&#32;POST</a>
        </li>
        <li id="usernav-my-feed">
          <a rel:gt_act="user/my-feed" data-bfa="@a:Main-Nav;@d:My-Feed;" id="usernav-profile-link2" rel:bf_bucket="usernav-profile-link" class="bf_dom" href="javascript:;"><span class="dashboard_nav_text" style="display: none;">MY&#32;PROFILE</span><span class="regular_nav_text">MY&#32;POSTS</span><span rel:bf_bucket="new_msg_count" class="bf_dom new-messages-top hidden">0</span></a>
        </li>
        <li id="usernav-my-drafts">
          <a rel:gt_act="user/my-drafts" data-bfa="@a:Main-Nav;@d:My-Feed;" id="usernav-my-drafts-link" rel:bf_bucket="usernav-my-drafts" class="bf_dom" href="javascript:;"><span class="dashboard_nav_text" style="display: none;">MY&#32;DRAFTS</span><span class="regular_nav_text">MY&#32;DRAFTS</span></a>
        </li>
        <li id="usernav-dashboard" class="hidden SL_hide">
          <a rel:gt_act="user/dashboard" data-bfa="@a:Main-Nav;@d:Dashboard;" href="javascript:;" class="bf_dom" rel:bf_bucket="usernav-dashboard-link" id="usernav-dashboard-link"><span class="dashboard_nav_text" style="display: none;">MY&#32;DASHBOARD</span><span class="regular_nav_text">DASHBOARD</span></a>
        </li>
        <li id="usernav-switch" style="display:none;">
          <a rel:gt_act="feeds/users" data-bfa="@a:Main-Nav;@d:Feeds-Users;" href="javascript:;" onclick="return false;" id="usernav-switch-link" class="menu-item-with-spinner"><span class="dashboard_nav_text" style="display: none;">SWITCH&#32;USER</span><span class="regular_nav_text">FEEDS/USERS</span><div class="loader loader--small" id="switch-list-spinner" style="display: none;" ></div></a>
        </li>
        <li id="usernav-settings" style="display:none;">
          <a rel:gt_act="user/settings" data-bfa="@a:Main-Nav;@d:Settings;" href="/settings" id="usernav-settings-link">SETTINGS</a>
        </li>
        <li id="usernav-signout" style="display:none;" class="last">
          <a rel:gt_act="user/sign-out" data-bfa="@a:Main-Nav;@d:Sign-Out;" href="javascript:;">SIGN&#32;OUT</a>
        </li>
      
    </ul>
  </div>
  <div id="usernav-switch-list" class="SwitchUser list-users" style="display: none;"></div>
</div>

    </div>
  </div>
</div>


  

  
  


<div id="nav-signin" class="nav-signin" rel:gt_cat="[ttp]:header/menu">
  <div id="usernav-signin" style="display: none;">
    <a class="nav-signin-icon fa fa-user bf_dom" rel:gt_act="sign-in" data-bfa="@a:Main-Nav;@d:Sign-In;" rel:bf_bucket_data='{"signin":{"signin_type":"initial", "location":"header"}}' id="header-signin"></a>
  </div>
  <div id="usernav-profile" style="display: none;" class="header_dropdown">
    <a rel:gt_act="user" href="javascript:;" data-bfa="@a:Main-Nav;@d:Username" id="usernav-profile-link" rel:bf_bucket="usernav-profile-link" class="bf_dom dropdown_heading">
      <span class="image" id="usernav-image" style="display:none;">
        <img src="https://webappstatic.buzzfeed.com/static/images/public/defaults/user.jpg" width="24" height="24" alt="" />
      </span>
      <span class="image fa fa-user default-user-image" id="default-user-image" style="display:none;">
            </span>
    </a>
    <ul id="usernav-menu" class="menu">
      
        <li id="usernav-new-post" class="SL_hide">
          <a rel:gt_act="user/new-post" data-bfa="@a:Main-Nav;@d:New-Post;" href="/post">NEW&#32;POST</a>
        </li>
        <li id="usernav-my-feed">
          <a rel:gt_act="user/my-feed" data-bfa="@a:Main-Nav;@d:My-Feed;" id="usernav-profile-link2" rel:bf_bucket="usernav-profile-link" class="bf_dom" href="javascript:;"><span class="dashboard_nav_text" style="display: none;">MY&#32;PROFILE</span><span class="regular_nav_text">MY&#32;POSTS</span><span rel:bf_bucket="new_msg_count" class="bf_dom new-messages-top hidden">0</span></a>
        </li>
        <li id="usernav-my-drafts">
          <a rel:gt_act="user/my-drafts" data-bfa="@a:Main-Nav;@d:My-Feed;" id="usernav-my-drafts-link" rel:bf_bucket="usernav-my-drafts" class="bf_dom" href="javascript:;"><span class="dashboard_nav_text" style="display: none;">MY&#32;DRAFTS</span><span class="regular_nav_text">MY&#32;DRAFTS</span></a>
        </li>
        <li id="usernav-dashboard" class="hidden SL_hide">
          <a rel:gt_act="user/dashboard" data-bfa="@a:Main-Nav;@d:Dashboard;" href="javascript:;" class="bf_dom" rel:bf_bucket="usernav-dashboard-link" id="usernav-dashboard-link"><span class="dashboard_nav_text" style="display: none;">MY&#32;DASHBOARD</span><span class="regular_nav_text">DASHBOARD</span></a>
        </li>
        <li id="usernav-switch" style="display:none;">
          <a rel:gt_act="feeds/users" data-bfa="@a:Main-Nav;@d:Feeds-Users;" href="javascript:;" onclick="return false;" id="usernav-switch-link" class="menu-item-with-spinner"><span class="dashboard_nav_text" style="display: none;">SWITCH&#32;USER</span><span class="regular_nav_text">FEEDS/USERS</span><div class="loader loader--small" id="switch-list-spinner" style="display: none;" ></div></a>
        </li>
        <li id="usernav-settings" style="display:none;">
          <a rel:gt_act="user/settings" data-bfa="@a:Main-Nav;@d:Settings;" href="/settings" id="usernav-settings-link">SETTINGS</a>
        </li>
        <li id="usernav-signout" style="display:none;" class="last">
          <a rel:gt_act="user/sign-out" data-bfa="@a:Main-Nav;@d:Sign-Out;" href="javascript:;">SIGN&#32;OUT</a>
        </li>
      
    </ul>
  </div>
  <div id="usernav-switch-list" class="SwitchUser list-users" style="display: none;"></div>
</div>

</header>


<div data-module="top-container-promo" class="app_promo--top-container app_promo--hidden bf_dom">
  <script type="text/x-config">{"weightedPromos":{"bf_app":100},"swarm":null}</script>
</div>






<!--[if gte IE 9]>
	<div class="PageContainer js-page-container c   ie9   " id="page_container" >
<![endif]-->

<!--[if !IE]><!-->

	



	<div class="PageContainer js-page-container c      " id="page_container" >
<!--<![endif]-->
	

	<div class="PageContent page-content section World  bf_dom">


	<div></div>

		


		
        <div id="new-header-hot-nav" class="vertical-hot-nav unified">
                <!-- BEGIN OF public/includes/header/_header_buzz_hoton.tt -->









<script type="text/javascript">
	if (typeof(window.BF_NO_DUPES) == 'undefined') window.BF_NO_DUPES = {};
	window.BF_NO_DUPES[4451397] = true;window.BF_NO_DUPES[4445895] = true;window.BF_NO_DUPES[4433441] = true;window.BF_NO_DUPES[4451354] = true;window.BF_NO_DUPES[4450624] = true;window.BF_NO_DUPES[4445715] = true;window.BF_NO_DUPES[4451266] = true;window.BF_NO_DUPES[4449773] = true;window.BF_NO_DUPES[4392299] = true;
	
	BF_STATIC.ctr_tracking = BF_STATIC.ctr_tracking || {};
</script>


<section id="hothead" class="rel bf_dom" rel:gt_cat="[ttp]:thumbstrip" pound_position="4ldqpi4" data-bfa="@l:Thumbstrip;">
	<div class="HotHead" id="hothead-unscripted">
	
			
		
		
		<!-- first slot begin - do not remove-->
		
		
			
			
			<script type="text/javascript">
				BF_STATIC.ctr_tracking[ 4451397 ] = {						
					variations: [],
					selectedVariationId: null,
					position: 1,					
					post_category: 'UKNews',
					unit: 'thumbstrips',
					events: 'load|mousedown',
					objectType: 'post',
					unitClientId: '4ldqpi4'
				};
			</script>
			<div class="unit abtrack bf_dom thumb1 " onmouseover="header && header.fix_length(event);" rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJV2S7&quot;,&quot;u&quot;:&quot;74A1ZD7&quot;,&quot;buzz&quot;:&quot;donald-trump-and-kate-middleton-state-visit&quot;,&quot;user&quot;:&quot;alanwhite&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}" track_load="{&quot;PROMO_IMPRESSION&quot;:&quot;8&quot;}" track_mousedown="{&quot;PROMO_CLICK&quot;:&quot;8&quot;}" data-ctr-campaign-id="4451397">
			
			
			<a rel:gt_act="post/thumb:1" rel:gt_label="editor/alanwhite" rel:buzz_id="4451397" class="thumbbb bf_dom" rel:bf_bucket="abtrack" href="/alanwhite/donald-trump-and-kate-middleton-state-visit" data-bfa="@a:Thumb; @d:1;">
							
					<span class="title">A Reminder That Donald Trump Encouraged Kate&hellip;</span>
					<img src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/14/campaign_images/buzzfeed-prod-fastlane-03/a-reminder-that-donald-trump-encouraged-kate-midd-2-514-1485545806-0.jpg" alt="" />
				
						</a>

		</div>
		
		
		<!-- first slot end -->
			
		
		
		
			
			<script type="text/javascript">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</script>

			<div class="unit abtrack bf_dom thumb2  c4445895 " onmouseover="header && header.fix_length(event);" rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJ1CY7&quot;,&quot;u&quot;:&quot;71S6GQ7&quot;,&quot;buzz&quot;:&quot;things-kids-who-loved-disney-in-the-80s-couldnt-get-enough&quot;,&quot;user&quot;:&quot;briangalindo&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}" track_load="imp_attr_4445895_8" track_mousedown="click_attr_4445895_8" data-ctr-campaign-id="4445895">
			
			
			<a rel:gt_act="post/thumb:2" rel:gt_label="editor/briangalindo" rel:buzz_id="4445895" class="thumbbb bf_dom" rel:bf_bucket="abtrack" href="/briangalindo/things-kids-who-loved-disney-in-the-80s-couldnt-get-enough" data-bfa="@a:Thumb; @d:2;">
							<script type="text/javascript">
					document.write('<span class="title">' + sel_promo.title + '</span>');
					document.write('<img src="https://img.buzzfeed.com/buzzfeed-static' + sel_promo.image +'" width="119" height="79" alt="" />');
				</script>
				
						</a>

		</div>
		
		
		
			
		
		
		
			
			
			<script type="text/javascript">
				BF_STATIC.ctr_tracking[ 4433441 ] = {						
					variations: [],
					selectedVariationId: null,
					position: 3,					
					post_category: 'Tasty',
					unit: 'thumbstrips',
					events: 'load|mousedown',
					objectType: 'post',
					unitClientId: '4ldqpi4'
				};
			</script>
			<div class="unit abtrack bf_dom thumb3 " onmouseover="header && header.fix_length(event);" rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IH63C7&quot;,&quot;u&quot;:&quot;7J8P047&quot;,&quot;buzz&quot;:&quot;rose-gummies&quot;,&quot;user&quot;:&quot;hitomiaihara&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}" track_load="{&quot;PROMO_IMPRESSION&quot;:&quot;8&quot;}" track_mousedown="{&quot;PROMO_CLICK&quot;:&quot;8&quot;}" data-ctr-campaign-id="4433441">
			
			
			<a rel:gt_act="post/thumb:3" rel:gt_label="editor/hitomiaihara" rel:buzz_id="4433441" class="thumbbb bf_dom" rel:bf_bucket="abtrack" href="/hitomiaihara/rose-gummies" data-bfa="@a:Thumb; @d:3;">
							
					<span class="title">Ros&eacute; Gummies</span>
					<img src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/17/campaign_images/buzzfeed-prod-fastlane-02/rose-gummies-2-12217-1485557067-0.jpg" alt="" />
				
						</a>

		</div>
		
		
		
			
		
		
		<div class="bf-widget unit bf_dom hidden" onmouseover="header && header.fix_length(event);" id="BF_WIDGET_10" rel:bf_ad_position="71">
	<div id="bf-item-10-1" class="bf-item">
		

<div id="div-gpt-ad-10" style="position:absolute;overflow:hidden;z-index:-1"></div>




<script type='text/javascript'>
  var load_ad = true && (AD_DESIGN == 'gpt');
  if( typeof acl != 'undefined' ) load_ad &= !acl.user_can('edit_hidden_ads');
  
  if (load_ad) {
      loadGPTAd({"targets":{"wid":10,"pos":"thumb-header"},"wid":10,"language":"en","position":"thumb-header","target_buzz":1,"size":[5,5],"vertical":"","platform":"desktop","dfp_site":"bfd"});
  }
</script>





		<a rel:gt_act="dfp/badge:4" rel:gtrack_id="dfp/badge"  class="badge bf-url" href="">
			
				<div class="partner-sash">Promoted</div>
				<div class="sponsor-sash">Sponsored</div>
			
		</a>
		<a rel:gt_act="dfp/thumb:4" rel:gtrack_id="dfp/thumb"   class="thumbbb bf-url" rel:bf_bucket="abtrack" rel:gt_label="partner" href="" data-bfa="@a:Thumb-dfp; @d:4;@o:{ignore:[bfaBinder]};">
			<span class="title small">
				<span class="bf-name" rel:bf_truncate="55"></span>
				<small class="partner-info">
					<span>&rarr; </span> <span class="bf-display_name" rel:bf_truncate="15"></span>
				</small>
			</span>
			<img class="bf-image partner" src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
		</a>
	</div>
</div>
	<script type="text/javascript">
		(function() {
			var AD = document.getElementById('BF_WIDGET_' + 10) || document.getElementById('BF_IFRAME_' + 10);
			if (AB_AD_TEST && AD && AD_DESIGN) {
				AD.className = AD.className + " " + AD_DESIGN;
			}
		})()
	</script>




		
		
			
		
		
		
			
			
			<script type="text/javascript">
				BF_STATIC.ctr_tracking[ 4451354 ] = {						
					variations: [],
					selectedVariationId: null,
					position: 4,					
					post_category: 'Tech',
					unit: 'thumbstrips',
					events: 'load|mousedown',
					objectType: 'post',
					unitClientId: '4ldqpi4'
				};
			</script>
			<div class="unit abtrack bf_dom thumb4 js-backfill" onmouseover="header && header.fix_length(event);" rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJUUF7&quot;,&quot;u&quot;:&quot;711OL27&quot;,&quot;buzz&quot;:&quot;a-twitter-bot-for-handclap-emoji-tweets-had-to-shut-down-bec&quot;,&quot;user&quot;:&quot;katienotopoulos&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}" track_load="{&quot;PROMO_IMPRESSION&quot;:&quot;8&quot;}" track_mousedown="{&quot;PROMO_CLICK&quot;:&quot;8&quot;}" data-ctr-campaign-id="4451354">
			
			
			<a rel:gt_act="post/thumb:4" rel:gt_label="editor/katienotopoulos" rel:buzz_id="4451354" class="thumbbb bf_dom" rel:bf_bucket="abtrack" href="/katienotopoulos/a-twitter-bot-for-handclap-emoji-tweets-had-to-shut-down-bec" data-bfa="@a:Thumb; @d:4;">
							
					<span class="title">A Twitter Bot For Handclap Emoji Tweets Had To Shut&hellip;</span>
					<img src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/16/campaign_images/buzzfeed-prod-fastlane-01/a-twitter-bot-for-handclap-emoji-tweets-had-to-sh-2-22035-1485553452-1.jpg" alt="" />
				
						</a>

		</div>
		
		
		
			
		
		
		
			
			
			<script type="text/javascript">
				BF_STATIC.ctr_tracking[ 4450624 ] = {						
					variations: [],
					selectedVariationId: null,
					position: 5,					
					post_category: 'Goodful',
					unit: 'thumbstrips',
					events: 'load|mousedown',
					objectType: 'post',
					unitClientId: '4ldqpi4'
				};
			</script>
			<div class="unit abtrack bf_dom thumb5 " onmouseover="header && header.fix_length(event);" rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJQWH7&quot;,&quot;u&quot;:&quot;7J8OCZ7&quot;,&quot;buzz&quot;:&quot;make-meal-prep-easy-and-delicious-with-balsamic-chicken-and&quot;,&quot;user&quot;:&quot;melissaboyajian&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}" track_load="{&quot;PROMO_IMPRESSION&quot;:&quot;8&quot;}" track_mousedown="{&quot;PROMO_CLICK&quot;:&quot;8&quot;}" data-ctr-campaign-id="4450624">
			
			
			<a rel:gt_act="post/thumb:5" rel:gt_label="editor/melissaboyajian" rel:buzz_id="4450624" class="thumbbb bf_dom" rel:bf_bucket="abtrack" href="/melissaboyajian/make-meal-prep-easy-and-delicious-with-balsamic-chicken-and" data-bfa="@a:Thumb; @d:5;">
							
					<span class="title">Make Meal Prep Easy And Delicious With Balsamic&hellip;</span>
					<img src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/12/campaign_images/buzzfeed-prod-web-15/make-meal-prep-easy-and-delicious-with-balsamic-c-2-12175-1485539590-0.jpg" alt="" />
				
						</a>

		</div>
		
		
		
			
		
		
		
			
			
			<script type="text/javascript">
				BF_STATIC.ctr_tracking[ 4445715 ] = {						
					variations: [],
					selectedVariationId: null,
					position: 6,					
					post_category: 'Rewind',
					unit: 'thumbstrips',
					events: 'load|mousedown',
					objectType: 'post',
					unitClientId: '4ldqpi4'
				};
			</script>
			<div class="unit abtrack bf_dom thumb6 " onmouseover="header && header.fix_length(event);" rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJ0DY7&quot;,&quot;u&quot;:&quot;762Y617&quot;,&quot;buzz&quot;:&quot;your-pop-culture-taste-in-2007&quot;,&quot;user&quot;:&quot;christianzamora&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}" track_load="{&quot;PROMO_IMPRESSION&quot;:&quot;8&quot;}" track_mousedown="{&quot;PROMO_CLICK&quot;:&quot;8&quot;}" data-ctr-campaign-id="4445715">
			
			
			<a rel:gt_act="post/thumb:6" rel:gt_label="editor/christianzamora" rel:buzz_id="4445715" class="thumbbb bf_dom" rel:bf_bucket="abtrack" href="/christianzamora/your-pop-culture-taste-in-2007" data-bfa="@a:Thumb; @d:6;">
							
					<span class="title">How Garbage Was Your Pop Culture Taste In 2007?</span>
					<img src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/20/16/campaign_images/buzzfeed-prod-fastlane-02/your-pop-culture-taste-in-2007-2-21747-1484946665-1.jpg" alt="" />
				
						</a>

		</div>
		
		
		
			
		
		
		
			
			
			<script type="text/javascript">
				BF_STATIC.ctr_tracking[ 4451266 ] = {						
					variations: [],
					selectedVariationId: null,
					position: 7,					
					post_category: 'UK',
					unit: 'thumbstrips',
					events: 'load|mousedown',
					objectType: 'post',
					unitClientId: '4ldqpi4'
				};
			</script>
			<div class="unit abtrack bf_dom thumb7 " onmouseover="header && header.fix_length(event);" rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJUDB7&quot;,&quot;u&quot;:&quot;7AWAYC7&quot;,&quot;buzz&quot;:&quot;the-most-beautiful-movie-screencap-quiz-youll-ever-take&quot;,&quot;user&quot;:&quot;eleanorbate&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}" track_load="{&quot;PROMO_IMPRESSION&quot;:&quot;8&quot;}" track_mousedown="{&quot;PROMO_CLICK&quot;:&quot;8&quot;}" data-ctr-campaign-id="4451266">
			
			
			<a rel:gt_act="post/thumb:7" rel:gt_label="editor/eleanorbate" rel:buzz_id="4451266" class="thumbbb bf_dom" rel:bf_bucket="abtrack" href="/eleanorbate/the-most-beautiful-movie-screencap-quiz-youll-ever-take" data-bfa="@a:Thumb; @d:7;">
							
					<span class="title">If You Get More Than 15/20 In This Screencap Quiz,&hellip;</span>
					<img src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/12/campaign_images/buzzfeed-prod-web-07/the-most-beautiful-movie-screencap-quiz-youll-eve-2-6839-1485536610-7.jpg" alt="" />
				
						</a>

		</div>
		
		
		
			
		
		
		
			
			
			<script type="text/javascript">
				BF_STATIC.ctr_tracking[ 4449773 ] = {						
					variations: [],
					selectedVariationId: null,
					position: 8,					
					post_category: '',
					unit: 'thumbstrips',
					events: 'load|mousedown',
					objectType: 'post',
					unitClientId: '4ldqpi4'
				};
			</script>
			<div class="unit abtrack bf_dom thumb8 " onmouseover="header && header.fix_length(event);" rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJMB07&quot;,&quot;u&quot;:&quot;7AI1VH7&quot;,&quot;buzz&quot;:&quot;do-you-think-too-much&quot;,&quot;user&quot;:&quot;stevenkanter&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}" track_load="{&quot;PROMO_IMPRESSION&quot;:&quot;8&quot;}" track_mousedown="{&quot;PROMO_CLICK&quot;:&quot;8&quot;}" data-ctr-campaign-id="4449773">
			
			
			<a rel:gt_act="post/thumb/video:8" rel:gt_label="editor/stevenkanter" rel:buzz_id="4449773" class="thumbbb bf_dom" rel:bf_bucket="abtrack" href="/stevenkanter/do-you-think-too-much" data-bfa="@a:Thumb; @d:8;">
							
					<span class="title" style="z-index:30">Do You Think Too Much?</span>
					<img src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/do-you-think-too-much-2-26547-1485539354-10.jpg" alt="video" />
					<span class="video-play-icon"></span>

				
						</a>

		</div>
		
		
		
			
		
		
		
			
			<script type="text/javascript">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</script>

			<div class="unit abtrack bf_dom thumb9  c4392299 " onmouseover="header && header.fix_length(event);" rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IAZVI7&quot;,&quot;u&quot;:&quot;77OTZA7&quot;,&quot;buzz&quot;:&quot;how-lularoe-leggings-fit&quot;,&quot;user&quot;:&quot;rachelwmiller&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}" track_load="imp_attr_4392299_8" track_mousedown="click_attr_4392299_8" data-ctr-campaign-id="4392299">
			
			
			<a rel:gt_act="post/thumb:9" rel:gt_label="editor/rachelwmiller" rel:buzz_id="4392299" class="thumbbb bf_dom" rel:bf_bucket="abtrack" href="/rachelwmiller/how-lularoe-leggings-fit" data-bfa="@a:Thumb; @d:9;">
							<script type="text/javascript">
					document.write('<span class="title">' + sel_promo.title + '</span>');
					document.write('<img src="https://img.buzzfeed.com/buzzfeed-static' + sel_promo.image +'" width="119" height="79" alt="" />');
				</script>
				
						</a>

		</div>
		
		
		
		</div> <!-- #hothead-unscripted -->
	<div class="HotHead" id="hothead-scripted" style="display: none;"></div>

	
	<div class="HotNext">
		<a title="Next Buzz" data-bfa="@a:Next;" id="header_buzz_nextone" href="javascript:;"></a>
	</div>
	
</section>

<script type="text/javascript">
	if('undefined' !== typeof BF_STATIC) {
		BF_STATIC.thumbstrip_initial_buzzes = [
   "4451397",
   "4445895",
   "4433441",
   "4451354",
   "4450624",
   "4445715",
   "4451266",
   "4449773",
   "4392299"
]
;
	}
</script>

<!-- END OF public/includes/header/_header_buzz_hoton.tt -->

<!-- UNIT:Headerstrip generated on 18:20:20,  1/27/2017 -->        </div>
        <script type="text/javascript">
        $$('.not_clickable').each(function(el){el.observe('click', function(e){e.stop();});});
        </script>

        <div class="c"></div>












<script type="text/javascript">
	
</script>







<div class="Content  Page bf_dom ">
  <article class="c  bf_dom" rel:bf_bucket="abtest" rel:ab_test="pinterest_subbuzz_share" rel:gt_cat="Buzz">

  
  <aside id="post_launch_success" class="launch-success-message" style="display:none;">
   <div class="launch-success-wrap">
    <div class="headline-1">Your Post Has Been Launched!</div>
    <div class="headline-4">Fabulous! Don't forget to share with your friends on Twitter and Facebook.</div>
   </div>
  </aside>

	

<aside class="section hot_stats_bar c bf_dom  " id="hot-buzz-stats" rel:bf_bucket='gtrack' rel:gt_cat='[ttp]:stats-bar'>
<div class="trending-badge-header hidden" data-module="impressions">
	<span class="title">TRENDING</span>
 	<p class="num views" >
	  <span><span class="js-impressions-number"></span>
    
      VIEWS
    
 	</span></p>
</div>









	<div class="trending-badge">
	<div class="badge trending hide_in_ja-jp hide_in_in hide_in_fr hide_in_de hide_in_mx hide_in_uk hide_in_ca hide_in_es-es hide_in_br hide_in_au hide_in_ru hide_in_es" style = "">
		<a rel:gt_act = "post/badge: trending" href="/trending"  >
			<img src="https://img.buzzfeed.com/buzzfeed-static/static/2014-06/enhanced/webdr02/badge_images/trending.png?v=1485547534" alt="trending" style="float:left; " height="50" width="50" title="Click for More..." />
			
		</a>
	</div>
</div>

	

	
</aside>


	




<div class="bf_dom c">
 <div class="buzz no-border bf_dom c" rel:bf_bucket="track" track="{&quot;c&quot;:&quot;7IJUHS7&quot;,&quot;u&quot;:&quot;7CBQ2Q7&quot;,&quot;buzz&quot;:&quot;vanity-fair-mexico-melania&quot;,&quot;user&quot;:&quot;karlaagis&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}">

    
     



<header id="post-4451289" class="post2 super_format  bf_dom c" rel:bf_bucket="track" track="{&quot;c&quot;:&quot;7IJUHS7&quot;,&quot;u&quot;:&quot;7CBQ2Q7&quot;,&quot;buzz&quot;:&quot;vanity-fair-mexico-melania&quot;,&quot;user&quot;:&quot;karlaagis&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"  rel:ptool="true" rel:ptool_code="0.0.1.2.0.0" rel:owner="karlaagis" rel:advertiser="0" rel:partner="0" rel:data='{"buzz_id":"4451289","type":"super","uri":"vanity-fair-mexico-melania","form_id":"20","category":"World"}' rel:ptool_stats='{"impressions":"30,765","viral_lift":""}'>
	
	
	<div id="buzz_header" class=" no_custom_header_image" rel:gt_cat="[ttp]:header">

		
		



		<hgroup> 
						
            	<a href="/world" class="vertical-label vertical-label--World">World</a>

      <a name="post-title"></a>
              
                  
    		      <h1 id="post-title"> People Are Pissed At Vanity Fair Mexico For Featuring Melania Trump On Their&nbsp;Cover</h1>
                  
    		     <p class="description">
    				
    				
    				They called her &#8220;the new Jackie Kennedy&#8221; with pictures of her eating jewels.
    				
    				
    			</p>

            
			
			<span class="post-datetimes">
		<span id="update_posted_time_4451289" class="buzz-datetime converted_buzz_datetime">
			
			
			<script type="text/javascript">
				
				BF_STATIC.timequeue.push(function () { document.getElementById("update_posted_time_4451289").innerHTML = "posted on  " + UI.dateFormat.get_formatted_date(1485552346); });
			</script>
			
		</span>
		
</span>

			
		</hgroup>
			
				<div class="c user-bg">
						









<div class="user-bylines  tasty-mobile-bpage-bylines-round2" rel:bf_bucket="abtest" rel:ab_test="tasty-mobile-bpage-bylines-round2">


<div class="">






      
<div class="byline
  pull-left">

      <a href="/karlaagis?language=en" class="byline" data-action="user/avatar">
      <img src="https://img.buzzfeed.com/buzzfeed-static/static/2015-04/14/13/user_images/webdr12/karlaagis-v2-3197-1429031934-0_large.jpg" alt="Karla Agis" class="byline__avatar">
    </a>
  <div class="byline__body">

    <a href="/karlaagis?language=en" class="byline__author" data-action="user/username">Karla Agis</a>

                        <div class="byline__title">BuzzFeed Staff, Mexico</div>
  </div>

</div>

    
<div class="byline
  pull-left">

      <a href="/stephaniemcneal?language=en" class="byline" data-action="user/avatar">
      <img src="https://img.buzzfeed.com/buzzfeed-static/static/2014-12/30/11/user_images/webdr01/stephaniemcneal-6347-1419956001-10_large.jpg" alt="Stephanie McNeal" class="byline__avatar">
    </a>
  <div class="byline__body">

    <a href="/stephaniemcneal?language=en" class="byline__author" data-action="user/username">Stephanie McNeal</a>

                        <div class="byline__title">BuzzFeed News Reporter</div>
  </div>

</div>




</div>







</div>
<script type="text/javascript">
  (function () {
    if (BF_STATIC.os === 'ios' && BF_STATIC.app_name === 'bfnews' && BF_STATIC.app_version >= 10050000) {
      document.addEventListener("DOMContentLoaded", function() {
        var user_url = 'bf://author/view?feed_url=';
        $('.user-bylines div.byline, .user-bylines div.user-info').each(function(){
          var anchors = $(this).find('span, a.byline, a.byline__author');
          var href = $(anchors[0]).attr('href');
          var username = href.match(/\/([^\/]*)$/)[1];
          var base_url = encodeURIComponent(window.location.origin + BF_STATIC.web_root + '/api/v1/feeds/' + username);
          anchors.each(function(){
            if (!$(this).attr('href')) return
            var a = $('<a>' + $(this).html() + '</a>');;
            var attributes = this.attributes;
            $.each(attributes, function (index) {
              if (attributes[index].name == 'href') {
                $(a).attr('href', user_url + base_url);
              } else {
                $(a).attr(attributes[index].name, attributes[index].value);
              }
            });
            $(this).after(a).remove();
          });
        });
      });
    }
  })();
</script>



					
					
				</div>
			
			
			
			
			
	</div>

			


	 	<div id="share_control" class="bf_dom square_shares " rel:gt_cat="Buzz" data-bfa="@l:Top-Share;">
		    
			
			



 <div class="js-share-bar hidden horizontal-share-buttons upper-share-buttons c bf_dom"
	rel:gt_cat="[ttp]:sharing-upper" 
	rel:bf_bucket="gtrack">
  
	

		
		
			
      <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
        
        'service': 'fb',
        'replace': this,
        'method': 'share',
        'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania'
        
      });" />

		
		
	
	

		
		
			
		    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
		        
				'service': 'tweet',
		    	'replace': this,
		    	'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania',
		    	'hashtags': '',
		    	'via': 'madykarla',
		    	'related': 'buzzfeed',
		    	'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania',
		    	
				'blurb': 'People Are Pissed At Vanity Fair Mexico For Featuring Melania Trump On Their Cover'
				
		    });" />

		
		
	
	

		
		
				<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
					
					'service': 'email',
					'replace': this,
					'buzzid': '4451289'
				});" />

		
		
	
	

		
		
			
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
			    
				
				'service': 'pinterest',
				'replace': this
				
			});" />

		
		
	
	

		
		
				<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
					
					'service': 'gplus',
					'replace': this,
					'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania'
				});" />

		
		
	
	

		
		
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
				'display': 'none',
				'service': 'linkedin',
				'replace': this,
				'url': 'https%3A%2F%2Fwww.buzzfeed.com%2Fkarlaagis%2Fvanity-fair-mexico-melania'
			});" />

		
		
	
	

		
		
		    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
		        'display': 'none',
				'service': 'stumbleupon',
		    	'replace': this,
		    	'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania'
		    });" />

		
		
	
	

		
		
		    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
		        'display': 'none',
				'service': 'reddit',
		    	'replace': this,
		    	'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania',
		    	'title': 'People%20Are%20Pissed%20At%20Vanity%20Fair%20Mexico%20For%20Featuring%20Melania%20Trump%20On%20Their%20Cover'
		    });" />

		
		
	
	

		
		
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
				'display': 'none',
				'service': 'tumblr',
				'replace': this,
				'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania',
				'name': 'People Are Pissed At Vanity Fair Mexico For Featuring Melania Trump On Their Cover',
				'description': 'They called her &#8220;the new Jackie Kennedy&#8221; with pictures of her eating jewels.'
			});" />
	    
	
	<div class="clear"></div>

	<div>
		<img class="hidden" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload='bf_shares_order.buttons_loaded(this)' />
	</div>
 </div>




		</div>


</header>
   <div data-print="body" rel:gt_cat="[ttp]:content">
   
	

        
    
    
      
    
      
    
      
    
      
    

        
    
     <div id="buzz_sub_buzz" data-bfa="@l:Subbuzz;" class="bf_dom c suplist_none suplist_list_hide ">

				

		
		
		














<div class="buzz_superlist_item buzz-superlist-item buzz_superlist_item_image buzz-superlist-item-image  buzz_superlist_item_wide image_hit  " id="superlist_4451289_10412695" rel:buzz_num="1">








	
	<div class="solid">
	
	<h2 class="subbuzz_name" data-subbuzz-id="10412695"><span class="buzz_superlist_number_inline">1.</span> The relationship between the United States and Mexico has become a bit tense over the past week.</h2>

    	
		<div class="sub_buzz_content">
		
			



<div class="share-box bf_dom" data-bfa="@l:Subbuz-Share;">

	

	<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.buttons.facebook_share({
		'type': 'subbuzz',
		'replace': this,
		'subbuzz': '4451289_10412695',
		'subbuzz_no': '1',
		'description': unescape(''),
		'blurb': unescape(''),
		'gt_label': '/static/2017-01/26/13/asset/buzzfeed-prod-web-15/sub-buzz-21825-1485453785-2.jpg?resize=625:328'
	});" />

	
		<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.buttons.pinterest({
			'type': 'subbuzz',
			'replace': this,
			'subbuzz': '4451289_10412695',
			'subbuzz_no': '1',
			'gt_label': '/static/2017-01/26/13/asset/buzzfeed-prod-web-15/sub-buzz-21825-1485453785-2.jpg?resize=625:328'
		});" />
	

	

	
	<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.buttons.email({
		'type': 'subbuzz',
		'replace': this,
		'subbuzz': '4451289_10412695',
		'subbuzz_no': '1',
		'gt_label': '/static/2017-01/26/13/asset/buzzfeed-prod-web-15/sub-buzz-21825-1485453785-2.jpg?resize=625:328',
	});" />
	

	
	<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.buttons.link({
		'type': 'subbuzz',
		'replace': this,
		'subbuzz': '4451289_10412695',
		'subbuzz_no': '1',
		'gt_label': '/static/2017-01/26/13/asset/buzzfeed-prod-web-15/sub-buzz-21825-1485453785-2.jpg?resize=625:328',
	});" />
	

	
		<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.buttons.comment({
			'type': 'subbuzz',
			'replace': this,
			'subbuzz': '4451289_10412695',
			'subbuzz_no': '1',
			'gt_label': '/static/2017-01/26/13/asset/buzzfeed-prod-web-15/sub-buzz-21825-1485453785-2.jpg?resize=625:328'
		});" />
	

	
</div>

		

		
			
				 

		
			
		

		
			
				
				<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/26/13/asset/buzzfeed-prod-web-15/sub-buzz-21825-1485453785-2.jpg?resize=625:328" class="bf_dom image not-graphic-image js-image js-not-graphic " rel:bf_bucket="progload" width="625" height="328" alt="The relationship between the United States and Mexico has become a bit tense over the past week." />
								<div class="pinit" style="left: 550px; top: 339px;">
					<a class="pin sub-buzz-pinterest-share bf_dom" href="javascript:;" rel:gt_act="share/pinterest/pin/list-item:1"
				   rel:bf_bucket_data='{"pin-share":{"id":"4451289_10412695","not_a_sub":true}}' rel:sub_title=''>
					   	<span class="icon"></span>
				   	</a>
			    </div>
				
			

		

	
			
		
			
		
			<p class="print"><a href="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/26/13/asset/buzzfeed-prod-web-15/sub-buzz-21825-1485453785-2.jpg?resize=625:328" rel="nofollow"><b>View this image &rsaquo;</b></a></p>
			
		</div>
	
	
					
			  
				<div class="sub_buzz_source_via buzz_attribution">Getty Images</div>
				
			
		
	

	
		
			<p class="sub_buzz_desc_w_attr">On Wednesday, President Trump announced that he had signed an executive order to build a wall on the Mexican border, <a href="https://www.buzzfeed.com/maryanngeorgantopoulos/trump-wall-and-immigration-executive-orders">among other things</a>. </p>

<p>This led to the <a href="https://www.buzzfeed.com/karlazabludovsky/trumps-border-wall-announcement-could-mean-mexicos-president">cancellation</a> of a planned meeting between Trump and Mexican President Enrique Pe&ntilde;a Nieto. Instead, they spoke on the phone.</p>
		
	

	</div>

	

	


















    <div class="reuseble-id instapaper_ignore hidden">ID: 10412695</div>

</div>















<div class="buzz_superlist_item buzz-superlist-item buzz_superlist_item_image buzz-superlist-item-image  buzz_superlist_item_wide image_hit  " id="superlist_4451289_10412696" rel:buzz_num="2">








	
	<div class="solid">
	
	<h2 class="subbuzz_name" data-subbuzz-id="10412696"><span class="buzz_superlist_number_inline">2.</span> In the midst of all this controversy, <a href="http://www.vanityfair.mx/vanity-news/magazine/articulos/melania-trum-portada-vanity-fair-mexico-febrero-2017/21826?platform=hootsuite"><i>Vanity Fair Mexico</i></a> published its new edition with none other than Melania Trump on the cover.</h2>

    	
		<div class="sub_buzz_content">
		
			



<div class="share-box bf_dom" data-bfa="@l:Subbuz-Share;">

	

	<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.buttons.facebook_share({
		'type': 'subbuzz',
		'replace': this,
		'subbuzz': '4451289_10412696',
		'subbuzz_no': '2',
		'description': unescape(''),
		'blurb': unescape(''),
		'gt_label': '/static/2017-01/26/12/asset/buzzfeed-prod-web-07/sub-buzz-28312-1485452715-1.jpg?resize=625:625'
	});" />

	
		<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.buttons.pinterest({
			'type': 'subbuzz',
			'replace': this,
			'subbuzz': '4451289_10412696',
			'subbuzz_no': '2',
			'gt_label': '/static/2017-01/26/12/asset/buzzfeed-prod-web-07/sub-buzz-28312-1485452715-1.jpg?resize=625:625'
		});" />
	

	

	
	<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.buttons.email({
		'type': 'subbuzz',
		'replace': this,
		'subbuzz': '4451289_10412696',
		'subbuzz_no': '2',
		'gt_label': '/static/2017-01/26/12/asset/buzzfeed-prod-web-07/sub-buzz-28312-1485452715-1.jpg?resize=625:625',
	});" />
	

	
	<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.buttons.link({
		'type': 'subbuzz',
		'replace': this,
		'subbuzz': '4451289_10412696',
		'subbuzz_no': '2',
		'gt_label': '/static/2017-01/26/12/asset/buzzfeed-prod-web-07/sub-buzz-28312-1485452715-1.jpg?resize=625:625',
	});" />
	

	
		<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.buttons.comment({
			'type': 'subbuzz',
			'replace': this,
			'subbuzz': '4451289_10412696',
			'subbuzz_no': '2',
			'gt_label': '/static/2017-01/26/12/asset/buzzfeed-prod-web-07/sub-buzz-28312-1485452715-1.jpg?resize=625:625'
		});" />
	

	
</div>

		

		
			
				 

		
			
		

		
			
				
				<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/26/12/asset/buzzfeed-prod-web-07/sub-buzz-28312-1485452715-1.jpg?resize=625:625" class="bf_dom image not-graphic-image js-image js-not-graphic " rel:bf_bucket="progload" width="625" height="625" alt="In the midst of all this controversy, Vanity Fair Mexico published its new edition with none other than Melania Trump on the cover." />
								<div class="pinit" style="left: 550px; top: 636px;">
					<a class="pin sub-buzz-pinterest-share bf_dom" href="javascript:;" rel:gt_act="share/pinterest/pin/list-item:2"
				   rel:bf_bucket_data='{"pin-share":{"id":"4451289_10412696","not_a_sub":true}}' rel:sub_title=''>
					   	<span class="icon"></span>
				   	</a>
			    </div>
				
			

		

	
			
		
			
		
			<p class="print"><a href="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/26/12/asset/buzzfeed-prod-web-07/sub-buzz-28312-1485452715-1.jpg?resize=625:625" rel="nofollow"><b>View this image &rsaquo;</b></a></p>
			
		</div>
	
	
					
			  
				<div class="sub_buzz_source_via buzz_attribution"><a target="_blank"  href="https://www.facebook.com/VanityFairMexico/photos/a.899078786817617.1073741828.827925763932920/1350699441655547/?type=3&theater">Facebook: VanityFairMexico</a></div>
				
			
		
	

	
		
	

	</div>

	

	


















    <div class="reuseble-id instapaper_ignore hidden">ID: 10412696</div>

</div>















<div class="buzz_superlist_item buzz-superlist-item buzz_superlist_item_image buzz-superlist-item-image  buzz_superlist_item_wide image_hit  " id="superlist_4451289_10412697" rel:buzz_num="3">








	
	<div class="solid">
	
	<h2 class="subbuzz_name" data-subbuzz-id="10412697"><span class="buzz_superlist_number_inline">3.</span> They called her “the new Jackie Kennedy” and featured pictures of her eating jewels.</h2>

    	
		<div class="sub_buzz_content">
		
			



<div class="share-box bf_dom" data-bfa="@l:Subbuz-Share;">

	

	<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.buttons.facebook_share({
		'type': 'subbuzz',
		'replace': this,
		'subbuzz': '4451289_10412697',
		'subbuzz_no': '3',
		'description': unescape(''),
		'blurb': unescape(''),
		'gt_label': '/static/2017-01/26/12/asset/buzzfeed-prod-web-13/sub-buzz-2099-1485453239-1.jpg'
	});" />

	
		<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.buttons.pinterest({
			'type': 'subbuzz',
			'replace': this,
			'subbuzz': '4451289_10412697',
			'subbuzz_no': '3',
			'gt_label': '/static/2017-01/26/12/asset/buzzfeed-prod-web-13/sub-buzz-2099-1485453239-1.jpg'
		});" />
	

	

	
	<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.buttons.email({
		'type': 'subbuzz',
		'replace': this,
		'subbuzz': '4451289_10412697',
		'subbuzz_no': '3',
		'gt_label': '/static/2017-01/26/12/asset/buzzfeed-prod-web-13/sub-buzz-2099-1485453239-1.jpg',
	});" />
	

	
	<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.buttons.link({
		'type': 'subbuzz',
		'replace': this,
		'subbuzz': '4451289_10412697',
		'subbuzz_no': '3',
		'gt_label': '/static/2017-01/26/12/asset/buzzfeed-prod-web-13/sub-buzz-2099-1485453239-1.jpg',
	});" />
	

	
		<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.buttons.comment({
			'type': 'subbuzz',
			'replace': this,
			'subbuzz': '4451289_10412697',
			'subbuzz_no': '3',
			'gt_label': '/static/2017-01/26/12/asset/buzzfeed-prod-web-13/sub-buzz-2099-1485453239-1.jpg'
		});" />
	

	
</div>

		

		
			
				 

		
			
		

		
			
				
				<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/26/12/asset/buzzfeed-prod-web-13/sub-buzz-2099-1485453239-1.jpg" class="bf_dom image not-graphic-image js-image js-not-graphic " rel:bf_bucket="progload" width="625" height="831" alt="They called her &quot;the new Jackie Kennedy&quot; and featured pictures of her eating jewels." />
								<div class="pinit" style="left: 550px; top: 842px;">
					<a class="pin sub-buzz-pinterest-share bf_dom" href="javascript:;" rel:gt_act="share/pinterest/pin/list-item:3"
				   rel:bf_bucket_data='{"pin-share":{"id":"4451289_10412697","not_a_sub":true}}' rel:sub_title=''>
					   	<span class="icon"></span>
				   	</a>
			    </div>
				
			

		

	
			
		
			
		
			<p class="print"><a href="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/26/12/asset/buzzfeed-prod-web-13/sub-buzz-2099-1485453239-1.jpg" rel="nofollow"><b>View this image &rsaquo;</b></a></p>
			
		</div>
	
	
					
			  
				<div class="sub_buzz_source_via buzz_attribution">Douglas Friedman / Vanity Fair</div>
				
			
		
	

	
		
	

	</div>

	

	


















    <div class="reuseble-id instapaper_ignore hidden">ID: 10412697</div>

</div>















<div class="buzz_superlist_item buzz-superlist-item buzz_superlist_item_tweet buzz-superlist-item-tweet  buzz_superlist_item_wide   " id="superlist_4451289_10412700" rel:buzz_num="4">






	
	<h2 class="subbuzz_name" data-subbuzz-id="10412700"><span class="buzz_superlist_number_inline">4.</span> The pictures are not new — they had been published <a href="http://www.gq.com/story/melania-trump-gq-interview">in April 2016 in <i>GQ</i></a>. Still, people in Mexico reacted strongly to the front page.</h2>

	





	

<div id="tweet_10412700">
	<blockquote class="twitter-tweet bf-tweet" data-conversation="none">
		<p>Por lo visto @VanityFairMX se quiere ganar el repudio de sus lectores. Es increíble que en estos momentos ÉSTA tipa… https://t.co/t5SeYHvhph</p>
		&mdash; Vinycio Castillo (@vinyciocastillo)
		<a href="https://twitter.com/BuzzFeed/status/824661005678501888"></a>
	</blockquote>
</div>





	
		<p class="sub_buzz_desc">“It seems like @VanityFairMX wants to win the hate of its readers. It’s unbelievable that in this moment THIS woman is on the cover GROSS!”</p>
	





	
		
	














    <div class="reuseble-id instapaper_ignore hidden">ID: 10412700</div>

</div>















<div class="buzz_superlist_item buzz-superlist-item buzz_superlist_item_tweet buzz-superlist-item-tweet  buzz_superlist_item_wide   " id="superlist_4451289_10412701" rel:buzz_num="5">






	
	<h2 class="subbuzz_name" data-subbuzz-id="10412701"><span class="buzz_superlist_number_inline">5.</span> The anger was palpable.</h2>

	





	

<div id="tweet_10412701">
	<blockquote class="twitter-tweet bf-tweet" data-conversation="none">
		<p>No hay límite para la humillación, ni para la estupidez de @VanityFairMX https://t.co/tVhTkHvNM2</p>
		&mdash; Valeria Tirado (@Valeria_Tirado)
		<a href="https://twitter.com/BuzzFeed/status/824656081976582145"></a>
	</blockquote>
</div>





	
		<p class="sub_buzz_desc">“There is no limit for humiliation or the stupidity of @VanityFairMX.”</p>
	





	
		
	














    <div class="reuseble-id instapaper_ignore hidden">ID: 10412701</div>

</div>















<div class="buzz_superlist_item buzz-superlist-item buzz_superlist_item_tweet buzz-superlist-item-tweet  buzz_superlist_item_wide   " id="superlist_4451289_10412702" rel:buzz_num="6">






	
	<h2 class="subbuzz_name" data-subbuzz-id="10412702"><span class="buzz_superlist_number_inline">6.</span> Some took it as an insult against Mexican pride.</h2>

	





	

<div id="tweet_10412702">
	<blockquote class="bf-tweet" >
		<p>@VanityFairMX de lejos, la peor portada. Qué patada en el orgullo para el público mexicano al que tienen tanto que ofrecer.</p>
		&mdash; Gina Ríos (@HadaGeorgina)
		<a href="https://twitter.com/BuzzFeed/status/824637050188156928"></a>
	</blockquote>
</div>

<img rel:bf_bucket="progload" class="bf_dom progload-tweet lazy" rel:bf_image_src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" rel:bf_tweet_parent="show" rel:bf_tweet_id="824637050188156928" rel:bf_tweet_el="tweet_10412702">





	
		<p class="sub_buzz_desc">“@VanityFairMX by far the worst cover. What a blow to your Mexican audience’s pride.”</p>
	





	
		
	














    <div class="reuseble-id instapaper_ignore hidden">ID: 10412702</div>

</div>















<div class="buzz_superlist_item buzz-superlist-item buzz_superlist_item_tweet buzz-superlist-item-tweet  buzz_superlist_item_wide   " id="superlist_4451289_10412703" rel:buzz_num="7">






	
	<h2 class="subbuzz_name" data-subbuzz-id="10412703"><span class="buzz_superlist_number_inline">7.</span> And others asked who, in their right mind, would buy it.</h2>

	





	

<div id="tweet_10412703">
	<blockquote class="bf-tweet" >
		<p>@VanityFairMX crees que alguien va a comprar algo así? Ah, no. No creo q lo necesiten por el $$ que recibieron para hacer esa portada</p>
		&mdash; WaitingforSiwon (@kari_choi)
		<a href="https://twitter.com/BuzzFeed/status/824673110385242112"></a>
	</blockquote>
</div>

<img rel:bf_bucket="progload" class="bf_dom progload-tweet lazy" rel:bf_image_src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" rel:bf_tweet_parent="show" rel:bf_tweet_id="824673110385242112" rel:bf_tweet_el="tweet_10412703">





	
		<p class="sub_buzz_desc">“@VanityFairMX do you think someone is going to buy something like this? Ah, no. I don’t think you’ll need them to since you have the $$ you got for this cover.”</p>
	





	
		
	














    <div class="reuseble-id instapaper_ignore hidden">ID: 10412703</div>

</div>















<div class="buzz_superlist_item buzz-superlist-item buzz_superlist_item_tweet buzz-superlist-item-tweet  buzz_superlist_item_wide   " id="superlist_4451289_10412704" rel:buzz_num="8">






	
	<h2 class="subbuzz_name" data-subbuzz-id="10412704"><span class="buzz_superlist_number_inline">8.</span> Here is a good theory.</h2>

	





	

<div id="tweet_10412704">
	<blockquote class="bf-tweet" >
		<p>NETA @VanityFairMX ? Quién es su director editorial? Videgaray?</p>
		&mdash; #Flacko (@ecklipsys)
		<a href="https://twitter.com/BuzzFeed/status/824673827691040768"></a>
	</blockquote>
</div>

<img rel:bf_bucket="progload" class="bf_dom progload-tweet lazy" rel:bf_image_src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" rel:bf_tweet_parent="show" rel:bf_tweet_id="824673827691040768" rel:bf_tweet_el="tweet_10412704">





	
		<p class="sub_buzz_desc">“REALLY @VanityFairMX? Who is your editorial director? Videgaray?”</p>
	





	
		
	














    <div class="reuseble-id instapaper_ignore hidden">ID: 10412704</div>

</div>















<div class="buzz_superlist_item buzz-superlist-item buzz_superlist_item_tweet buzz-superlist-item-tweet  buzz_superlist_item_wide   " id="superlist_4451289_10412705" rel:buzz_num="9">






	
	<h2 class="subbuzz_name" data-subbuzz-id="10412705"><span class="buzz_superlist_number_inline">9.</span> Many could not understand how a Mexican magazine could have done this.</h2>

	





	

<div id="tweet_10412705">
	<blockquote class="bf-tweet" >
		<p>@VanityFairMX en verdad ahora sí un tache para ustedes, qué portada tan de mal gusto para la edición de México</p>
		&mdash; Jesús Ramos (@jesuzo)
		<a href="https://twitter.com/BuzzFeed/status/824674479129321472"></a>
	</blockquote>
</div>

<img rel:bf_bucket="progload" class="bf_dom progload-tweet lazy" rel:bf_image_src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" rel:bf_tweet_parent="show" rel:bf_tweet_id="824674479129321472" rel:bf_tweet_el="tweet_10412705">





	
		<p class="sub_buzz_desc">“@VanityFairMX now really you get a fail, what a poorly chosen cover for the Mexican edition.”</p>
	





	
		
	














    <div class="reuseble-id instapaper_ignore hidden">ID: 10412705</div>

</div>















<div class="buzz_superlist_item buzz-superlist-item buzz_superlist_item_tweet buzz-superlist-item-tweet  buzz_superlist_item_wide   " id="superlist_4451289_10412706" rel:buzz_num="10">






	
	<h2 class="subbuzz_name" data-subbuzz-id="10412706"><span class="buzz_superlist_number_inline">10.</span> Others point out that because of things like this, the international editions are better.</h2>

	





	

<div id="tweet_10412706">
	<blockquote class="bf-tweet" data-conversation="none">
		<p>Por portadas como la reciente de @VanityFairMX para febrero, muchos lectores mejor prefieren ediciones internacionales.</p>
		&mdash; Vinycio Castillo (@vinyciocastillo)
		<a href="https://twitter.com/BuzzFeed/status/824660420409520128"></a>
	</blockquote>
</div>

<img rel:bf_bucket="progload" class="bf_dom progload-tweet lazy" rel:bf_image_src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" rel:bf_tweet_parent="none" rel:bf_tweet_id="824660420409520128" rel:bf_tweet_el="tweet_10412706">





	
		<p class="sub_buzz_desc">“Because of covers like the recent @VanityFairMX for February, a lot of readers prefer the international editions.”</p>
	





	
		
	














    <div class="reuseble-id instapaper_ignore hidden">ID: 10412706</div>

</div>















<div class="buzz_superlist_item buzz-superlist-item buzz_superlist_item_tweet buzz-superlist-item-tweet  buzz_superlist_item_wide   " id="superlist_4451289_10412707" rel:buzz_num="11">






	
	<h2 class="subbuzz_name" data-subbuzz-id="10412707"><span class="buzz_superlist_number_inline">11.</span> And, as always, someone was there to regale them with the worst insult.</h2>

	





	

<div id="tweet_10412707">
	<blockquote class="bf-tweet" data-conversation="none">
		<p>A qué hora sale @VanityFairMX a pedir disculpas y decir que retirará esta portada? Ni Peña Nieto lo hizo tan mal ho… https://t.co/IpAaHHQzH1</p>
		&mdash; Mau Ro (@maupeia)
		<a href="https://twitter.com/BuzzFeed/status/824676606606184448"></a>
	</blockquote>
</div>

<img rel:bf_bucket="progload" class="bf_dom progload-tweet lazy" rel:bf_image_src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" rel:bf_tweet_parent="none" rel:bf_tweet_id="824676606606184448" rel:bf_tweet_el="tweet_10412707">





	
		<p class="sub_buzz_desc">“What time will @VanityFairMX come out to apologize and say it’ll retire the cover? Not even Peña Nieto messed up that badly today.”</p>
	





	
		
	














    <div class="reuseble-id instapaper_ignore hidden">ID: 10412707</div>

</div>















<div class="buzz_superlist_item buzz-superlist-item buzz_superlist_item_text buzz-superlist-item-text  buzz_superlist_item_wide   " id="superlist_4451289_10412709" rel:buzz_num="12">






	

<div class="solid">


	<h2 class="subbuzz_name" data-subbuzz-id="10412709"><span class="buzz_superlist_number_inline">12.</span> BuzzFeed Mexico has contacted <i>Vanity Fair Mexico</i> for comment and has not yet received a response.</h2>




</div>






	
		
	














    <div class="reuseble-id instapaper_ignore hidden">ID: 10412709</div>

</div>















<div class="buzz_superlist_item buzz-superlist-item buzz_superlist_item_text buzz-superlist-item-text  buzz_superlist_item_wide   " id="superlist_4451289_10412710" rel:buzz_num="13">






	

<div class="solid">


	

<p class="sub_buzz_desc"><i>This post was translated from <a rel="nofollow" href="https://www.buzzfeed.com/karlaagis/la-vanity-fair-mexico-puso-a-melania-trump-en-portada-y-ya-e">Spanish</a>.</i></p>


</div>






	
		
	














    <div class="reuseble-id instapaper_ignore hidden">ID: 10412710</div>

</div>



	
	
	

</div>

        
        

    
    <p class="print c"><a href="https://www.buzzfeed.com"><b>Check out more articles on BuzzFeed.com!</b></a></p>



    
	
	</div>

       
	
       

	

  
  

 <div class="zone">
  
</div>

  
  



  
  



	


      





<div data-module="inline-promo" class="js-inline-promo">
  <script type="text/x-config">{"swarm":0}</script>
</div>



    
    

    




<div class="user-bio">

	<div class="user-bio__main-text">Karla Agis es redactora de BuzzFeed y vive en la Ciudad de México.	</div>
	
		<div class="user-bio__user-contact">
			Contact Karla Agis at <a href="mailto:karla.agis@buzzfeed.com">karla.agis@buzzfeed.com</a>.
		</div>
	
</div>





<div class="user-bio">

	<div class="user-bio__main-text">Stephanie McNeal is a social news editor for BuzzFeed News and is based in New York.	</div>
	
		<div class="user-bio__user-contact">
			Contact Stephanie McNeal at <a href="mailto:karla.agis@buzzfeed.com">stephanie.mcneal@buzzfeed.com</a>.
		</div>
	
</div>

            <div class="user-bio user-bio--tip">
                Got a confidential tip?
              <a href="https://contact.buzzfeed.com">Submit it here</a>.
            </div>
        
      

	
	

  <section class="c bottom_shares square_shares solid" data-bfa="@l:Bottom-Share;">
    <div class="bf_dom">
	    <div class="shares_order">

		    



 <div class="js-share-bar hidden  bottom-share-buttons  bf_dom"
	rel:gt_cat="[ttp]:sharing-bottom" 
	rel:bf_bucket="gtrack">
  
	

		
		
			
      <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
        
        'service': 'fb',
        'replace': this,
        'method': 'share',
        'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania'
        
      });" />

		
		
	
	

		
		
			
		    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
		        
				'service': 'tweet',
		    	'replace': this,
		    	'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania',
		    	'hashtags': '',
		    	'via': 'madykarla',
		    	'related': 'buzzfeed',
		    	'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania',
		    	
				'blurb': 'People Are Pissed At Vanity Fair Mexico For Featuring Melania Trump On Their Cover'
				
		    });" />

		
		
	
	

		
		
				<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
					
					'service': 'email',
					'replace': this,
					'buzzid': '4451289'
				});" />

		
		
	
	

		
		
				<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
					
					'service': 'gplus',
					'replace': this,
					'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania'
				});" />

		
		
	
	

		
		
			
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
			    
				
				'service': 'pinterest',
				'replace': this
				
			});" />

		
		
	
	

		
		
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
				
				'service': 'linkedin',
				'replace': this,
				'url': 'https%3A%2F%2Fwww.buzzfeed.com%2Fkarlaagis%2Fvanity-fair-mexico-melania'
			});" />

		
		
	
	

		
		
		    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
		        
				'service': 'stumbleupon',
		    	'replace': this,
		    	'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania'
		    });" />

		
		
	
	

		
		
		    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
		        
				'service': 'reddit',
		    	'replace': this,
		    	'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania',
		    	'title': 'People%20Are%20Pissed%20At%20Vanity%20Fair%20Mexico%20For%20Featuring%20Melania%20Trump%20On%20Their%20Cover'
		    });" />

		
		
	
	

		
		
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
				
				'service': 'tumblr',
				'replace': this,
				'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania',
				'name': 'People Are Pissed At Vanity Fair Mexico For Featuring Melania Trump On Their Cover',
				'description': 'They called her &#8220;the new Jackie Kennedy&#8221; with pictures of her eating jewels.'
			});" />
	    
	
	<div class="clear"></div>

	<div>
		<img class="hidden" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload='bf_shares_order.buttons_loaded(this)' />
	</div>
 </div>




	    </div>
      <div class="referrer_shares">
    



 <div class="js-share-bar hidden  bottom-share-buttons  bf_dom"
	rel:gt_cat="[ttp]:sharing-bottom" 
	rel:bf_bucket="gtrack">
  
	

		
		
			
      <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
        
        'service': 'fb',
        'replace': this,
        'method': 'share',
        'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania'
        
      });" />

		
		
	
	

		
		
			
		    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
		        
				'service': 'tweet',
		    	'replace': this,
		    	'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania',
		    	'hashtags': '',
		    	'via': 'madykarla',
		    	'related': 'buzzfeed',
		    	'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania',
		    	
				'blurb': 'People Are Pissed At Vanity Fair Mexico For Featuring Melania Trump On Their Cover'
				
		    });" />

		
		
	
	

		
		
			
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
			    
				
				'service': 'pinterest',
				'replace': this
				
			});" />

		
		
	
	<div class="clear"></div>

	<div>
		<img class="hidden" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload='bf_shares_order.buttons_loaded(this)' />
	</div>
 </div>




  </div>
  <div class="vertical_shares">
    



 <div class="js-share-bar hidden  bottom-share-buttons  bf_dom"
	rel:gt_cat="[ttp]:sharing-bottom" 
	rel:bf_bucket="gtrack">
  
	

		
		
			
      <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
        
        'service': 'fb',
        'replace': this,
        'method': 'share',
        'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania'
        
      });" />

		
		
	
	

		
		
			
		    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
		        
				'service': 'tweet',
		    	'replace': this,
		    	'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania',
		    	'hashtags': '',
		    	'via': 'madykarla',
		    	'related': 'buzzfeed',
		    	'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania',
		    	
				'blurb': 'People Are Pissed At Vanity Fair Mexico For Featuring Melania Trump On Their Cover'
				
		    });" />

		
		
	
	

		
		
			
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
			    
				
				'service': 'pinterest',
				'replace': this
				
			});" />

		
		
	
	<div class="clear"></div>

	<div>
		<img class="hidden" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload='bf_shares_order.buttons_loaded(this)' />
	</div>
 </div>




  </div>
  <div class="other_shares">
    



 <div class="js-share-bar hidden  bottom-share-buttons  bf_dom"
	rel:gt_cat="[ttp]:sharing-bottom" 
	rel:bf_bucket="gtrack">
  
	

		
		
				<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
					
					'service': 'email',
					'replace': this,
					'buzzid': '4451289'
				});" />

		
		
	
	

		
		
				<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
					
					'service': 'gplus',
					'replace': this,
					'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania'
				});" />

		
		
	
	

		
		
			
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
			    
				
				'service': 'pinterest',
				'replace': this
				
			});" />

		
		
	
	<div class="clear"></div>

	<div>
		<img class="hidden" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload='bf_shares_order.buttons_loaded(this)' />
	</div>
 </div>




  </div>
		
		<a href="javascript:;" class="more_shares bf_dom" rel:bf_bucket="more_shares" >More <span class="ie-arrow">&#9662;</span></a>
		<div id="more_shares_box" class="bf_dom" style="display: none;">
			<div class='arrow arrowBorder'></div>
			<div class='arrow arrowFill'></div>
			



 <div class="js-share-bar hidden vertical-share-buttons bottom-more-share-buttons  bf_dom"
	rel:gt_cat="[ttp]:sharing-bottom-more" 
	rel:bf_bucket="gtrack">
  
	

		
		
			
		    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
		        
				'service': 'tweet',
		    	'replace': this,
		    	'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania',
		    	'hashtags': '',
		    	'via': 'madykarla',
		    	'related': 'buzzfeed',
		    	'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania',
		    	
				'blurb': 'People Are Pissed At Vanity Fair Mexico For Featuring Melania Trump On Their Cover'
				
		    });" />

		
		
	
	

		
		
			
      <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
        
        'service': 'fb',
        'replace': this,
        'method': 'share',
        'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania'
        
      });" />

		
		
	
	

		
		
				<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.buttons.rebuzz({
					
					'replace': this,
					'buzzid': '4451289',
					'username': 'karlaagis'
				});" />

		
		
	
	

		
		
		    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
		        
				'service': 'reddit',
		    	'replace': this,
		    	'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania',
		    	'title': 'People%20Are%20Pissed%20At%20Vanity%20Fair%20Mexico%20For%20Featuring%20Melania%20Trump%20On%20Their%20Cover'
		    });" />

		
		
	
	

		
		
		    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
		        
				'service': 'stumbleupon',
		    	'replace': this,
		    	'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania'
		    });" />

		
		
	
	

		
		
				<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
					
					'service': 'gplus',
					'replace': this,
					'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania'
				});" />

		
		
	
	

		
		
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
				
				'service': 'linkedin',
				'replace': this,
				'url': 'https%3A%2F%2Fwww.buzzfeed.com%2Fkarlaagis%2Fvanity-fair-mexico-melania'
			});" />

		
		
	
	

		
		
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
				
				'service': 'tumblr',
				'replace': this,
				'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania',
				'name': 'People Are Pissed At Vanity Fair Mexico For Featuring Melania Trump On Their Cover',
				'description': 'They called her &#8220;the new Jackie Kennedy&#8221; with pictures of her eating jewels.'
			});" />
	    
	
	

		
		
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.lib.button_init({
                
				'service': 'link',
				'url': 'https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania',
				'replace': this
			});" />

		
		
	
	<div class="clear"></div>

	<div>
		<img class="hidden" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload='bf_shares_order.buttons_loaded(this)' />
	</div>
 </div>




		</div>
		
	</section>
    
  
 </div>
</div>


			
<div id="preFacebookComment" class="bf_dom"  rel:bf_bucket_data='{"progLoaderElement":{},"scrollDifference":"2000","reachElementMark":".bottom-share-buttons","name":"fb_comments_nexton"}'>&nbsp;</div>
<section class="section hidden solid" id="fb_comments_nexton">
	<header class="header" class="facebook_conversations">
		<div class="block-heading">Facebook Conversations</div>
	</header>
	<div class="fb_comments_wrapper">
		<div class="load-spinner loader"></div>
	</div>
</section>


	

	

		
	

		<div id="next_on" class='next_on_news'  rel:gt_cat="[ttp]:next-on-news"  data-bfa="@l:Bottom-Promo;">
			<ul>
			
				<li id="next_on_ab_1"  rel:buzz_id="4451379">
					<div class='leftPage'>
						<a href="/zoetillman/prosecutors-drop-rioting-charge-against-a-journalist-arreste"  rel:gt_act="post/thumb" rel:gt_label="user/zoetillman"  data-bfa="@a:Thumb; @d:Next-On;">
							<img class="bf_dom" rel:bf_bucket="progload" src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/14/campaign_images/buzzfeed-prod-fastlane-02/prosecutors-drop-rioting-charge-against-a-journal-2-24744-1485545234-0_wide.jpg" alt="" />
						</a>
						
					</div>
					<div class="track bf_dom rightPage" rel:bf_bucket="track" track="{&quot;c&quot;:&quot;7IJUZA7&quot;,&quot;u&quot;:&quot;7MOKM37&quot;,&quot;buzz&quot;:&quot;prosecutors-drop-rioting-charge-against-a-journalist-arreste&quot;,&quot;user&quot;:&quot;zoetillman&quot;,&quot;types&quot;:[],&quot;queries&quot;:[]}">

						<a href="/zoetillman/prosecutors-drop-rioting-charge-against-a-journalist-arreste"  rel:gt_act="post/title" rel:gt_label="user/zoetillman"  data-bfa="@a:Title; @d:Next-On;">
							<span> Next On News<span class="next_arrow">&rsaquo;</span></span>
						</a>
						<a id="next_on_buzz_link" href="/zoetillman/prosecutors-drop-rioting-charge-against-a-journalist-arreste"  rel:gt_act="post/title" rel:gt_label="user/zoetillman"  data-bfa="@a:Title; @d:Next-On;">
							<h3>Prosecutors Drop Rioting Charge Against A Journalist...</h3>
						</a>
					</div>
				</li>
			
				<li id="next_on_ab_2" style="display:none;" rel:buzz_id="4451390">
					<div class='leftPage'>
						<a href="/tanyachen/hand-gate"  rel:gt_act="post/thumb" rel:gt_label="user/tanyachen"  data-bfa="@a:Thumb; @d:Next-On;">
							<img class="bf_dom" rel:bf_bucket="progload" src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/16/campaign_images/buzzfeed-prod-fastlane-02/internet-detectives-went-insane-trying-to-figure--2-9601-1485553139-2_wide.jpg" alt="" />
						</a>
						
					</div>
					<div class="track bf_dom rightPage" rel:bf_bucket="track" track="{&quot;c&quot;:&quot;7IJV1F7&quot;,&quot;u&quot;:&quot;73WW4D7&quot;,&quot;buzz&quot;:&quot;hand-gate&quot;,&quot;user&quot;:&quot;tanyachen&quot;,&quot;types&quot;:[],&quot;queries&quot;:[]}">

						<a href="/tanyachen/hand-gate"  rel:gt_act="post/title" rel:gt_label="user/tanyachen"  data-bfa="@a:Title; @d:Next-On;">
							<span> Next On News<span class="next_arrow">&rsaquo;</span></span>
						</a>
						<a id="next_on_buzz_link" href="/tanyachen/hand-gate"  rel:gt_act="post/title" rel:gt_label="user/tanyachen"  data-bfa="@a:Title; @d:Next-On;">
							<h3>Internet Detectives Went Insane Trying To Figure Out...</h3>
						</a>
					</div>
				</li>
			
			</ul>
		</div>
	


<!-- UNIT:Nexton generated on 18:20:20,  1/27/2017 -->

	

	
	







  




<div id="social-actions" rel:gt_cat="[ttp]:reactions">
  

  
  <div id="share-reaction-box" style='display:none;' rel:gt_cat="[ttp]:reaction-box">
    <div id='share-reaction-content-wrapper' style="display:none;" >
            <div id="share-reaction-box_title" class="headline-1">I know, right? Will your friends agree?</div>
      <div id='fb-promo'>Share this Link</div>
      <div id='message-wrapper'>
        <textarea id="reaction-sharing-message"></textarea>
      </div>
      <div id='sharing-link-preview'>
        <img src='https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/16/campaign_images/buzzfeed-prod-fastlane-01/people-are-pissed-at-vanity-fair-mexico-for-featu-2-21442-1485552343-0_small.jpg' />
        <div id='share-link-details'>
          <div class="headline-1">People Are Pissed At Vanity Fair Mexico For Featuring Melania Trump On Their Cover</div>
          <span class='link'>https://www.buzzfeed.com/karlaagis/vanity-fair-...</span>
          <span class='blurb'>They called her &quot;the new Jackie Kennedy&quot; with pictures of her eating jewels.</span>
        </div>
      </div>
      <div id="social-share-box-buttons">
        <input id="reaction-share-submit" type="button" value="Share Link" rel:gt_act="share/facebook/share" class="submit button2" />
      </div>
    </div>
    <div id='share-reaction-success-wrapper' style='display:none;'>
      <div class='success_icon'></div><b>Your link was successfully shared!</b>
    </div>
  </div>
  

</div> 





	<div id="hotOnPinterestWrap" class="third-module third-module--pinterest-post" data-bfa="@l:Bottom-Promo;"></div>

 


    <div class="normal_reactions">

           <aside id="bpage_ad_bottom" class="bf_dom std-posts section c" rel:bf_bucket="gtrack" rel:gt_cat="[ttp]:story-bpage" data-bfa="@l:Bottom-Promo;"><div class="bf-widget post partner-area viral-post  bf_dom" style="display:none;" id="BF_WIDGET_9" rel:bf_ad_position="27">
	<div id="bf-item-9-1" class="bf-item">
		

<div id="div-gpt-ad-9" style="position:absolute;overflow:hidden;z-index:-1"></div>




<script type='text/javascript'>
  var load_ad = true && (AD_DESIGN == 'gpt');
  if( typeof acl != 'undefined' ) load_ad &= !acl.user_can('edit_hidden_ads');
  
  if (load_ad) {
      loadGPTAd({"targets":{"wid":9,"bid":"4451289","badge":["trending"],"user":"karlaagis","trending":"1","pos":"story-bpage","nsfw":"0"},"wid":"9","language":"en","position":"story-bpage","target_buzz":1,"size":[5,5],"vertical":"world","dfp_site":"bfd","platform":"desktop"});
  }
</script>





		<div class="thumb-unit">
			<a rel:gt_act="dfp/thumb" data-bfa="@a:Thumb-dfp;@o:{ignore:[bfaBinder]};" data-label="9" href="" class="bf-url"><img class="bf-image-big" src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="293" height="195" /></a>
		</div>
		<div class="pull-left">
        	<h2 class="bf-item-title"><a rel:gt_act="dfp/title"  data-bfa="@a:Title-dfp;@o:{ignore:[bfaBinder]};" href="" class="bf-url bf-name"></a></h2>
        	<p class="bf-blurb description"></p>

        	
        		<div class="media media-cleared">
        			<div class="pull-left">
        				<a rel:gt_act="dfp/avatar" data-bfa="@a:Username-dfp;" href="" class="bf-user-url media__object">
        					<img class="bf-user_image_large" src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="36" height="36" />
        				</a>
        			</div>
        			<div class="media__body">
        				<div class="by-line by-line--f-ad cf">
        					<div class="rect pull-left bf-byline_prefix">Promoted by</div>
						</div>
						<div class="type-6 by-line by-line--f-other bf-byline-other">BuzzFeed Staff</div>
						<div class="media__heading">
							<a rel:gt_act="dfp/username" data-bfa="@a:Username-dfp;" href="" class="bf-user-url bf-display_name type-5"></a>
							<div class="type-6 by-line by-line--f-sponsorship bf-byline-sponsorship">Sponsored</div>
						</div>
					</div>
				</div>
			</div>

	</div>
</div>
	<script type="text/javascript">
		(function() {
			var AD = document.getElementById('BF_WIDGET_' + 9) || document.getElementById('BF_IFRAME_' + 9);
			if (AB_AD_TEST && AD && AD_DESIGN) {
				AD.className = AD.className + " " + AD_DESIGN;
			}
		})()
	</script>


</aside>
     
     
  </div>


 
   <aside class="views-tags">
   <p>
	
   </p>
  </aside>
 
 
	
<div id="preFacebookComment" class="bf_dom"  rel:bf_bucket_data='{"progLoaderElement":{},"scrollDifference":"2000","reachElementMark":".bottom-share-buttons","name":"fb_comments_control"}'>&nbsp;</div>
<section class="section hidden solid" id="fb_comments_control">
	<header class="header" class="facebook_conversations">
		<div class="block-heading">Facebook Conversations</div>
	</header>
	<div class="fb_comments_wrapper">
		<div class="load-spinner loader"></div>
	</div>
</section>



  


  </article>
</div>

 
<div class="Column2  " data-bfa="@l:Right-Rail;">
	
  
    <div class="featured_section section c dfp_bigstory bf-msu-container" rel:gt_cat="[ttp]:bigstory" data-bfa="@l:Big-Story;" style="display:none;">
    
    <a class="bf-msu-header-url" href="#"><img class="bf-msu-header-banner" src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="display:none;"/></a>
    <a class="bf-msu-sponsorship-url" href="#"><img class='bf-msu-sponsorship-image' src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" style="display:none;"/></a>
    <div class="bf-widget bf-msu-companion" id="BF_WIDGET_26" rel:bf_ad_position="65" style="display:none;">
	<div id="bf-item-26-1" class="bf-item bf-item-vert">
		<div id="div-gpt-ad-26" style="position:absolute;overflow:hidden;z-index:-1"></div>
		<a target="_top" class="bf-url">
			<img class="bf-image-bigstory" src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="336" height="105"/>
			<span class="bf-name bf-item-title" rel:bf_truncate="85"></span>
		</a>
	</div>
</div>
	<script type="text/javascript">
		(function() {
			var AD = document.getElementById('BF_WIDGET_' + 26) || document.getElementById('BF_IFRAME_' + 26);
			if (AB_AD_TEST && AD && AD_DESIGN) {
				AD.className = AD.className + " " + AD_DESIGN;
			}
		})()
	</script>


<div class="bf-widget bf-msu-companion" id="BF_WIDGET_27" rel:bf_ad_position="66" style="display:none;">
	<div id="bf-item-27-1" class="bf-item bf-item-vert">
		<div id="div-gpt-ad-27" style="position:absolute;overflow:hidden;z-index:-1"></div>
		<a target="_top" class="bf-url">
			<img class="bf-image-bigstory" src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="336" height="105"/>
			<span class="bf-name bf-item-title" rel:bf_truncate="85"></span>
		</a>
	</div>
</div>
	<script type="text/javascript">
		(function() {
			var AD = document.getElementById('BF_WIDGET_' + 27) || document.getElementById('BF_IFRAME_' + 27);
			if (AB_AD_TEST && AD && AD_DESIGN) {
				AD.className = AD.className + " " + AD_DESIGN;
			}
		})()
	</script>


<div class="bf-widget partner-area lede--bold-title  bf_dom"  style="display:none;" id="BF_WIDGET_13" rel:bf_ad_position="30" data-bfa="@l:Big-Story;">
	<div id="bf-item-13-1" class="bf-item lede lede--stacked">
		

<div id="div-gpt-ad-13" style="position:absolute;overflow:hidden;z-index:-1"></div>




<script type='text/javascript'>
  var load_ad = true && (AD_DESIGN == 'gpt');
  if( typeof acl != 'undefined' ) load_ad &= !acl.user_can('edit_hidden_ads');
  
  if (load_ad) {
      loadGPTAd({"targets":{"wid":13,"bid":"4451289","badge":["trending"],"user":"karlaagis","trending":"1","pos":"bigstory-bp","nsfw":"0"},"wid":"13","language":"en","position":"bigstory-bp","target_buzz":1,"size":[5,5],"vertical":"world","dfp_site":"bfd","platform":"desktop"});
  }
</script>





		<a data-bfa="@a:Thumb-dfp;@o:{ignore:[bfaBinder]};" rel:gt_act="dfp/thumb" href="" class="bf-url lede__link">
			<div class="lede__media">
				<img class="flex-wide-thumb bf-image-bigstory media__object" src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="300">
				
			</div>
		</a>
		<div class="partner-sash" style="display:none;">Promoted</div>
		<div class="bf-ssu-text-wrapper">
			<span class="bf-item-ssu-tune-in" style="display:none;"></span>
			<h2 class="bf-item-title lede__title">
				<a rel:gt_act="dfp/title" href="" data-bfa="@a:Title-dfp;@o:{ignore:[bfaBinder]};" class="bf-url bf-name lede__link"></a>
			</h2>

			
			<div class="media">
				<div class="pull-left">
					<a rel:gt_act="dfp/avatar" data-bfa="@a:Username-dfp;" href="" class="bf-user-url media__object pull-left">
						<img class="bf-user_image_large media__object" src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="35" height="35" />
					</a>
				</div>
				<div class="media__body">
					<div class="by-line by-line--f-ad cf">
						<div class="rect pull-left promoted-label bf-byline_prefix">Promoted by</div>
					</div>
					<div class="type-6 by-line by-line--f-other bf-byline-other">BuzzFeed Staff</div>
					<div class="media__heading">
						<a rel:gt_act="dfp/username" data-bfa="@a:Username-dfp;" href="" class="bf-user-url bf-display_name type-5 byline__author"></a>
						<div class="type-6 by-line by-line--f-sponsorship bf-byline-sponsorship">Sponsored</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

	<script type="text/javascript">
		(function() {
			var AD = document.getElementById('BF_WIDGET_' + 13) || document.getElementById('BF_IFRAME_' + 13);
			if (AB_AD_TEST && AD && AD_DESIGN) {
				AD.className = AD.className + " " + AD_DESIGN;
			}
		})()
	</script>



</div>

<!-- \dfp_bigstory -->


		




<div class="wyntk-module" data-bfa="@l:Bottom-Promo;">
	<header class="bf-news-hp__header wyntk-module__head">
    <a href="/news" class="wyntk-module__logo--image" >
         <svg viewBox="0 0 372 43">
<g class="bf-news-logo__bf">
    <path d="M0 42v-42h18.358c7.832 0 11.841 5.1 11.841 10.705 0 5.226-3.207 8.816-7.092 9.634 4.44.693 7.894 5.037 7.894 10.264 0 6.36-4.07 11.398-11.964 11.398h-19.036zm21.256-29.721c0-2.582-1.85-4.408-4.81-4.408h-7.689v8.816h7.689c2.96 0 4.81-1.7 4.81-4.408zm.802 17.064c0-2.645-1.85-4.786-5.242-4.786h-8.059v9.572h8.059c3.269 0 5.242-1.763 5.242-4.786z" />
    <path d="M63 42v-5.9l13.797-17.205h-13.797v-6.895h24.747v5.652l-14.051 17.453h14.304v6.894h-25" />
    <path d="M89 42v-5.9l13.797-17.205h-13.797v-6.895h24.747v5.652l-14.051 17.453h14.304v6.894h-25" />
    <path d="M117 42v-42h29v7.871h-20.105v8.816h15.128v7.871h-15.128v17.443h-8.895" />
    <path d="M143 26.468c0-9.113 6.553-16.468 15.752-16.468 9.136 0 15.248 7.029 15.248 17.249v1.953h-22.62c.567 3.84 3.591 7.03 8.758 7.03 2.583 0 6.112-1.107 8.065-3.059l3.591 5.468c-3.025 2.864-7.813 4.361-12.539 4.361-9.262 0-16.256-6.444-16.256-16.532zm15.752-9.698c-4.978 0-7.12 3.58-7.435 6.704h14.996c-.252-2.994-2.268-6.704-7.561-6.704z" />
    <path d="M175 26.468c0-9.113 6.553-16.468 15.752-16.468 9.136 0 15.248 7.029 15.248 17.249v1.953h-22.62c.567 3.84 3.591 7.03 8.758 7.03 2.583 0 6.112-1.107 8.065-3.059l3.591 5.468c-3.024 2.864-7.813 4.361-12.538 4.361-9.262 0-16.256-6.444-16.256-16.532zm15.752-9.698c-4.977 0-7.12 3.58-7.435 6.704h14.996c-.252-2.994-2.268-6.704-7.561-6.704z"/>
    <path d="M207 42v-31h12.784c10.016 0 17.216 5.858 17.216 15.477s-7.2 15.523-17.169 15.523h-12.831zm21.894-15.523c0-4.791-2.959-8.785-8.777-8.785h-5.2v17.616h5.153c5.582 0 8.824-4.229 8.824-8.831z" />
    <path d="M32 12h8.144v17.996c0 3.635 2.234 6.258 6.563 6.258 4.281 0 6.514-2.623 6.514-6.258v-17.996h8.098v18.226c0 7.639-4.653 13.024-14.612 13.024-9.961 0-14.707-5.432-14.707-12.979v-18.271z" />
  </g>
  <g class="bf-news-logo__news">
    <path d="M252.853 38.174v3.826h-12.853v-3.826l3.324-1.099v-20.887l-3.324-1.319v-3.65l10.637-.22 11.967 20.315v-15.126l-3.235-1.319v-3.65l12.632-.22v3.87l-3.324 1.319v25.811h-7.402l-11.878-19.919v14.994l3.457 1.099zm30.722-21.986v7.343h9.287v4.837h-9.287v8.487h8.138l1.057-3.65h4.23v8.794h-24v-3.826l3.448-1.099v-20.887l-3.448-1.319v-3.65l10.575-.22h12.874v8.487h-4.276l-1.149-3.298h-7.448zm24.837 25.811l-7.27-25.855-3.141-1.275v-3.65l13.329-.22v3.87l-3.276 1.319 3.86 15.918 6.283-20.755 6.059-.352 6.014 21.062 4.308-15.874-3.366-1.319v-3.65l12.79-.22v3.87l-3.231 1.319-7.674 25.811h-6.373l-5.879-20.887c-.718 2.873-1.892 6.926-3.523 12.158-1.631 5.233-2.536 8.142-2.715 8.728h-6.193zm40.211-9.767l.667 3.567c1.185.595 2.637.892 4.356.892 1.511 0 2.785-.304 3.822-.913s1.556-1.451 1.556-2.527c0-.764-.37-1.43-1.111-1.996-.741-.566-1.667-1.005-2.778-1.316-1.111-.311-2.319-.729-3.622-1.253-1.304-.524-2.511-1.09-3.622-1.699-1.111-.609-2.037-1.515-2.778-2.718-.741-1.203-1.111-2.626-1.111-4.268 0-2.859 1.044-5.075 3.133-6.646 2.089-1.571 4.807-2.357 8.156-2.357 1.481 0 3.037.142 4.667.425 1.63.283 2.889.566 3.778.849l1.333.425-.222 7.729h-4.089l-1.111-3.61c-1.333-.425-2.637-.637-3.911-.637-1.511 0-2.674.283-3.489.849-.815.566-1.222 1.288-1.222 2.166 0 .764.37 1.43 1.111 1.996.741.566 1.667 1.012 2.778 1.338 1.111.326 2.311.743 3.6 1.253 1.289.51 2.489 1.062 3.6 1.656 1.111.595 2.037 1.472 2.778 2.633.741 1.161 1.111 2.52 1.111 4.077 0 3.086-1.119 5.499-3.356 7.24-2.237 1.741-5.119 2.612-8.644 2.612-1.481 0-3.052-.134-4.711-.403-1.659-.269-2.948-.545-3.867-.828l-1.333-.382v-8.153h4.533z" />
  </g>
</svg>   
    </a>
  </header>
	<div class="wyntk-module__body">
		<div class="wyntk-module__content">
      <div class="wyntk-module__headline">In The News Today</div>
			<ul><li><a href="https://www.buzzfeed.com/talalansari/president-trump-just-banned-people-from-several-muslim-major?utm_term=.opYwdZJk2">President Trump today signed an executive order calling for a temporary ban of refugees and the suspension of visas to travelers from Muslim-majority nations.</a></li><li><a href="https://www.buzzfeed.com/munzeralawad/syrians-are-heartbroken-after-hearing-trumps-plan-to-ban-ref?utm_term=.seG9QdJgN">Syrian refugees fleeing war expressed fear and betrayal over President Trump's executive order, with one mother telling BuzzFeed News "suddenly all doors shut in front of our eyes."</a></li><li><a href="https://www.buzzfeed.com/jimwaterson/donald-trump-and-theresa-may-and-brexit?utm_term=.ft4VLl7Pv">President Trump said Brexit was a "wonderful thing" at his joint press conference with Prime Minister Theresa May and announced he will travel to the UK later this year to meet the Queen.</a></li><li><a href="https://www.buzzfeed.com/venessawong/mcdonalds-is-shrinking">Fallen arches: McDonald's shrank its number of locations in the US for the second year in a row, closing 104 stores in 2016 🍔 📉</a></li></ul>
			<a href="http://bit.ly/1KWj2PP" class="btn--buzz" data-bfa="@l:Right-Rail; @a:App-Promo; @d:News-App;">Download the BuzzFeed News app</a>
		</div>
	</div>
</div>






	
	
	
	
	  <div class="indepth-module bf_dom" rel:bf_bucket_data='{"indepth_buzz":{"indepth_buzz_id":4451298}}'>
	    <div class="indepth-module__logo-wrap">
	      <a href="/news" class="indepth-module__logo-wrap__logo-image" rel:gt_act="indepth-module:buzzfeed-news-logo"></a>
	    </div>
	
	    <a class="indepth-module__thumbnail" href="/munzeralawad/syrians-are-heartbroken-after-hearing-trumps-plan-to-ban-ref" rel:gt_label="4451298" rel:gt_act="indepth-module:image"><img src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/17/campaign_images/buzzfeed-prod-web-01/syrians-are-heartbroken-over-trumps-plan-to-ban-r-2-18918-1485555638-0_wide.jpg" width="336" height="118"  /></a>
	
	    <div class="indepth-module__text">
	      <a class="indepth-module__title" href="/munzeralawad/syrians-are-heartbroken-after-hearing-trumps-plan-to-ban-ref" rel:gt_label="4451298" rel:gt_act="indepth-module:title">Syrians Are Heartbroken Over Trump’s Plan To Ban Refugees From The US</a>
	      <p class="indepth-module__subtitle">
	        by <a href="/munzeralawad" rel:gt_act="indepth-module:author">Munzer al-Awad</a>
	      </p>
	    </div>
	  </div>
	
	


<!-- UNIT:Indepth generated on 18:20:20,  1/27/2017 -->
<!-- \in_depth -->






<div class="connect-widget">
  
  <div class="connect-widget__title">
    <span>
      Connect With
      
      <svg viewBox="0 0 847 151" class="connect-widget__svg-logo">
        <use xlink:href="#logo"></use>
      </svg>
      

      World

    </span>
  </div>
  

  
  <a href="http://www.facebook.com/BuzzFeedWorld" class="connect-widget__button btn--facebook" rel:gt_act="share/facebook/like" data-bfa="@a:Connect-With; @d:Facebook;">
    <svg viewBox="0 0 512 512" class="connect-widget__btn-svg">
      <use xlink:href="#facebook"></use>
    </svg>
    Like Us On Facebook
  </a>
  

  

  
  <a href="http://www.twitter.com/BuzzFeedWorld" class="connect-widget__button btn--twitter" rel:gt_act="share/twitter/follow" data-bfa="@a:Connect-With; @d:Twitter;">
    <svg viewBox="0 0 512 512" class="connect-widget__btn-svg">
      <use xlink:href="#tweet"></use>
    </svg>
    Follow Us On Twitter
  </a>
  

  


  


  


  
  <a href="https://apple.news/TKJ4Ybpf6SQKliA17GpeTLQ" class="connect-widget__button btn--applenews" rel:gt_act="share/applenews/follow" data-bfa="@a:Connect-With; @d:Applenews;">
    <svg viewBox="0 0 512 512" class="connect-widget__btn-svg">
      <use xlink:href="#applenews"></use>
    </svg>
    Follow Us On Apple News
  </a>
  


  

  

  </div>


<!-- \agnostic_connect_with -->
<div class="vertical-sidebar-info">




<div class="EmailSignup newsletter-subscribe " data-module="newsletter-signup-individual">
  
  <div id="news_bubble" class="news-bubble">
    <svg viewBox="0 0 512 512" class="news-bubble__svg">
      <use xlink:href="#news-bubble"></use>
    </svg>
  </div>
  
  <div class="sailthru_email_signup" data-type="newsletter-form">

  
    <form class="newsletter-subscribe__form form-group--inline">
      <h4 class="newsletter-subscribe__title">News moves fast. Keep up with<br /> the BuzzFeed News daily email.</h4>
  
      <input type="hidden" name="category" value="News" />
      <input class="input email_field " type="email" name="email" placeholder="Your Email Address" rel:gt_act="click:input">
      <input class="btn--buzz btn--buzz--inline bf_dom newsletter-subscribe__form__submit " type="submit" value="Sign up" rel:gt_act="click:email-signup" rel:bf_bucket="event_handler" data-bfa="@a:Sign-Up; @d:Email;" />
      <div class="newsletter-subscribe__spinner hidden" data-type="loading-spinner">
        <div class="loader loader--small"></div>
      </div>
    </form>

  </div>
  <div class="newsletter-subscribe__message-success sailthru_email_success hidden" data-type="success-message"></div>
  <div class="newsletter-subscribe__message-failure sailthru_email_failure hidden" data-type="error-message"></div>
</div>

</div><!-- /.vertical-sidebar-info -->

<!-- \sidebar_info -->

















<script type="text/javascript">
	BF_STATIC.ctr_tracking = BF_STATIC.ctr_tracking || {};
</script>



<div class="section block bf_dom  us"
     rel:bf_bucket="abtest" rel:ab_test="bpage_sticking_rightcol"
	rel:gt_cat='[ttp]:sidebar/more-news'
	pound_position='4ldqpjb'>
        <div class="block-heading">
            
            More News
            
        </div>
        <div class="content">
            <ul>

						<script type="text/javascript">
							var imp_attr_4449637_13 = {"PROMO_IMPRESSION":"13"};
							var click_attr_4449637_13 = {"PROMO_CLICK":"13"};
							var promotions = [];
							
							
							BF_STATIC.ctr_tracking[ 4449637 ] = {						
								variations: promotions || [],
								selectedVariationId: typeof sel_promo !== 'undefined' ? sel_promo.id : null,
								position: 1,
								post_category: '', // we need to figure out how we can get this
								unit: 'morenews',
								events: 'load|mousedown',
								objectType: 'post',
								unitClientId: '4ldqpjb'
							};
						</script>
            <li class="post sidebar-post  top bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJLKK7&quot;,&quot;u&quot;:&quot;7AGXNG7&quot;,&quot;buzz&quot;:&quot;trumps-border-wall-announcement-could-mean-mexicos-president&quot;,&quot;user&quot;:&quot;karlazabludovsky&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-trumps-border-wall-announcement-could-mean-mexicos-president" data-ctr-campaign-id="4449637">
													<a href="/karlazabludovsky/trumps-border-wall-announcement-could-mean-mexicos-president" rel:gt_act="buzzing/thumb" rel:buzz_id="4449637" data-bfa="@a:Thumb; @d:More-News;">
								<div style="float:left; position:relative;">
 									<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/26/15/campaign_images/buzzfeed-prod-fastlane-02/mexicos-president-canceled-his-meeting-with-trump-2-25055-1485461109-11_wide.jpg" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />
									
								</div>
							</a>
							<a class="qe editor-admin" style="display:none" rel:data='{"buzz_id":"4449637"}'></a>
							<div class="sidebar-post-title"><a data-bfa="@a:Title; @d:More-News;" href="/karlazabludovsky/trumps-border-wall-announcement-could-mean-mexicos-president" rel:gt_act="buzzing/title" rel:buzz_id="4449637">Mexico&#8217;s President Canceled His Meeting With Trump Rather Than Pay For The Wall</a></div>
						            </li>
	            

						<script type="text/javascript">
							var imp_attr_4449930_13 = {"PROMO_IMPRESSION":"13"};
							var click_attr_4449930_13 = {"PROMO_CLICK":"13"};
							var promotions = [];
							
							
							BF_STATIC.ctr_tracking[ 4449930 ] = {						
								variations: promotions || [],
								selectedVariationId: typeof sel_promo !== 'undefined' ? sel_promo.id : null,
								position: 2,
								post_category: '', // we need to figure out how we can get this
								unit: 'morenews',
								events: 'load|mousedown',
								objectType: 'post',
								unitClientId: '4ldqpjb'
							};
						</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJN5J7&quot;,&quot;u&quot;:&quot;76Q6997&quot;,&quot;buzz&quot;:&quot;trump-to-publish-weekly-list-of-crimes-committed-by-undocume&quot;,&quot;user&quot;:&quot;adolfoflores&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-trump-to-publish-weekly-list-of-crimes-committed-by-undocume" data-ctr-campaign-id="4449930">
													<a href="/adolfoflores/trump-to-publish-weekly-list-of-crimes-committed-by-undocume" rel:gt_act="buzzing/thumb" rel:buzz_id="4449930" data-bfa="@a:Thumb; @d:More-News;">
								<div style="float:left; position:relative;">
 									<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/26/7/campaign_images/buzzfeed-prod-fastlane-01/trump-to-publish-weekly-list-of-crimes-committed--2-20485-1485435213-1_wide.jpg" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />
									
								</div>
							</a>
							<a class="qe editor-admin" style="display:none" rel:data='{"buzz_id":"4449930"}'></a>
							<div class="sidebar-post-title"><a data-bfa="@a:Title; @d:More-News;" href="/adolfoflores/trump-to-publish-weekly-list-of-crimes-committed-by-undocume" rel:gt_act="buzzing/title" rel:buzz_id="4449930">Trump To Publish Weekly List Of Crimes Committed By Undocumented Immigrants In Sanctuary Cities</a></div>
						            </li>
	            

						<script type="text/javascript">
							var imp_attr_4447518_13 = {"PROMO_IMPRESSION":"13"};
							var click_attr_4447518_13 = {"PROMO_CLICK":"13"};
							var promotions = [];
							
							
							BF_STATIC.ctr_tracking[ 4447518 ] = {						
								variations: promotions || [],
								selectedVariationId: typeof sel_promo !== 'undefined' ? sel_promo.id : null,
								position: 3,
								post_category: '', // we need to figure out how we can get this
								unit: 'morenews',
								events: 'load|mousedown',
								objectType: 'post',
								unitClientId: '4ldqpjb'
							};
						</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJA4J7&quot;,&quot;u&quot;:&quot;7ABVSW7&quot;,&quot;buzz&quot;:&quot;trump-friendly-unions-celebrate-dakota-and-keystone&quot;,&quot;user&quot;:&quot;coralewis&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-trump-friendly-unions-celebrate-dakota-and-keystone" data-ctr-campaign-id="4447518">
													<a href="/coralewis/trump-friendly-unions-celebrate-dakota-and-keystone" rel:gt_act="buzzing/thumb" rel:buzz_id="4447518" data-bfa="@a:Thumb; @d:More-News;">
								<div style="float:left; position:relative;">
 									<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/24/14/campaign_images/buzzfeed-prod-fastlane-01/trump-friendly-unions-celebrate-dakota-and-keysto-2-26646-1485285053-1_wide.jpg" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />
									
								</div>
							</a>
							<a class="qe editor-admin" style="display:none" rel:data='{"buzz_id":"4447518"}'></a>
							<div class="sidebar-post-title"><a data-bfa="@a:Title; @d:More-News;" href="/coralewis/trump-friendly-unions-celebrate-dakota-and-keystone" rel:gt_act="buzzing/title" rel:buzz_id="4447518">Construction Unions Cheer Approval Of Dakota And Keystone XL Pipelines</a></div>
						            </li>
	            

						<script type="text/javascript">
							var imp_attr_4449021_13 = {"PROMO_IMPRESSION":"13"};
							var click_attr_4449021_13 = {"PROMO_CLICK":"13"};
							var promotions = [];
							
							
							BF_STATIC.ctr_tracking[ 4449021 ] = {						
								variations: promotions || [],
								selectedVariationId: typeof sel_promo !== 'undefined' ? sel_promo.id : null,
								position: 4,
								post_category: '', // we need to figure out how we can get this
								unit: 'morenews',
								events: 'load|mousedown',
								objectType: 'post',
								unitClientId: '4ldqpjb'
							};
						</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJI8S7&quot;,&quot;u&quot;:&quot;7KHXZE7&quot;,&quot;buzz&quot;:&quot;trump-agriculture-department&quot;,&quot;user&quot;:&quot;dinograndoni&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-trump-agriculture-department" data-ctr-campaign-id="4449021">
													<a href="/dinograndoni/trump-agriculture-department" rel:gt_act="buzzing/thumb" rel:buzz_id="4449021" data-bfa="@a:Thumb; @d:More-News;">
								<div style="float:left; position:relative;">
 									<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/25/3/campaign_images/buzzfeed-prod-web-10/trump-agriculture-department-2-17250-1485334705-1_wide.jpg" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />
									
								</div>
							</a>
							<a class="qe editor-admin" style="display:none" rel:data='{"buzz_id":"4449021"}'></a>
							<div class="sidebar-post-title"><a data-bfa="@a:Title; @d:More-News;" href="/dinograndoni/trump-agriculture-department" rel:gt_act="buzzing/title" rel:buzz_id="4449021">USDA Lifts Clampdown On Its Science Division</a></div>
						            </li>
	            

						<script type="text/javascript">
							var imp_attr_4448830_13 = {"PROMO_IMPRESSION":"13"};
							var click_attr_4448830_13 = {"PROMO_CLICK":"13"};
							var promotions = [];
							
							
							BF_STATIC.ctr_tracking[ 4448830 ] = {						
								variations: promotions || [],
								selectedVariationId: typeof sel_promo !== 'undefined' ? sel_promo.id : null,
								position: 5,
								post_category: '', // we need to figure out how we can get this
								unit: 'morenews',
								events: 'load|mousedown',
								objectType: 'post',
								unitClientId: '4ldqpjb'
							};
						</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJH7N7&quot;,&quot;u&quot;:&quot;74Z29Y7&quot;,&quot;buzz&quot;:&quot;trumps-anti-abortion-rule-is-broader-than-anyone-expected&quot;,&quot;user&quot;:&quot;jinamoore&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-trumps-anti-abortion-rule-is-broader-than-anyone-expected" data-ctr-campaign-id="4448830">
													<a href="/jinamoore/trumps-anti-abortion-rule-is-broader-than-anyone-expected" rel:gt_act="buzzing/thumb" rel:buzz_id="4448830" data-bfa="@a:Thumb; @d:More-News;">
								<div style="float:left; position:relative;">
 									<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/25/11/campaign_images/buzzfeed-prod-web-09/trumps-anti-abortion-rule-is-broader-than-anyone--2-16620-1485362902-0_wide.jpg" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />
									
								</div>
							</a>
							<a class="qe editor-admin" style="display:none" rel:data='{"buzz_id":"4448830"}'></a>
							<div class="sidebar-post-title"><a data-bfa="@a:Title; @d:More-News;" href="/jinamoore/trumps-anti-abortion-rule-is-broader-than-anyone-expected" rel:gt_act="buzzing/title" rel:buzz_id="4448830">Trump&#8217;s Anti-Abortion Rule Is Broader Than Anyone Expected</a></div>
						            </li>
	            

						<script type="text/javascript">
							var imp_attr_4448979_13 = {"PROMO_IMPRESSION":"13"};
							var click_attr_4448979_13 = {"PROMO_CLICK":"13"};
							var promotions = [];
							
							
							BF_STATIC.ctr_tracking[ 4448979 ] = {						
								variations: promotions || [],
								selectedVariationId: typeof sel_promo !== 'undefined' ? sel_promo.id : null,
								position: 6,
								post_category: '', // we need to figure out how we can get this
								unit: 'morenews',
								events: 'load|mousedown',
								objectType: 'post',
								unitClientId: '4ldqpjb'
							};
						</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJI0M7&quot;,&quot;u&quot;:&quot;7S6LM7&quot;,&quot;buzz&quot;:&quot;trump-supporters-and-neo-nazis-are-using-secret-chat-rooms-t&quot;,&quot;user&quot;:&quot;ryanhatesthis&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-trump-supporters-and-neo-nazis-are-using-secret-chat-rooms-t" data-ctr-campaign-id="4448979">
													<a href="/ryanhatesthis/trump-supporters-and-neo-nazis-are-using-secret-chat-rooms-t" rel:gt_act="buzzing/thumb" rel:buzz_id="4448979" data-bfa="@a:Thumb; @d:More-News;">
								<div style="float:left; position:relative;">
 									<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/25/17/campaign_images/buzzfeed-prod-web-01/trump-supporters-and-neo-nazis-are-using-secret-c-2-16807-1485384394-0_wide.jpg" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />
									
								</div>
							</a>
							<a class="qe editor-admin" style="display:none" rel:data='{"buzz_id":"4448979"}'></a>
							<div class="sidebar-post-title"><a data-bfa="@a:Title; @d:More-News;" href="/ryanhatesthis/trump-supporters-and-neo-nazis-are-using-secret-chat-rooms-t" rel:gt_act="buzzing/title" rel:buzz_id="4448979">Trump Supporters And Neo-Nazis Are Using Secret Chatrooms To Harass Shia LaBeouf</a></div>
						            </li>
	            

						<script type="text/javascript">
							var imp_attr_4450254_13 = {"PROMO_IMPRESSION":"13"};
							var click_attr_4450254_13 = {"PROMO_CLICK":"13"};
							var promotions = [];
							
							
							BF_STATIC.ctr_tracking[ 4450254 ] = {						
								variations: promotions || [],
								selectedVariationId: typeof sel_promo !== 'undefined' ? sel_promo.id : null,
								position: 7,
								post_category: '', // we need to figure out how we can get this
								unit: 'morenews',
								events: 'load|mousedown',
								objectType: 'post',
								unitClientId: '4ldqpjb'
							};
						</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJOWJ7&quot;,&quot;u&quot;:&quot;75UBKP7&quot;,&quot;buzz&quot;:&quot;dutch-police-have-filed-a-complaint-against-lawyer&quot;,&quot;user&quot;:&quot;ikrd&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-dutch-police-have-filed-a-complaint-against-lawyer" data-ctr-campaign-id="4450254">
													<a href="/ikrd/dutch-police-have-filed-a-complaint-against-lawyer" rel:gt_act="buzzing/thumb" rel:buzz_id="4450254" data-bfa="@a:Thumb; @d:More-News;">
								<div style="float:left; position:relative;">
 									<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/4/campaign_images/buzzfeed-prod-fastlane-01/dutch-police-have-filed-a-complaint-against-a-un--2-9830-1485509976-0_wide.jpg" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />
									
								</div>
							</a>
							<a class="qe editor-admin" style="display:none" rel:data='{"buzz_id":"4450254"}'></a>
							<div class="sidebar-post-title"><a data-bfa="@a:Title; @d:More-News;" href="/ikrd/dutch-police-have-filed-a-complaint-against-lawyer" rel:gt_act="buzzing/title" rel:buzz_id="4450254">Dutch Police Have Filed A Complaint Against A UN Lawyer After Her Claims Of Police Brutality</a></div>
						            </li>
	            

						<script type="text/javascript">
							var imp_attr_4448613_13 = {"PROMO_IMPRESSION":"13"};
							var click_attr_4448613_13 = {"PROMO_CLICK":"13"};
							var promotions = [];
							
							
							BF_STATIC.ctr_tracking[ 4448613 ] = {						
								variations: promotions || [],
								selectedVariationId: typeof sel_promo !== 'undefined' ? sel_promo.id : null,
								position: 8,
								post_category: '', // we need to figure out how we can get this
								unit: 'morenews',
								events: 'load|mousedown',
								objectType: 'post',
								unitClientId: '4ldqpjb'
							};
						</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJG1G7&quot;,&quot;u&quot;:&quot;7LQFO57&quot;,&quot;buzz&quot;:&quot;apple-will-finally-help-you-find-your-airpods&quot;,&quot;user&quot;:&quot;blakemontgomery&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-apple-will-finally-help-you-find-your-airpods" data-ctr-campaign-id="4448613">
													<a href="/blakemontgomery/apple-will-finally-help-you-find-your-airpods" rel:gt_act="buzzing/thumb" rel:buzz_id="4448613" data-bfa="@a:Thumb; @d:More-News;">
								<div style="float:left; position:relative;">
 									<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/24/17/campaign_images/buzzfeed-prod-web-05/apple-will-finally-help-you-find-your-airpods-2-12902-1485297856-0_wide.jpg" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />
									
								</div>
							</a>
							<a class="qe editor-admin" style="display:none" rel:data='{"buzz_id":"4448613"}'></a>
							<div class="sidebar-post-title"><a data-bfa="@a:Title; @d:More-News;" href="/blakemontgomery/apple-will-finally-help-you-find-your-airpods" rel:gt_act="buzzing/title" rel:buzz_id="4448613">Apple Will Finally Help You Find Your AirPods</a></div>
						            </li>
	            

						<script type="text/javascript">
							var imp_attr_4446087_13 = {"PROMO_IMPRESSION":"13"};
							var click_attr_4446087_13 = {"PROMO_CLICK":"13"};
							var promotions = [];
							
							
							BF_STATIC.ctr_tracking[ 4446087 ] = {						
								variations: promotions || [],
								selectedVariationId: typeof sel_promo !== 'undefined' ? sel_promo.id : null,
								position: 9,
								post_category: '', // we need to figure out how we can get this
								unit: 'morenews',
								events: 'load|mousedown',
								objectType: 'post',
								unitClientId: '4ldqpjb'
							};
						</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJ2EA7&quot;,&quot;u&quot;:&quot;71QBW07&quot;,&quot;buzz&quot;:&quot;mark-zuckerberg-not-running-for-president&quot;,&quot;user&quot;:&quot;alexkantrowitz&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-mark-zuckerberg-not-running-for-president" data-ctr-campaign-id="4446087">
													<a href="/alexkantrowitz/mark-zuckerberg-not-running-for-president" rel:gt_act="buzzing/thumb" rel:buzz_id="4446087" data-bfa="@a:Thumb; @d:More-News;">
								<div style="float:left; position:relative;">
 									<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/24/16/campaign_images/buzzfeed-prod-fastlane-03/mark-zuckerberg-not-running-for-president-2-3390-1485291761-6_wide.jpg" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />
									
								</div>
							</a>
							<a class="qe editor-admin" style="display:none" rel:data='{"buzz_id":"4446087"}'></a>
							<div class="sidebar-post-title"><a data-bfa="@a:Title; @d:More-News;" href="/alexkantrowitz/mark-zuckerberg-not-running-for-president" rel:gt_act="buzzing/title" rel:buzz_id="4446087">Mark Zuckerberg Says He&#8217;s Not Running For President</a></div>
						            </li>
	            

						<script type="text/javascript">
							var imp_attr_4446138_13 = {"PROMO_IMPRESSION":"13"};
							var click_attr_4446138_13 = {"PROMO_CLICK":"13"};
							var promotions = [];
							
							
							BF_STATIC.ctr_tracking[ 4446138 ] = {						
								variations: promotions || [],
								selectedVariationId: typeof sel_promo !== 'undefined' ? sel_promo.id : null,
								position: 10,
								post_category: '', // we need to figure out how we can get this
								unit: 'morenews',
								events: 'load|mousedown',
								objectType: 'post',
								unitClientId: '4ldqpjb'
							};
						</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJ2O77&quot;,&quot;u&quot;:&quot;79AT697&quot;,&quot;buzz&quot;:&quot;this-is-how-gay-republicans-partied-after-donald-trumps-inau&quot;,&quot;user&quot;:&quot;dominicholden&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-this-is-how-gay-republicans-partied-after-donald-trumps-inau" data-ctr-campaign-id="4446138">
													<a href="/dominicholden/this-is-how-gay-republicans-partied-after-donald-trumps-inau" rel:gt_act="buzzing/thumb" rel:buzz_id="4446138" data-bfa="@a:Thumb; @d:More-News;">
								<div style="float:left; position:relative;">
 									<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/21/11/campaign_images/buzzfeed-prod-fastlane-02/this-is-how-gay-republicans-partied-after-donald--2-21141-1485017138-0_wide.jpg" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />
									
								</div>
							</a>
							<a class="qe editor-admin" style="display:none" rel:data='{"buzz_id":"4446138"}'></a>
							<div class="sidebar-post-title"><a data-bfa="@a:Title; @d:More-News;" href="/dominicholden/this-is-how-gay-republicans-partied-after-donald-trumps-inau" rel:gt_act="buzzing/title" rel:buzz_id="4446138">This Is How Gay Republicans Partied After Donald Trump&#8217;s Inauguration</a></div>
						            </li>
	                        </ul>
        </div>
        <div style="margin-bottom: 35px;">
            
            <a class="btn--more" data-bfa="@a:More-News; @d:More-News;" rel:gt_act="morenews/more-buzz" href="/news">More News<svg viewBox="0 0 517 517" class="btn--more__svg"><use xlink:href="#icon-caret-right"></use></svg></a>
            
        </div>

	<script type="text/javascript">
		var promoted_switch = function() {
			if( typeof(promoted_match) != 'undefined' && $(promoted_match) ) {
				$(promoted_match).hide();
				$('promoted-extra-hidden').show();
			}
		}
		promoted_switch();
	</script>
</div>

<!-- UNIT:Morenews generated on 18:20:20,  1/27/2017 -->
<!-- \morenews --><div>

	

















<script type="text/javascript">
	BF_STATIC.ctr_tracking = BF_STATIC.ctr_tracking || {};
</script>



<div class="section block bf_dom en us"
     rel:bf_bucket="abtest" rel:ab_test="bpage_sticking_rightcol"
	rel:gt_cat='[ttp]:sidebar/now-buzzing'
	pound_position='4ldqpjc'>
        <div class="block-heading">
            
            Now Buzzing
            
        </div>
        <div class="content">
            <ul>

						<script type="text/javascript">
							var imp_attr_4450624_13 = {"PROMO_IMPRESSION":"13"};
							var click_attr_4450624_13 = {"PROMO_CLICK":"13"};
							var promotions = [];
							
							
							BF_STATIC.ctr_tracking[ 4450624 ] = {						
								variations: promotions || [],
								selectedVariationId: typeof sel_promo !== 'undefined' ? sel_promo.id : null,
								position: 1,
								post_category: 'Goodful', // we need to figure out how we can get this
								unit: 'nowbuzzing',
								events: 'load|mousedown',
								objectType: 'post',
								unitClientId: '4ldqpjc'
							};
						</script>
            <li class="post sidebar-post  top bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJQWH7&quot;,&quot;u&quot;:&quot;7J8OCZ7&quot;,&quot;buzz&quot;:&quot;make-meal-prep-easy-and-delicious-with-balsamic-chicken-and&quot;,&quot;user&quot;:&quot;melissaboyajian&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-make-meal-prep-easy-and-delicious-with-balsamic-chicken-and" data-ctr-campaign-id="4450624">
													<a href="/melissaboyajian/make-meal-prep-easy-and-delicious-with-balsamic-chicken-and" rel:gt_act="buzzing/thumb" rel:buzz_id="4450624" data-bfa="@a:Thumb; @d:Now-Buzzing;">
								<div style="float:left; position:relative;">
 									<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/12/campaign_images/buzzfeed-prod-web-15/make-meal-prep-easy-and-delicious-with-balsamic-c-2-12175-1485539590-0_wide.jpg" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />
									
								</div>
							</a>
							<a class="qe editor-admin" style="display:none" rel:data='{"buzz_id":"4450624"}'></a>
							<div class="sidebar-post-title"><a data-bfa="@a:Title; @d:Now-Buzzing;" href="/melissaboyajian/make-meal-prep-easy-and-delicious-with-balsamic-chicken-and" rel:gt_act="buzzing/title" rel:buzz_id="4450624">Make Meal Prep Easy And Delicious With Balsamic Chicken And Veggies</a></div>
						            </li>
	            

						<script type="text/javascript">
							var imp_attr_4451397_13 = {"PROMO_IMPRESSION":"13"};
							var click_attr_4451397_13 = {"PROMO_CLICK":"13"};
							var promotions = [];
							
							
							BF_STATIC.ctr_tracking[ 4451397 ] = {						
								variations: promotions || [],
								selectedVariationId: typeof sel_promo !== 'undefined' ? sel_promo.id : null,
								position: 2,
								post_category: 'UKNews', // we need to figure out how we can get this
								unit: 'nowbuzzing',
								events: 'load|mousedown',
								objectType: 'post',
								unitClientId: '4ldqpjc'
							};
						</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJV2S7&quot;,&quot;u&quot;:&quot;74A1ZD7&quot;,&quot;buzz&quot;:&quot;donald-trump-and-kate-middleton-state-visit&quot;,&quot;user&quot;:&quot;alanwhite&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-donald-trump-and-kate-middleton-state-visit" data-ctr-campaign-id="4451397">
													<a href="/alanwhite/donald-trump-and-kate-middleton-state-visit" rel:gt_act="buzzing/thumb" rel:buzz_id="4451397" data-bfa="@a:Thumb; @d:Now-Buzzing;">
								<div style="float:left; position:relative;">
 									<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/14/campaign_images/buzzfeed-prod-fastlane-03/a-reminder-that-donald-trump-encouraged-kate-midd-2-514-1485545806-0_wide.jpg" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />
									
								</div>
							</a>
							<a class="qe editor-admin" style="display:none" rel:data='{"buzz_id":"4451397"}'></a>
							<div class="sidebar-post-title"><a data-bfa="@a:Title; @d:Now-Buzzing;" href="/alanwhite/donald-trump-and-kate-middleton-state-visit" rel:gt_act="buzzing/title" rel:buzz_id="4451397">A Reminder That Donald Trump Encouraged Kate Middleton To Sunbathe Nude So People Could Photograph Her</a></div>
						            </li>
	            

						<script type="text/javascript">
							var imp_attr_4451354_13 = {"PROMO_IMPRESSION":"13"};
							var click_attr_4451354_13 = {"PROMO_CLICK":"13"};
							var promotions = [];
							
							
							BF_STATIC.ctr_tracking[ 4451354 ] = {						
								variations: promotions || [],
								selectedVariationId: typeof sel_promo !== 'undefined' ? sel_promo.id : null,
								position: 3,
								post_category: 'Tech', // we need to figure out how we can get this
								unit: 'nowbuzzing',
								events: 'load|mousedown',
								objectType: 'post',
								unitClientId: '4ldqpjc'
							};
						</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJUUF7&quot;,&quot;u&quot;:&quot;711OL27&quot;,&quot;buzz&quot;:&quot;a-twitter-bot-for-handclap-emoji-tweets-had-to-shut-down-bec&quot;,&quot;user&quot;:&quot;katienotopoulos&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-a-twitter-bot-for-handclap-emoji-tweets-had-to-shut-down-bec" data-ctr-campaign-id="4451354">
													<a href="/katienotopoulos/a-twitter-bot-for-handclap-emoji-tweets-had-to-shut-down-bec" rel:gt_act="buzzing/thumb" rel:buzz_id="4451354" data-bfa="@a:Thumb; @d:Now-Buzzing;">
								<div style="float:left; position:relative;">
 									<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/16/campaign_images/buzzfeed-prod-fastlane-01/a-twitter-bot-for-handclap-emoji-tweets-had-to-sh-2-22035-1485553452-1_wide.jpg" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />
									
								</div>
							</a>
							<a class="qe editor-admin" style="display:none" rel:data='{"buzz_id":"4451354"}'></a>
							<div class="sidebar-post-title"><a data-bfa="@a:Title; @d:Now-Buzzing;" href="/katienotopoulos/a-twitter-bot-for-handclap-emoji-tweets-had-to-shut-down-bec" rel:gt_act="buzzing/title" rel:buzz_id="4451354">A Twitter Bot For Handclap Emoji Tweets Had To Shut Down Because It Became Racist</a></div>
						            </li>
	            

						<script type="text/javascript">
							var imp_attr_4451400_13 = {"PROMO_IMPRESSION":"13"};
							var click_attr_4451400_13 = {"PROMO_CLICK":"13"};
							var promotions = [];
							
								promotions = [{"id":"1273705","probability":"0.236961767575344","image":"/static/2017-01/27/16/campaign_images/buzzfeed-prod-fastlane-01/we-need-to-talk-about-this-penis-shaped-makeup-br-2-21014-1485551906-9.jpg","title":"You Can Now Clean Your Makeup Brushes With Penis And Vagina Soaps","image_wide":"/static/2017-01/27/16/campaign_images/buzzfeed-prod-fastlane-01/we-need-to-talk-about-this-penis-shaped-makeup-br-2-21014-1485551906-9_wide.jpg"},{"id":"1273708","probability":"0.282873262199844","image":"/static/2017-01/27/16/campaign_images/buzzfeed-prod-fastlane-01/we-need-to-talk-about-this-penis-shaped-makeup-br-2-21014-1485551909-11.jpg","title":"We Need To Talk About This Penis-Shaped Makeup Brush Soap","image_wide":"/static/2017-01/27/16/campaign_images/buzzfeed-prod-fastlane-01/we-need-to-talk-about-this-penis-shaped-makeup-br-2-21014-1485551909-11_wide.jpg"},{"id":"1273706","probability":"0.240228316193246","image":"/static/2017-01/27/16/campaign_images/buzzfeed-prod-fastlane-01/we-need-to-talk-about-this-penis-shaped-makeup-br-2-21014-1485551909-11.jpg","title":"You Can Now Clean Your Makeup Brushes With Penis And Vagina Soaps","image_wide":"/static/2017-01/27/16/campaign_images/buzzfeed-prod-fastlane-01/we-need-to-talk-about-this-penis-shaped-makeup-br-2-21014-1485551909-11_wide.jpg"},{"id":"1273707","probability":"0.239936654031566","image":"/static/2017-01/27/16/campaign_images/buzzfeed-prod-fastlane-01/we-need-to-talk-about-this-penis-shaped-makeup-br-2-21014-1485551906-9.jpg","title":"We Need To Talk About This Penis-Shaped Makeup Brush Soap","image_wide":"/static/2017-01/27/16/campaign_images/buzzfeed-prod-fastlane-01/we-need-to-talk-about-this-penis-shaped-makeup-br-2-21014-1485551906-9_wide.jpg"}];
								var opts = [];
								for (var i=0; i< promotions.length; i++) for (var j=0; j<(promotions[i].probability * 100); j++) opts.push(promotions[i]);
								var sel_promo = opts[Math.floor(Math.random() * opts.length)];
								imp_attr_4451400_13.FLEX_PRO_IMP = sel_promo.id;
								click_attr_4451400_13.FLEX_PRO_CLICK = sel_promo.id;
							
							
							BF_STATIC.ctr_tracking[ 4451400 ] = {						
								variations: promotions || [],
								selectedVariationId: typeof sel_promo !== 'undefined' ? sel_promo.id : null,
								position: 4,
								post_category: 'Style', // we need to figure out how we can get this
								unit: 'nowbuzzing',
								events: 'load|mousedown',
								objectType: 'post',
								unitClientId: '4ldqpjc'
							};
						</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJV3D7&quot;,&quot;u&quot;:&quot;79ASNE7&quot;,&quot;buzz&quot;:&quot;we-need-to-talk-about-this-penis-shaped-makeup-brush-soap&quot;,&quot;user&quot;:&quot;danielacadena&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-we-need-to-talk-about-this-penis-shaped-makeup-brush-soap" data-ctr-campaign-id="4451400">
												<script type="text/javascript">
							document.write('\
								<a href="/danielacadena/we-need-to-talk-about-this-penis-shaped-makeup-brush-soap" rel:gt_act="buzzing/thumb" rel:buzz_id="4451400" data-bfa="@a:Thumb; @d:Now-Buzzing;">\
									<div style="float:left; position:relative;">\
										<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static' + sel_promo.image_wide + '" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />\
										\
									</div>\
								</a>\
								<a class="qe editor-admin" style="display:none"  rel:data=\'{"buzz_id":"4451400"}\'></a>\
								<div class="sidebar-post-title">\
									<a href="/danielacadena/we-need-to-talk-about-this-penis-shaped-makeup-brush-soap" rel:gt_act="buzzing/title" data-bfa="@a:Title; @d:Now-Buzzing;">' + sel_promo.title + '</a>\
								</div>\
								');
						</script>
						            </li>
	            

						<script type="text/javascript">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</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJ1AM7&quot;,&quot;u&quot;:&quot;728GZ97&quot;,&quot;buzz&quot;:&quot;quick-disney-age-quiz&quot;,&quot;user&quot;:&quot;samstryker&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-quick-disney-age-quiz" data-ctr-campaign-id="4445883">
												<script type="text/javascript">
							document.write('\
								<a href="/samstryker/quick-disney-age-quiz" rel:gt_act="buzzing/thumb" rel:buzz_id="4445883" data-bfa="@a:Thumb; @d:Now-Buzzing;">\
									<div style="float:left; position:relative;">\
										<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static' + sel_promo.image_wide + '" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />\
										\
									</div>\
								</a>\
								<a class="qe editor-admin" style="display:none"  rel:data=\'{"buzz_id":"4445883"}\'></a>\
								<div class="sidebar-post-title">\
									<a href="/samstryker/quick-disney-age-quiz" rel:gt_act="buzzing/title" data-bfa="@a:Title; @d:Now-Buzzing;">' + sel_promo.title + '</a>\
								</div>\
								');
						</script>
						            </li>
	            

						<script type="text/javascript">
							var imp_attr_4450003_13 = {"PROMO_IMPRESSION":"13"};
							var click_attr_4450003_13 = {"PROMO_CLICK":"13"};
							var promotions = [];
							
							
							BF_STATIC.ctr_tracking[ 4450003 ] = {						
								variations: promotions || [],
								selectedVariationId: typeof sel_promo !== 'undefined' ? sel_promo.id : null,
								position: 6,
								post_category: 'Videos', // we need to figure out how we can get this
								unit: 'nowbuzzing',
								events: 'load|mousedown',
								objectType: 'post',
								unitClientId: '4ldqpjc'
							};
						</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJNJQ7&quot;,&quot;u&quot;:&quot;7KWQ4G7&quot;,&quot;buzz&quot;:&quot;we-got-drunk-and-did-the-try-not-to-cry-challenge&quot;,&quot;user&quot;:&quot;benjaminking01&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-we-got-drunk-and-did-the-try-not-to-cry-challenge" data-ctr-campaign-id="4450003">
													<a href="/benjaminking01/we-got-drunk-and-did-the-try-not-to-cry-challenge" rel:gt_act="buzzing/thumb" rel:buzz_id="4450003" data-bfa="@a:Thumb; @d:Now-Buzzing;">
								<div style="float:left; position:relative;">
 									<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/13/campaign_images/buzzfeed-prod-fastlane-01/we-got-drunk-and-did-the-try-not-to-cry-challenge-2-25148-1485542490-0_wide.jpg" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />
									
								</div>
							</a>
							<a class="qe editor-admin" style="display:none" rel:data='{"buzz_id":"4450003"}'></a>
							<div class="sidebar-post-title"><a data-bfa="@a:Title; @d:Now-Buzzing;" href="/benjaminking01/we-got-drunk-and-did-the-try-not-to-cry-challenge" rel:gt_act="buzzing/title" rel:buzz_id="4450003">We Got Drunk And Did The &quot;Try Not To Cry Challenge&quot;</a></div>
						            </li>
	            
<li class="bf-widget dd post sidebar-post bf_dom lede--stacked" style="display:none;" id="BF_WIDGET_6" rel:bf_ad_position="6">
	<div id="bf-item-6-1" class="bf-item lede">
		<div class="partner-sash">Promoted</div>
		<div class="sponsor-sash">Sponsored</div>
			

<div id="div-gpt-ad-6" style="position:absolute;overflow:hidden;z-index:-1"></div>




<script type='text/javascript'>
  var load_ad = true && (AD_DESIGN == 'gpt');
  if( typeof acl != 'undefined' ) load_ad &= !acl.user_can('edit_hidden_ads');
  
  if (load_ad) {
      loadGPTAd({"targets":{"posnum":2,"wid":6,"pos":"thumb-sidebar2"},"wid":6,"language":"en","position":"thumb-sidebar2","target_buzz":1,"size":[5,5],"vertical":"","platform":"desktop","dfp_site":"bfd"});
  }
</script>





			<a rel:gt_act="dfp/thumb" data-bfa="@a:Thumb-dfp;@d:Now-Buzzing;@o:{ignore:[bfaBinder]};"  rel:gt_label="partner" href="" class="bf-url lede__media" rel:gtrack_id="dfp_ad"><img class="bf-image-widestory lede__image" src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="338" height="119" /></a>
		<h2 class="bf-item-title lede__title"><a data-bfa="@a:Title-dfp;@d:Now-Buzzing;@o:{ignore:[bfaBinder]};" href="" class="bf-url bf-name lede__link" rel:gtrack_id="dfp_ad" rel:bf_truncate="100" rel:gt_act="dfp/title" rel:gt_label="partner"></a></h2>
	</div>
</li>
	<script type="text/javascript">
		(function() {
			var AD = document.getElementById('BF_WIDGET_' + 6) || document.getElementById('BF_IFRAME_' + 6);
			if (AB_AD_TEST && AD && AD_DESIGN) {
				AD.className = AD.className + " " + AD_DESIGN;
			}
		})()
	</script>




						<script type="text/javascript">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</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IAZLE7&quot;,&quot;u&quot;:&quot;77OTZA7&quot;,&quot;buzz&quot;:&quot;lularoe-leggings-review&quot;,&quot;user&quot;:&quot;rachelwmiller&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-lularoe-leggings-review" data-ctr-campaign-id="4392247">
												<script type="text/javascript">
							document.write('\
								<a href="/rachelwmiller/lularoe-leggings-review" rel:gt_act="buzzing/thumb" rel:buzz_id="4392247" data-bfa="@a:Thumb; @d:Now-Buzzing;">\
									<div style="float:left; position:relative;">\
										<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static' + sel_promo.image_wide + '" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />\
										\
									</div>\
								</a>\
								<a class="qe editor-admin" style="display:none"  rel:data=\'{"buzz_id":"4392247"}\'></a>\
								<div class="sidebar-post-title">\
									<a href="/rachelwmiller/lularoe-leggings-review" rel:gt_act="buzzing/title" data-bfa="@a:Title; @d:Now-Buzzing;">' + sel_promo.title + '</a>\
								</div>\
								');
						</script>
						            </li>
	            
<li class="bf-widget dd post sidebar-post bf_dom lede--stacked" style="display:none;" id="BF_WIDGET_7" rel:bf_ad_position="6">
	<div id="bf-item-7-1" class="bf-item lede">
		<div class="partner-sash">Promoted</div>
		<div class="sponsor-sash">Sponsored</div>
			

<div id="div-gpt-ad-7" style="position:absolute;overflow:hidden;z-index:-1"></div>




<script type='text/javascript'>
  var load_ad = true && (AD_DESIGN == 'gpt');
  if( typeof acl != 'undefined' ) load_ad &= !acl.user_can('edit_hidden_ads');
  
  if (load_ad) {
      loadGPTAd({"targets":{"posnum":3,"wid":7,"pos":"thumb-sidebar3"},"wid":7,"language":"en","position":"thumb-sidebar3","target_buzz":1,"size":[5,5],"vertical":"","platform":"desktop","dfp_site":"bfd"});
  }
</script>





			<a rel:gt_act="dfp/thumb" data-bfa="@a:Thumb-dfp;@d:Now-Buzzing;@o:{ignore:[bfaBinder]};"  rel:gt_label="partner" href="" class="bf-url lede__media" rel:gtrack_id="dfp_ad"><img class="bf-image-widestory lede__image" src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="338" height="119" /></a>
		<h2 class="bf-item-title lede__title"><a data-bfa="@a:Title-dfp;@d:Now-Buzzing;@o:{ignore:[bfaBinder]};" href="" class="bf-url bf-name lede__link" rel:gtrack_id="dfp_ad" rel:bf_truncate="100" rel:gt_act="dfp/title" rel:gt_label="partner"></a></h2>
	</div>
</li>
	<script type="text/javascript">
		(function() {
			var AD = document.getElementById('BF_WIDGET_' + 7) || document.getElementById('BF_IFRAME_' + 7);
			if (AB_AD_TEST && AD && AD_DESIGN) {
				AD.className = AD.className + " " + AD_DESIGN;
			}
		})()
	</script>




						<script type="text/javascript">
							var imp_attr_4451081_13 = {"PROMO_IMPRESSION":"13"};
							var click_attr_4451081_13 = {"PROMO_CLICK":"13"};
							var promotions = [];
							
							
							BF_STATIC.ctr_tracking[ 4451081 ] = {						
								variations: promotions || [],
								selectedVariationId: typeof sel_promo !== 'undefined' ? sel_promo.id : null,
								position: 8,
								post_category: 'UK', // we need to figure out how we can get this
								unit: 'nowbuzzing',
								events: 'load|mousedown',
								objectType: 'post',
								unitClientId: '4ldqpjc'
							};
						</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJTDC7&quot;,&quot;u&quot;:&quot;7K9OS37&quot;,&quot;buzz&quot;:&quot;27-times-tumblr-was-wholesome-and-pure&quot;,&quot;user&quot;:&quot;cassiesmyth&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-27-times-tumblr-was-wholesome-and-pure" data-ctr-campaign-id="4451081">
													<a href="/cassiesmyth/27-times-tumblr-was-wholesome-and-pure" rel:gt_act="buzzing/thumb" rel:buzz_id="4451081" data-bfa="@a:Thumb; @d:Now-Buzzing;">
								<div style="float:left; position:relative;">
 									<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/11/campaign_images/buzzfeed-prod-fastlane-02/27-times-tumblr-was-wholesome-and-pure-2-18497-1485535570-5_wide.jpg" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />
									
								</div>
							</a>
							<a class="qe editor-admin" style="display:none" rel:data='{"buzz_id":"4451081"}'></a>
							<div class="sidebar-post-title"><a data-bfa="@a:Title; @d:Now-Buzzing;" href="/cassiesmyth/27-times-tumblr-was-wholesome-and-pure" rel:gt_act="buzzing/title" rel:buzz_id="4451081">27 Times Tumblr Was Beautifully Wholesome</a></div>
						            </li>
	            

						<script type="text/javascript">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</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJURI7&quot;,&quot;u&quot;:&quot;762Y617&quot;,&quot;buzz&quot;:&quot;baywatch-character-posters&quot;,&quot;user&quot;:&quot;christianzamora&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-baywatch-character-posters" data-ctr-campaign-id="4451339">
												<script type="text/javascript">
							document.write('\
								<a href="/christianzamora/baywatch-character-posters" rel:gt_act="buzzing/thumb" rel:buzz_id="4451339" data-bfa="@a:Thumb; @d:Now-Buzzing;">\
									<div style="float:left; position:relative;">\
										<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static' + sel_promo.image_wide + '" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />\
										\
									</div>\
								</a>\
								<a class="qe editor-admin" style="display:none"  rel:data=\'{"buzz_id":"4451339"}\'></a>\
								<div class="sidebar-post-title">\
									<a href="/christianzamora/baywatch-character-posters" rel:gt_act="buzzing/title" data-bfa="@a:Title; @d:Now-Buzzing;">' + sel_promo.title + '</a>\
								</div>\
								');
						</script>
						            </li>
	            

						<script type="text/javascript">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</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IAZVI7&quot;,&quot;u&quot;:&quot;77OTZA7&quot;,&quot;buzz&quot;:&quot;how-lularoe-leggings-fit&quot;,&quot;user&quot;:&quot;rachelwmiller&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-how-lularoe-leggings-fit" data-ctr-campaign-id="4392299">
												<script type="text/javascript">
							document.write('\
								<a href="/rachelwmiller/how-lularoe-leggings-fit" rel:gt_act="buzzing/thumb" rel:buzz_id="4392299" data-bfa="@a:Thumb; @d:Now-Buzzing;">\
									<div style="float:left; position:relative;">\
										<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static' + sel_promo.image_wide + '" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />\
										\
									</div>\
								</a>\
								<a class="qe editor-admin" style="display:none"  rel:data=\'{"buzz_id":"4392299"}\'></a>\
								<div class="sidebar-post-title">\
									<a href="/rachelwmiller/how-lularoe-leggings-fit" rel:gt_act="buzzing/title" data-bfa="@a:Title; @d:Now-Buzzing;">' + sel_promo.title + '</a>\
								</div>\
								');
						</script>
						            </li>
	            

						<script type="text/javascript">
							var imp_attr_4451198_13 = {"PROMO_IMPRESSION":"13"};
							var click_attr_4451198_13 = {"PROMO_CLICK":"13"};
							var promotions = [];
							
							
							BF_STATIC.ctr_tracking[ 4451198 ] = {						
								variations: promotions || [],
								selectedVariationId: typeof sel_promo !== 'undefined' ? sel_promo.id : null,
								position: 11,
								post_category: 'UK', // we need to figure out how we can get this
								unit: 'nowbuzzing',
								events: 'load|mousedown',
								objectType: 'post',
								unitClientId: '4ldqpjc'
							};
						</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJU037&quot;,&quot;u&quot;:&quot;7CTO417&quot;,&quot;buzz&quot;:&quot;ridiculously-cute-foods-that-have-no-idea-theyre-about-to&quot;,&quot;user&quot;:&quot;beckybarnicoat&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-ridiculously-cute-foods-that-have-no-idea-theyre-about-to" data-ctr-campaign-id="4451198">
													<a href="/beckybarnicoat/ridiculously-cute-foods-that-have-no-idea-theyre-about-to" rel:gt_act="buzzing/thumb" rel:buzz_id="4451198" data-bfa="@a:Thumb; @d:Now-Buzzing;">
								<div style="float:left; position:relative;">
 									<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static/static/2017-01/27/11/campaign_images/buzzfeed-prod-fastlane-03/ridiculously-cute-foods-that-have-no-idea-theyre--2-24684-1485535908-2_wide.jpg" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />
									
								</div>
							</a>
							<a class="qe editor-admin" style="display:none" rel:data='{"buzz_id":"4451198"}'></a>
							<div class="sidebar-post-title"><a data-bfa="@a:Title; @d:Now-Buzzing;" href="/beckybarnicoat/ridiculously-cute-foods-that-have-no-idea-theyre-about-to" rel:gt_act="buzzing/title" rel:buzz_id="4451198">17 Food Pictures That&#8217;ll Break Your Heart A Little Bit</a></div>
						            </li>
	            

						<script type="text/javascript">
							var imp_attr_4451250_13 = {"PROMO_IMPRESSION":"13"};
							var click_attr_4451250_13 = {"PROMO_CLICK":"13"};
							var promotions = [];
							
								promotions = [{"id":"1272929","probability":"0.29961277785653","image":"/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/where-r-u-god-2-18918-1485536721-6.jpg","title":"People Are Losing Their Minds Over This Raccoon With A &quot;Nice Ass&quot;","image_wide":"/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/where-r-u-god-2-18918-1485536721-6_wide.jpg"},{"id":"1272921","probability":"5.97404867525328e-05","image":"/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/where-r-u-god-2-18918-1485536714-2.jpg","title":"People Are Losing Their Minds Over This \"Damn Thicc\" Raccoon","image_wide":"/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/where-r-u-god-2-18918-1485536714-2_wide.jpg"},{"id":"1272922","probability":"0.000418690761727405","image":"/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/where-r-u-god-2-18918-1485536717-4.jpg","title":"People Are Losing Their Minds Over This \"Damn Thicc\" Raccoon","image_wide":"/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/where-r-u-god-2-18918-1485536717-4_wide.jpg"},{"id":"1272927","probability":"9.51285344119464e-05","image":"/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/where-r-u-god-2-18918-1485536714-2.jpg","title":"People Are Losing Their Minds Over This Raccoon With A &quot;Nice Ass&quot;","image_wide":"/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/where-r-u-god-2-18918-1485536714-2_wide.jpg"},{"id":"1272925","probability":"9.56874901104003e-05","image":"/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/where-r-u-god-2-18918-1485536717-4.jpg","title":"This \"Damn Thicc\" Raccoon Has A Lot Of People Shook","image_wide":"/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/where-r-u-god-2-18918-1485536717-4_wide.jpg"},{"id":"1272928","probability":"0.000561304550274142","image":"/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/where-r-u-god-2-18918-1485536717-4.jpg","title":"People Are Losing Their Minds Over This Raccoon With A &quot;Nice Ass&quot;","image_wide":"/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/where-r-u-god-2-18918-1485536717-4_wide.jpg"},{"id":"1272923","probability":"0.659022857580684","image":"/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/where-r-u-god-2-18918-1485536721-6.jpg","title":"People Are Losing Their Minds Over This \"Damn Thicc\" Raccoon","image_wide":"/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/where-r-u-god-2-18918-1485536721-6_wide.jpg"},{"id":"1272926","probability":"0.0401106338220979","image":"/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/where-r-u-god-2-18918-1485536721-6.jpg","title":"This \"Damn Thicc\" Raccoon Has A Lot Of People Shook","image_wide":"/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/where-r-u-god-2-18918-1485536721-6_wide.jpg"},{"id":"1272924","probability":"2.31789174113521e-05","image":"/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/where-r-u-god-2-18918-1485536714-2.jpg","title":"This \"Damn Thicc\" Raccoon Has A Lot Of People Shook","image_wide":"/static/2017-01/27/12/campaign_images/buzzfeed-prod-fastlane-02/where-r-u-god-2-18918-1485536714-2_wide.jpg"}];
								var opts = [];
								for (var i=0; i< promotions.length; i++) for (var j=0; j<(promotions[i].probability * 100); j++) opts.push(promotions[i]);
								var sel_promo = opts[Math.floor(Math.random() * opts.length)];
								imp_attr_4451250_13.FLEX_PRO_IMP = sel_promo.id;
								click_attr_4451250_13.FLEX_PRO_CLICK = sel_promo.id;
							
							
							BF_STATIC.ctr_tracking[ 4451250 ] = {						
								variations: promotions || [],
								selectedVariationId: typeof sel_promo !== 'undefined' ? sel_promo.id : null,
								position: 12,
								post_category: 'USNews', // we need to figure out how we can get this
								unit: 'nowbuzzing',
								events: 'load|mousedown',
								objectType: 'post',
								unitClientId: '4ldqpjc'
							};
						</script>
            <li class="post sidebar-post  bf_dom  sidebar-post-wide " rel:bf_bucket="track ctr-track" track="{&quot;c&quot;:&quot;7IJUA77&quot;,&quot;u&quot;:&quot;7A6AR37&quot;,&quot;buzz&quot;:&quot;where-r-u-god&quot;,&quot;user&quot;:&quot;stephaniemcneal&quot;,&quot;types&quot;:[100],&quot;queries&quot;:[]}"
            id="promoted-extra-hidden" style="display: none;" data-ctr-campaign-id="4451250">
												<script type="text/javascript">
							document.write('\
								<a href="/stephaniemcneal/where-r-u-god" rel:gt_act="buzzing/thumb" rel:buzz_id="4451250" data-bfa="@a:Thumb; @d:Now-Buzzing;">\
									<div style="float:left; position:relative;">\
										<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" rel:bf_image_src="https://img.buzzfeed.com/buzzfeed-static' + sel_promo.image_wide + '" class="bf_dom thumb" rel:bf_bucket="progload" alt="" />\
										\
									</div>\
								</a>\
								<a class="qe editor-admin" style="display:none"  rel:data=\'{"buzz_id":"4451250"}\'></a>\
								<div class="sidebar-post-title">\
									<a href="/stephaniemcneal/where-r-u-god" rel:gt_act="buzzing/title" data-bfa="@a:Title; @d:Now-Buzzing;">' + sel_promo.title + '</a>\
								</div>\
								');
						</script>
						            </li>
	                        </ul>
        </div>
        <div style="margin-bottom: 35px;">
            
            <a class="btn--more" data-bfa="@a:More-Buzz; @d:Now-Buzzing;" rel:gt_act="buzzing/more-buzz" href="/">More Buzz<svg viewBox="0 0 517 517" class="btn--more__svg"><use xlink:href="#icon-caret-right"></use></svg></a>
            
        </div>

	<script type="text/javascript">
		var promoted_switch = function() {
			if( typeof(promoted_match) != 'undefined' && $(promoted_match) ) {
				$(promoted_match).hide();
				$('promoted-extra-hidden').show();
			}
		}
		promoted_switch();
	</script>
</div>

<!-- UNIT:Nowbuzzing generated on 18:21:21,  1/27/2017 -->
</div>

<!-- \nowbuzzing -->
  

</div>


			<div id="more_stuff" data-bfa="@l:Bottom-Promo;">
			<div  class="lower-infinite-content" pound_position="4ldqpja">
				<ul id="lower-more-content" rel:plugin_version="1.0"></ul>
			</div>
		</div>
	




	


  
    <img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l66da&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
  
    <img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l66da&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
  



   </div>
</div>


	<div class="clear"></div>



<footer data-bfa="@l:Footer-Menu;" class="page-footer-wrapper">
  <div class="page-footer" rel:gt_cat="[ttp]:footer">
  


<ul class="list--unstyled footer-menu footer-menu--main">

	<li>
		<a class="footer-menu__item" data-bfa="@a:Main-Nav;@d:advertise;" rel:gt_act="advertise" href="/advertise">advertise</a>
	</li>

	<li>
		<a class="footer-menu__item" data-bfa="@a:Main-Nav;@d:jobs;" rel:gt_act="jobs" href="/about/jobs">jobs</a>
	</li>

	<li>
		<a class="footer-menu__item" data-bfa="@a:Main-Nav;@d:mobile;" rel:gt_act="mobile" href="/tools/mobile-ios">mobile</a>
	</li>

	<li>
		<a class="footer-menu__item" data-bfa="@a:Main-Nav;@d:newsletter;" rel:gt_act="newsletter" href="/tools/email">newsletter</a>
	</li>

	<li>
		<a class="footer-menu__item" data-bfa="@a:Main-Nav;@d:Shop;" rel:gt_act="Shop" href="http://shop.buzzfeed.com" target="_blank">Shop</a>
	</li>


	<li class="country-switch-parent--top"> 




<div class="js_country_switch country-switch bf_dom" data-bfa="@a:Main-Nav;@d:Edition;" rel:bf_bucket_data='{"country_switch_menu":{}}' >
	<a class="country-switch__button" href="javascript:;">
		<svg viewBox="0 0 170 170.101" data-bfa="@a:Main-Nav;@d:Edition;" class="country-switch__svg country-switch__globe"><use xlink:href="#globe"></use></svg>
		US Edition
		<svg viewBox="0 0 517 517" class="country-switch__svg country-switch__arrow"><use xlink:href="#icon-caret-down"></use></svg>
	</a>

	<ul class="country-switch__menu js_country_switch_menu" style="display:none;">
		
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:US;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=en-us" }}'>US Edition</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:UK;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=en-uk" }}'>UK Edition</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:Australia;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=en-au" }}'>Australia</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:Brasil;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=pt-br" }}'>Brasil</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:Canada;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=en-ca" }}'>Canada</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:Deutschland;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=de-de" }}'>Deutschland</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:Spain;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=es-es" }}'>España</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:Espanol;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=es" }}'>Espa&#241;ol</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:France;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=fr-fr" }}'>France</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:India;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=en-in" }}'>India</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:Japan;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=ja-jp" }}'>Japan</a></li>
			
				<li><a class="bf_dom" data-bfa="@a:Main-Nav;@d:Mexico;"  rel:bf_bucket_data='{"country_switch":{ "r": "/?country=es-mx" }}'>M&eacute;xico</a></li>
			
	</ul>
</div>
 </li>
</ul>


<ul class="list--inline footer-menu footer-menu--sub">

	<li>
		<a class="footer-menu__item " data-bfa="@a:Main-Nav;@d:about;" rel:gt_act="about" href="/about">about</a>
	</li>

	<li>
		<a class="footer-menu__item " data-bfa="@a:Main-Nav;@d:press;" rel:gt_act="press" href="/press">press</a>
	</li>

	<li>
		<a class="footer-menu__item " data-bfa="@a:Main-Nav;@d:RSS;" rel:gt_act="RSS" href="/tools/more">RSS</a>
	</li>

	<li>
		<a class="footer-menu__item " data-bfa="@a:Main-Nav;@d:privacy;" rel:gt_act="privacy" href="/about/privacy">privacy</a>
	</li>

	<li>
		<a class="footer-menu__item " data-bfa="@a:Main-Nav;@d:user terms;" rel:gt_act="user terms" href="/about/useragreement">user terms</a>
	</li>

	<li>
		<a class="footer-menu__item " data-bfa="@a:Main-Nav;@d:ad Choices;" rel:gt_act="ad Choices" href="/about/privacy#adchoices">ad Choices</a>
	</li>

	<li>
		<a class="footer-menu__item " data-bfa="@a:Main-Nav;@d:Help;" rel:gt_act="Help" href="/help/faq">Help</a>
	</li>

	<li>
		<a class="footer-menu__item " data-bfa="@a:Main-Nav;@d:Contact;" rel:gt_act="Contact" href="/about/contact">Contact</a>
	</li>


</ul>

</ul>


  

<ul class="list--unstyled footer-copyright">
  <li><p> &copy; 2017  BuzzFeed, Inc </p></li>
  <li><a rel:gt_act="made-in-nyc" data-bfa="@a:Main-Nav;@d:Made-In-NY;" class="made-in-nyc-logo" href="http://wearemadeinny.com/" target="_blank"></a></li>
</ul>

  </div>
</footer>







 
<div class="bf_canvas" id="user-image-edit" style="display:none">
	<div class="bf_overlay_mask"></div>
	<div class="bf_dialog">
        <div class="bf_dialog_header"><span class="title">Crop Image</span> <a href="javascript:;" onclick="BF_UI.closeDialog('user-image-edit');return false;" class="close">&times;</a></div>
        <div class="bf_dialog_content">
			<iframe data-value="Buzz" id="user-image-edit-iframe" src="about:blank" name="iframe_upload" scrolling="no" allowTransparency="true" width="800" height="465"></iframe>
        </div>
	</div>
</div>

<div class="bf_canvas" id="super-image-edit" style="display:none">
	<div class="bf_overlay_mask"></div>
	<div class="bf_dialog">
        <div class="bf_dialog_content">
			<iframe data-value="Buzz" id="super-image-edit-iframe" name="iframe_upload_super" scrolling="no" allowTransparency="true" width="800" height="600"></iframe>
        </div>
	</div>
</div>

<div id="modal-super-image-edit" class="modal thumbnail-modal cropperbody superpost" style="display:none">
  <div class="modal-header">
  	<span class="modal-headline upload-title">Upload an Image</span>
  	<span class="modal-headline crop-title">Crop Image</span>
  	<span class="modal-headline thumbs-title">Are These Thumbnails Okay?</span>
    <a class="modal-close" id="image-cancel" href="javascript:;">&times;</a>
  </div>
	<div class="modal-body" id="modal-super-image-edit-container">
	</div>
	<div class="modal-footer pull-right" id="save-button">
		<span class="btn--buzz btn--buzz--inline btn--buzz--discrete" id="modal-insert-upload-button">Choose a new image</span>
		<button id="save-image" class="btn--buzz btn--buzz--inline hidden  bf_submit">Save</button>
		<button id="approve-thumbs" class="btn--buzz btn--buzz--inline hidden">Save Thumbnails</button>
		<button id="preview-thumbs" class="btn--buzz btn--buzz--inline hidden">Preview Thumbnails</button>
	</div>
</div>




<div id="social-sharing-box" style="display:none;" rel:gt_cat="Buzz:social-share-box">
	<div id="fill">
		<div id="sharing-box-caption">
			I know, right? Will your friends agree?
		</div>
		<textarea id="sharing-message"></textarea>
		<a href="javascript:;" class="grey button2" onclick="javascript:$('social-sharing-box').hide();" rel:gt_act="facebook-box/close" id="social-close-btn" style="line-height:1;font-weight:normal;font-size:14px;">Close</a>
		<input type="button" value="Post to Facebook"  rel:gt_act="share/facebook" rel:gt_label="post/wall" class="submit button2" id="sharing-box-submit" style="float:right;margin-right:5px;font-size: 14px;padding: 3px 8px;"/>
	</div>
    <div id="arrowBorder" class='arrow'></div><div id="arrowFill" class='arrow'></div>
</div>

<div id="pin_bg" style="display: none"></div>
<div id="pin_bd" style="display: none">
	<div style="display: block; height: 50px;"></div>
	<div id="pin_header">
		<span></span>
		<a id="pin_close" onclick="if($('pin_bg')) $('pin_bg').hide(); if($('pin_bd')) $('pin_bd').hide(); window.scrollTo(0, bpage.lastScrollPos);">Cancel</a>
	</div>
	<span id="pin_img_container"></span>
	<noembed id="pin_img_template">
		<span class="pin_img">
			<img style="#{img_style}" src="#{img_src}" width="#{img_width}px" height="#{img_height}px">
		</span>
		<cite>
			<span class="pin_mask"></span>
			<span>#{img_n_width}x#{img_n_height}</span>
		</cite>
            
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="sharing.buttons.pinterest({
                replace: this,
                type: 'pin_image',
                media: '#{media}',
                description: '#{desc}'
            });" />
	</noembed>
</div>



  <!-- this is the form that you see when you click on the envelop share icon on bpages -->

<div id="share_email" class="share-email__block sticky-popup" style="display:none;">
	<div class="share-email__cancel-x fa fa-times bf_dom" rel:bf_bucket="share-email__cancel"></div>
	<div class="refactor-forms"> 
	<form id="share_email_form" class="share-email__modal">
	
        <label class="type--semi-bold label--vertical form-label">Email this to a friend</label>
		<div id="share_email_message" class="message" style="display:none"></div>
		<fieldset>
			<input type="hidden" name="bid" value="4451289" id="bid"/>
			<input type="hidden" name="sub_buzz_id" value="" id="sub_buzz_id"/>
			<div class="form-group">
				<input placeholder="Friend's email (separate multiple with comma)" rel:gt_act="ignore" class="input" type="text" name="b2" value="" id="b2"/>
			</div>
			<div class="form-group">
				<input placeholder="Your email" rel:gt_act="ignore" class="input" type="text" name="bf" value="" id="bf"/>
			</div>

			

			<div class="form-group">
				<textarea id="note" class="share-email__textarea" rel:gt_act="email/note" name="note" cols="10" rows="5">Hey, I saw this on BuzzFeed and thought of you.</textarea>
			</div>

			 
<div class="bf_dom catcha_service catcha-service" style="display:none" rel:bf_bucket="catcha-email_a_friend">
<div class="share_box_header headline-1">Please enter the CAT-CHA</div>
<img src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
<span class="catcha_question share_box_header headline-1">Catcha question...</span>
<div class="field">
	<input class="text" style="width:320px;height:22px" name="catcha_answer" type="text" value="" onblur='bf_catcha.catcha_answer=this.value' />
</div>
</div>			
			<div class="field">
				<input id="share_email_submit" rel:gt_act="ignore" type="button" name="submit" value="Send It!" class="submit action bf_dom btn--buzz"  rel:bf_bucket_data='{"share-email-submit":{"vertical":"World"}}' />
			</div>
		</fieldset>
	</form>
	</div> <!-- #refactor-form -->

	<form id="newsletter_signup_form" style="display:none;" class="share-email__modal" rel:gt_cat="[ttp]:Newsletters">
    
		<div id="empty-sign-up-message" class="hidden"><p><span class="error-icon"></span>Please select the newsletters you'd like to receive.</p></div>
		<div id="email-sent-success-message"><span class="success-icon"></span><p>Your email has been sent!</p></div>
		
			      
			<p>Thanks for sharing! You should sign up for our News newsletter!</p>
			<div id="newsletter-signups" class="newsletters-signup">
				<div class="newsletters-signup__box">
					<div id="buzzfeed_signup" class="sprite check-on check-box pointer bf_dom" rel:bf_bucket_data='{"newsletter_checkbox":{"id":"buzzfeed_signup"}}' rel:gt_act="buzzfeed"></div>
					<div class="newsletters-signup__logo bf_dom" rel:bf_bucket_data='{"newsletter_checkbox":{"id":"buzzfeed_signup"}}'>
						<svg viewBox="0 0 847 151" class="svg-icon newsletters-signup__bf-logo pointer">
							<use xlink:href="#logo"></use>
						</svg>
						<div class="newsletters-signup__frequency">7x per week</div>
					</div>
				</div>
				
				<div id="vertical-newsletter" class="newsletters-signup__box">
					
					
					<div id='news_signup' class="sprite check-on check-box pointer bf_dom" rel:bf_bucket_data='{"newsletter_checkbox":{"id":"news_signup"}}' rel:gt_act="news"></div>
					<div class="newsletters-signup__logo bf_dom" rel:bf_bucket_data='{"newsletter_checkbox":{"id":"news_signup"}}'>
						<div class="pointer sprite news-logo"></div>
						<div class="newsletters-signup__frequency">5x per week</div>
					</div>
				</div>
				
			</div>
			<fieldset>
				<div class="field form-controls pull-right">
					<input id="email_signup" type="button" value="Sign me up!" class="btn--buzz btn--buzz--inline pull-right submit action bf_dom" rel:bf_bucket="email-signup" rel:gt_act="newsletters/signup"/>
					<div class="plain-cancel">
						<a href="" onclick="return false" class="share-email__cancel bf_dom"  rel:bf_bucket="share-email__cancel">No thanks</a>
					</div>
				</div>
			</fieldset>
		
	</form>
	<div id="share-email-error" class="sticky-popup share-email__modal" style="display:none">
		<p id="share-email-error-text" class="share-email__error-text">Oops! We had a problem sending your message. Please try again later.</p>
	</div>
	<div id="share-email-confirm" class="sticky-popup share-email__modal" style="display:none">
		<span class="success-icon"></span><p id="share-email-confirm_text">Great! You'll get your first email soon.</p>
	</div>
</div>


<div style="display: none" id="shares-copy-link" class="sticky-popup">
	<div class='arrow arrowBorder'></div><div class='arrow arrowFill'></div>
  <div class="share_box_header headline-1">Share This Link</div>
  <div class="copy-link-bottom">
  <div class="form-group">
  	<input class="email_copy_link_text input" type="text" value="https://www.buzzfeed.com/karlaagis/vanity-fair-mexico-melania"/>
  </div>
  </div>
</div>



 


  







 
  

    <script src="https://webappstatic.buzzfeed.com/static/js/User_and_Buzz_concat_footer.js?v=1485547534" type="text/javascript" ref:jsconf="true"></script>
     
 
 
  

    <script src="https://webappstatic.buzzfeed.com/static/js/General_concat_footer.js?v=1485547534" type="text/javascript" ref:jsconf="true"></script>
     
    <script type="text/javascript">
    Box.Application.init({
      debug: BF_STATIC.env !== 'live'
    });
  </script>
  
    <script type="text/javascript">
function loadScript(script) {
    var deferred = Q.defer();
    var scriptEl = document.createElement('script');
    scriptEl.setAttribute('type', 'text/javascript');
    scriptEl.setAttribute('src', script);
    scriptEl.onload = function() {
        deferred.resolve();
    };
    document.body.appendChild(scriptEl);
    return deferred.promise;
}

EventManager.observe_once(
    "acl:load:done",
    function() {
        if (acl.user_can('duplicate_post') || acl.user_can('feedback_tool')) {
            var scriptEl = document.createElement('script');
            scriptEl.setAttribute('type', 'text/javascript');
            scriptEl.setAttribute('src', 'https://webappstatic.buzzfeed.com/static/js/public/q/q.js');

            scriptEl.onload = function() {

                if (acl.user_can('feedback_tool')) {
                    Q.all([
                      loadScript('https://webappstatic.buzzfeed.com/static/js/html2canvas/html2canvas.js'),
                      loadScript('https://webappstatic.buzzfeed.com/static/js/t3/services/user.js?v=1485547534'),
                      loadScript('https://webappstatic.buzzfeed.com/static/js/t3/services/image-proxier.js?v=1485547534'),
                      loadScript('https://webappstatic.buzzfeed.com/static/js/t3/modules/feedback-widget-trigger.js?v=1485547534'),
                      loadScript('https://webappstatic.buzzfeed.com/static/js/t3/modules/feedback-widget.js?v=1485547534'),
                      loadScript('https://webappstatic.buzzfeed.com/static/js/t3/modules/screenshot-canvas.js?v=1485547534'),
                    ])
                    .then(function() {
                      var triggerEl = document.querySelector('.js-usernav-feedback');
                      triggerEl.setAttribute('data-module', 'feedback-widget-trigger');
                      Box.Application.start(triggerEl); // like init but for a single module

                      var widgetEl = document.querySelector('.js-feedback-widget');
                      widgetEl.setAttribute('data-module', 'feedback-widget');
                      Box.Application.start(widgetEl); // like init but for a single module

                      var canvasEl = document.querySelector('.js-screenshot-canvas');
                      canvasEl.setAttribute('data-module', 'screenshot-canvas');
                      Box.Application.start(canvasEl);
                    });
                }
                if (acl.user_can('duplicate_post')) {
                  Q.all([
                      loadScript('https://webappstatic.buzzfeed.com/static/js/t3/modules/superduper.js?v=1485547534')
                    ])
                    .then(function() {
                      var triggerEl = document.querySelector('[data-module="superduper"]');
                      Box.Application.start(triggerEl); // like init but for a single module
                    });

                }
            }
            document.body.appendChild(scriptEl);
        }
    }
);

</script>

  
 


<script src="https://webappstatic.buzzfeed.com/static/js/public/bpage-pinterest-nopin.js?v=1485547534" type="text/javascript"></script>


<script type="text/javascript">
        var uagent = this.agent = navigator.userAgent.toLowerCase();

        
        var post_success_cookie = BFW_Util.getCookie('qp_post_success');
        if (post_success_cookie && location.pathname.replace(/^\/bf2/, '').replace(/^\/h[\d]+\/h[A-Z0-9]+/i, '') == post_success_cookie) {
            $('post_launch_success').show(); BFW_Util.deleteCookie('qp_post_success');
        }
        

	   var buzz_profile = {category:'World', badges:[], nsfw: 0};buzz_profile.badges.push('trending');

   
    
    

    
    
	 BuzzLoader.register(HeatMap.init, 5);

    
        
    
    
    
    
    
    
    
    
    
    
      if (typeof bf_contribute !== "undefined") {
               bf_contribute.enableForm('contribute-text-form');
        bf_contribute.buttonToggle('text-contribute-activate');
             }
    

            
    

</script>





  



  
    <img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l5xur&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
  
    <img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l5xur&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
  



























<div id="buzz-body" style="display:none"></div>
<script>try { bf_site_speed.dom_time_spent('Buzz Body Load');  } catch (err) { console.log(err); }</script>




   <script type="text/javascript">
		var pixelDataLogix = new Image();
		pixelDataLogix.src = 'https://h.nexac.com/e/a-1177/s-2113/c-386/g-1107.xgi?pkey=bijo15bijox40&chpcm=&chpsg=&chpcr=' + BF_STATIC.campaignid + '&chpck=&rand=' +  (Math.random()*100000000000000000) +'&chpth=';
	</script>



	<div class="solid feedback-steps-container">
  <div class="xs-hide clearfix xs-fixed xs-t0 xs-r0 xs-b0 xs-l0 js-feedback-widget">

    <div class="col xs-col-4 xs-offset-8 xs-absolute xs-b5 xs-r2 xs-border xs-p3 rounded fill-white feedback-steps js-feedback-steps">

      <div class="js-feedback-widget-intro">
        <h2 class="xs-text-2 text-gray bold xs-mb2">Report an Issue</h2>
        <p class="xs-text-4 xs-mb4"><strong>Drag to highlight</strong> one or more parts of the screen.</p>

        <div class="clearfix">
          <div class="col xs-col-6 xs-pr1">
            <button class="button button--secondary xs-col-12"data-type="cancel">Cancel</button>
          </div>
          <div class="col xs-col-6">
            <button class="button xs-col-12"data-type="next">Next</button>
          </div>
        </div>

      </div>

      <div class="xs-hide js-feedback-widget-overview">
        <img class="xs-block xs-fit xs-border xs-mb2 js-screenshot-preview">

        <label class="form-label">What should we know about this issue?</label>

				<textarea id="buzzfeedback__overview-note" class="textarea xs-mb4 col xs-col-12 js-feedback-widget-description"></textarea>

        <div class="clearfix">
          <div class="col xs-col-6 xs-pr1">
            <button class="button button--secondary xs-col-12"data-type="back">Back</button>
          </div>
          <div class="col xs-col-6">
            <button class="button xs-col-12"data-type="submit">Next</button>
          </div>
        </div>

      </div>

      <div class="xs-hide js-feedback-widget-submit-success">
        <h2 class="xs-text-2 bold">Thanks!</h2>
        <p class="xs-text-4 xs-mb2">We got your feedback, and we'll follow up with you at
          <strong><span class="js-feedback-widget-user-email"></span></strong>
        </p>
          <button class="xs-col-12 button"
                  data-type="done">Done
          </button>
      </div>

      <div class="xs-hide js-feedback-widget-submit-error">
        <p class="xs-text-4 xs-mb2">Sadly, an error occured while sending your feedback. Please contact bugs@buzzfeed.com
                                 to let us know.</p>
          <button id="buzzfeedback__submit-error-button"
                  class="xs-col-12 button"
                  data-type="done">OK
          </button>
      </div>
    </div>

    <canvas data-type="highlight-canvas"
            class="xs-fixed xs-t0 xs-r0 xs-b0 xs-l0 feedback-highlight-layer"
            width="100%"
            height="100%">
    </canvas>
  </div>


  <div class="xs-hide js-screenshot-canvas">
    <canvas data-type="canvas">
    </canvas>
  </div>
</div>

	



<script language="javascript">
(function(){
  var config_tmp;
  window.badge_header_flights = {};
  try {
    config_tmp = {};
    if (typeof config_tmp !== "undefined" && config_tmp && typeof config_tmp === "object") {
      window.badge_header_flights = config_tmp;
      
      var badge_headers = new BF_BadgeHeader();
      badge_headers.header_badges();
    }
  } catch (e) {
    console.error("Invalid badge config data!");
  }
})();
</script>

<!-- UNIT:Badgeheaderflight generated on 18:20:20,  1/27/2017 -->




 </body>
</html>

