<!DOCTYPE html>
<html lang="en" class="core-ux" data-app='bpager' data-env=prod>
    <head>
        <link rel="dns-prefetch" href="https://img.buzzfeed.com/buzzfeed-static/">


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>These Muslim Millionaires Want You To Think Of Philanthropy When You Think Of Islam</title>
<meta name="copyright" content="Copyright BuzzFeed, Inc. All rights reserved." />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="referrer" content="unsafe-url" />
<meta property="bf:buzzid" content="4622527" />

<meta name="description" content="A small group of powerful US Muslims has been a silent force in philanthropy for years. But with Donald Trump in the White House, they can’t stay in the shadows any longer." />
<meta name="title" content="These Muslim Millionaires Want You To Think Of Philanthropy When You Think Of Islam" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-title" content="BuzzFeed" />
<link rel="apple-touch-icon" href="/static-assets/img/apple-touch-icon.186faa454878ee0d6582ba33b41d2044.png" />
<link rel="shortcut icon" crossOrigin="" href="/static-assets/img/favicon.5a0c77a8815cfcc67c710199054a55c6.ico" type="image/x-icon" />

<meta name="theme-color" content="#ee3322" />

<link rel="canonical" href="https://www.buzzfeed.com/hannahallam/pillars-fund-secret-weapon-in-the-fight-against-islamophobia" />
<link rel="image_src" href="https://img.buzzfeed.com/buzzfeed-static/static/2017-09/6/10/campaign_images/buzzfeed-prod-fastlane-01/these-muslim-millionaires-want-you-to-think-of-ph-2-16879-1504709369-9_dblbig.jpg" />

<meta property="author" content="Hannah Allam" />
<meta property="pin:media" content="https://img.buzzfeed.com/buzzfeed-static/static/2017-09/6/10/campaign_images/buzzfeed-prod-fastlane-01/these-muslim-millionaires-want-you-to-think-of-ph-2-16879-1504709369-9_dblbig.jpg" />
<meta property="pin:description" content="These Muslim Millionaires Want You To Think Of Philanthropy When You Think Of Islam" />

<meta name="apple-itunes-app" content="app-id=352969997" />

<link rel="manifest" href="/static-assets/data/manifest.0edfa72a42a9e70e5bf211f64eae9384.json" />


<meta property="fb:smart_publish:robots" content="noauto" />
<meta property="fb:app_id" content="862012947269736" />
<meta property="article:author" content="" />

  <meta property="article:tag" content="--has-dateline" />

  <meta property="article:tag" content="--primarykeyword-national desk" />

  <meta property="article:tag" content="islam" />

  <meta property="article:tag" content="national desk" />

  <meta property="article:tag" content="philanthropy" />

  <meta property="article:tag" content="pillars fund" />

  <meta property="article:tag" content="us muslims" />

<meta property="article:section" content="USNews" />
<meta property="article:publisher" content="https://www.facebook.com/BuzzFeed" />


<meta property="og:url" content="https://www.buzzfeed.com/hannahallam/pillars-fund-secret-weapon-in-the-fight-against-islamophobia" />
<meta property="og:site_name" content="BuzzFeed" />
<meta property="og:image" content="https://img.buzzfeed.com/buzzfeed-static/static/2017-09/5/15/enhanced/buzzfeed-prod-fastlane-02/original-17474-1504641043-6.jpg?crop=790:413;608,229" />
<meta property="og:title" content="These Muslim Millionaires Are A Secret Weapon In The Fight Against Islamophobia" />
<meta property="og:description" content="A small group of powerful US Muslims has been a silent force in philanthropy for years. But with Donald Trump in the White House, they can’t stay in the shadows any longer." />
<meta property="og:type" content="article" />


<meta name="twitter:app:id:iphone" content="352969997" />
<meta name="twitter:app:url:iphone" content="buzzfeed://buzz/hannahallam/pillars-fund-secret-weapon-in-the-fight-against-islamophobia" />
<meta name="twitter:app:id:ipad" content="352969997" />
<meta name="twitter:app:url:ipad" content="buzzfeed://buzz/hannahallam/pillars-fund-secret-weapon-in-the-fight-against-islamophobia" />
<meta name="twitter:site" content="@buzzfeednews">
<meta name="twitter:creator" content="@HannahAllam">
<meta name="twitter:url" content="https://www.buzzfeed.com/hannahallam/pillars-fund-secret-weapon-in-the-fight-against-islamophobia">
<meta name="twitter:title" content="These Muslim Millionaires Are A Secret Weapon In The Fight Against Islamophobia">
<meta name="twitter:description" content="A small group of powerful US Muslims has been a silent force in philanthropy for years. But with Donald Trump in the White House, they can’t stay in the shadows any longer.">
<meta name="twitter:app:id:googleplay" content="com.buzzfeed.android" />
<meta name="twitter:app:url:googleplay" content="https://www.buzzfeed.com/hannahallam/pillars-fund-secret-weapon-in-the-fight-against-islamophobia" />
<meta name="twitter:card" content="summary_large_image">

  <meta name="twitter:image" content="https://img.buzzfeed.com/buzzfeed-static/static/2017-09/5/15/enhanced/buzzfeed-prod-fastlane-02/original-17474-1504641043-6.jpg?crop=796:399;603,268" />







<style>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</style>
<link rel="preload" href="/static-assets/css/enhanced.5f21bf4be70df0975e4fc79eb8a65033.css" as="style" onload="this.rel='stylesheet'"
  onerror="window.bfa('track/website/instrumentation', { data: { target: 'stylesheet', value: 'timeout' } })">
<noscript><link rel="stylesheet" href="/static-assets/css/enhanced.5f21bf4be70df0975e4fc79eb8a65033.css"></noscript>



<link rel="preload" href="https://fonts.googleapis.com/css?family=News Cycle:400" as="style" onload="this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=News Cycle:400"></noscript>


<script>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</script>


<script>
  (function(w){
    w['bfa'] = w['bfa'] || function() {
      (w['bfa'].c = w['bfa'].c || []).push(arguments)
    };
  })(window);
</script>
<script>
  (function() {

    window.BZFD.Config.enhanced = (function() {
      if (location.search.match("nojs")) {
        return false;
      }

      
      if ('MutationObserver' in window) {

        
        if (navigator.userAgent.match(/iphone|ipad|ipod/i)) {

          
          return 'content' in document.createElement('template')
        }
        return true;

      }
    }());

    if (window.BZFD.Config.enhanced) {
      document.documentElement.classList.remove('core-ux');
      document.documentElement.classList.add('enhanced-ux');
    } else {
      
        (new Image()).src = 'https://pixiedust.buzzfeed.com/v1.gif?source=buzz_web&platform=bpager&type=instrumentation&target=ux&value=core';
      
    }

  }());
</script>

<script>
  (function() {

    var originalBfStatic = {
      bf_env: 'prod',
      static_root: '/static-assets',
      web_root: 'https://www.buzzfeed.com',
      base_url: 'https://www.buzzfeed.com',
      pound_enabled: true,
    };

    

    
      originalBfStatic.campaignid = 4622527;
    


    if (!('Proxy' in window)) {
      window.BF_STATIC = originalBfStatic;
      return;
    }

    var prox = {
      get: function(target, name) {
        window.bfa('track/website/instrumentation', {
          data: {
            target: 'bf_static',
            value: name
          },
          opts: {
            samplingRate: 0.01
          }
        });
        return originalBfStatic[name];
      }
    }

    window.BF_STATIC = new Proxy({}, prox);

  }());
</script>
<script>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</script>
<script>
  (function() {
    /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
    !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);

    /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
    !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);

    var createScript = function(options) {
      var head = document.getElementsByTagName('head')[0];
      var script = document.createElement('script');
      script.type = 'text/javascript';
      script.async = false;
      script.src = options.src;
      script.onerror = function() {
        
        
          var chunkName = options.src
            .split('/')
            .filter(function(path) { return /\.js$/.test(path); })
            .map(function(filename) { return filename.split('.')[0]; })[0];

          (new Image()).src = 'https://pixiedust.buzzfeed.com/v1.gif?source=buzz_web&platform=bpager&type=instrumentation&target=chunk&value=timeout&tags=' + JSON.stringify({ chunk_name: chunkName });
        
      };

      if (typeof options.callback === 'function') {
        script.addEventListener('load', options.callback);
      }

      
      head.appendChild(script, head);
    };

    
    window.BZFD.Util = window.BZFD.Util || {};
    window.BZFD.Util.createScript = createScript;

  }());
</script>

<script>
  (function() {
    window.bfa('track/page/view', {});

    !function(e){function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,c,a){for(var i,u,f,s=0,d=[];s<t.length;s++)u=t[s],o[u]&&d.push(o[u][0]),o[u]=0;for(i in c)Object.prototype.hasOwnProperty.call(c,i)&&(e[i]=c[i]);for(r&&r(t,c,a);d.length;)d.shift()();if(a)for(s=0;s<a.length;s++)f=n(n.s=a[s]);return f};var t={},o={10:0};n.e=function(e){function r(){i.onerror=i.onload=null,clearTimeout(u);var n=o[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),o[e]=void 0)}var t=o[e];if(0===t)return new Promise(function(e){e()});if(t)return t[2];var c=new Promise(function(n,r){t=o[e]=[n,r]});t[2]=c;var a=document.getElementsByTagName("head")[0],i=document.createElement("script");i.type="text/javascript",i.charset="utf-8",i.async=!0,i.timeout=12e4,n.nc&&i.setAttribute("nonce",n.nc),i.src=n.p+"js/"+({0:"user-contributions",1:"quiz",3:"hls",4:"vendor",5:"core",6:"bfa",7:"filestack",8:"enhanced",9:"amp"}[e]||e)+"."+{0:"01d8407c41bd2d86bf9b",1:"4b18c3872fa53948b3c3",2:"a51cede6a1da80c337eb",3:"54db8d0f12d0b3c91935",4:"ef031a525169b212bd74",5:"49766556cbc7eb6d4e7b",6:"0991a95083957110230f",7:"63aa2e18d42817de0ba0",8:"72ed0a076d83484b7154",9:"ccb05f424071c68651a3"}[e]+".js";var u=setTimeout(r,12e4);return i.onerror=i.onload=r,a.appendChild(i),c},n.m=e,n.c=t,n.i=function(e){return e},n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="/static-assets/",n.oe=function(e){throw console.error(e),e}}([]);
//# sourceMappingURL=webpack-runtime.1a68ca0c41c650596b32.js.map

    if (window.BZFD.Config.enhanced) {
      window.BZFD.Util.createScript({
        src: '/static-assets/js/vendor.ef031a525169b212bd74.js'
      });

      window.BZFD.Util.createScript({
        src: '/static-assets/js/core.49766556cbc7eb6d4e7b.js'
      });
    }
  }());
</script>
    </head>

    <body>
        
        
<a data-module="back-to-top" href="#top"
  class="back-to-top xs-hide md-block xs-border-lighter xs-fixed xs-p1 xs-b2 xs-r6 xs-z2 circle"
  data-type="to-top"
  data-parent="window"
  data-content=".buzz-title"
  data-padding=""
  >
  <svg role="img" aria-label="back to top"
    viewBox="0 0 22 22" class="back-to-top__link-icon">
    <title id="back-to-top__title">back to top</title>
    <svg viewBox="0 0 38 38" id="arrow-up-long">
  <path d="M27.8 13.2L19 4.4l-8.8 8.8c-.7.7-.7 1.9 0 2.6.7.7 1.9.7 2.6 0l4.2-4.2V33h4V11.6l4.2 4.2c.4.4.8.5 1.3.5s.9-.2 1.3-.5c.7-.7.7-1.9 0-2.6z"></path>
</svg>
  </svg>
</a>
        


<svg style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <symbol viewbox="0 0 38 38" id="facebook">
    <path d="M36.5 0h-35C.3 0 0 .3 0 1.5v34.9C0 37.7.3 38 1.5 38h18.9V23.4h-5.8v-5.8h5.8v-4.4c0-5.1 2.8-7.8 7.4-7.8 2.2 0 4.3.2 4.3.2v4.7h-2.8c-2.5 0-3.1 1.8-3.1 3.5v3.8h6l-.8 5.8h-5.3V38h10.2c1.2 0 1.5-.3 1.5-1.5v-35C38 .3 37.7 0 36.5 0z"/>
  </symbol>

  <symbol viewbox="0 0 512 512" id="stumbleupon">
    <path d="M274.5 216.4l23.1 12.8 36.5-12.3v-24.7c0-42.7-35.7-75.9-78.1-75.9 -42.3 0-78.1 31.1-78.1 75.4 0 44.4 0 113.1 0 113.1 0 10.2-8.3 18.5-18.5 18.5 -10.2 0-18.5-8.3-18.5-18.5v-47.9H80.9c0 0 0 48 0 48.6 0 43.2 35 78.3 78.3 78.3 42.9 0 77.7-34.4 78.3-77.2v-111.7c0-10.2 8.3-18.5 18.5-18.5 10.2 0 18.5 8.3 18.5 18.5L274.5 216.4 274.5 216.4zM371.2 256.9v50.2c0 10.2-8.3 18.5-18.5 18.5 -10.2 0-18.5-8.3-18.5-18.5v-49.2l-36.5 12.4 -23.1-12.8v48.8c0.4 42.9 35.3 77.6 78.3 77.6 43.2 0 78.3-35 78.3-78.3 0-0.6 0-48.6 0-48.6L371.2 256.9 371.2 256.9z"/>
  </symbol>

  <symbol id="reddit" viewBox="0 0 512 512">
    <path d="M366.1,275.1c1.3,3.4,1.9,6.9,1.9,10.3c0,7-2.4,13.8-6.5,19.3c-4,5.5-9.7,9.7-16.3,11.6h0
  c-0.1,0-0.1,0-0.1,0c0,0-0.1,0-0.1,0c-3.1,1.1-6.3,1.6-9.5,1.6c-7.4,0-14.8-2.7-20.6-7.3c-5.8-4.6-10.2-11.1-11.6-18.9h0
  c0,0,0,0,0-0.1c0,0,0,0,0-0.1h0c-0.4-2-0.7-4-0.7-6c0-6.7,2.3-13.2,6.1-18.5c3.8-5.3,9.1-9.5,15.3-11.7c0,0,0,0,0,0c0,0,0,0,0.1,0
  c3.5-1.3,7.2-2,10.9-2c6.7,0,13.3,2,18.8,5.7c5.5,3.7,9.9,9,12.2,15.7c0,0,0,0.1,0,0.1C366.1,275,366.1,275,366.1,275.1
  C366.1,275.1,366.1,275.1,366.1,275.1z M345.6,357.5c-2.6-1.7-5.7-2.7-8.9-2.7c-2.6,0-5.3,0.7-7.7,2.3l0,0
  c-22.6,13.5-49.2,20.9-75.6,20.9c-19.8,0-39.5-4.2-57.4-12.9l-0.1,0l-0.1,0c-2.7-1.1-5.8-3.4-9.1-5.7c-1.7-1.1-3.5-2.2-5.4-3
  c-1.9-0.8-4.1-1.4-6.4-1.4c-1.9,0-3.9,0.4-5.9,1.3c-0.1,0-0.2,0.1-0.3,0.1h0c-3.1,1.2-5.5,3.4-7.1,5.9c-1.6,2.7-2.4,5.7-2.4,8.8
  c0,2.8,0.7,5.6,2,8.1c1.3,2.4,3.3,4.5,5.9,5.9c25.5,17.2,55.5,25,85.7,25c27.2,0,54.5-6.3,78.9-17.7l0.1-0.1l0.1-0.1
  c3.2-1.9,7.5-3.6,11.5-6.1c2-1.3,3.9-2.7,5.6-4.6c1.7-1.9,3-4.2,3.8-7v0c0.3-1.2,0.5-2.4,0.5-3.6c0-2.3-0.6-4.4-1.5-6.3
  C350.4,361.6,348.2,359.2,345.6,357.5z M166.5,316.1c0,0,0.1,0,0.2,0c3.3,1.2,6.6,1.8,9.9,1.8c8.3,0,16.3-3.4,22.4-8.9
  c6.1-5.5,10.3-13.4,10.3-22.3c0-0.2,0-0.5,0-0.7c0-0.4,0-0.8,0-1.3c0-8.9-4.1-16.8-10.1-22.3c-6.1-5.6-14.1-9-22.4-9
  c-2.2,0-4.5,0.3-6.7,0.8c0,0-0.1,0-0.1,0c0,0,0,0,0,0c-11,2.3-20.7,10.5-24.2,21.7l0,0v0c0,0,0,0,0,0c-1,3.1-1.5,6.3-1.5,9.4
  c0,6.9,2.3,13.6,6.2,19.1c3.9,5.4,9.4,9.7,16,11.7C166.4,316.1,166.5,316.1,166.5,316.1z M511.9,235.8L511.9,235.8
  c0.1,1.2,0.1,2.3,0.1,3.4c0,12.4-4,24.4-10.6,34.5c-6.2,9.5-14.8,17.4-24.6,22.8c0.6,4.9,1,9.9,1,14.9c0,26.8-9.2,53.1-25.3,74.2v0
  h0c-29.7,39.5-75.4,62.9-121.5,74.6h0l0,0c-24.6,6-49.9,9-75.3,9c-37.8,0-75.5-6.8-110.7-20.9l0,0h0c-36.5-15-71.3-39-92.6-74
  c-11.5-18.7-17.8-40.6-17.8-62.7c0-5,0.3-10,1-14.9c-9.6-5.4-17.9-13.1-24.1-22.2C4.7,264.7,0.5,253.1,0,240.9v0v0v-0.1
  c0-17.1,7.4-33.2,18.9-45.2s27.3-19.7,44.1-19.7c0.2,0,0.5,0,0.7,0c1.8-0.1,3.6-0.2,5.3-0.2c8.5,0,17,1.4,25,4.5l0,0l0,0
  c6.9,2.9,13.7,6.4,19.8,11.2c2-1,4.1-2.2,6.6-3.1c37-21.9,80-30.3,121.8-32.8c0.4-20.8,2.9-42.5,13-61.5
  c8.4-15.8,23.1-28.1,40.5-32.4l0.1,0l0.1,0c6.6-1.3,13.3-1.9,20-1.9c17.7,0,35.2,4.2,51.6,10.7c7.2-10.9,17.6-19.5,29.7-24.3
  l0.1-0.1l0.1,0c7.1-2.2,14.6-3.5,22.2-3.5c8,0,16,1.5,23.5,4.8v0c0,0,0,0,0,0c0.1,0,0.1,0.1,0.1,0.1c10.8,4.2,19.9,11.8,26.4,21.4
  c6.5,9.6,10.3,21.1,10.3,32.9c0,2.2-0.1,4.4-0.4,6.5l0,0c0,0,0,0.1,0,0.1c-1.3,15.2-9,28.6-19.9,38.2c-11,9.6-25.2,15.4-39.9,15.4
  c-2.3,0-4.7-0.1-7.1-0.4c-14.5-1.1-28-8.1-38-18.6c-10-10.4-16.4-24.3-16.4-39.4c0-0.7,0.1-1.5,0.1-2.2
  c-13.6-6.1-28.1-11.1-42.4-11.1c-2.1,0-4.2,0.1-6.2,0.3h0c-10.8,1-20.8,7.8-25.6,17.6v0v0c-7.4,14.3-8.8,31.1-9,47.7
  c41.2,2.7,82.7,12.6,119.1,33.5h0.1l0.5,0.3c0.7,0.4,2,1.1,3.1,1.7c2.5-2,5.1-4.1,8.2-5.9c11-7.3,24.1-11,37.2-11
  c5.8,0,11.6,0.7,17.2,2.2h0l0.2,0.1c0.1,0,0.1,0,0.2,0v0c13.3,3.4,25.4,11,34.4,21.3C504.6,208.5,510.7,221.6,511.9,235.8
  L511.9,235.8L511.9,235.8z M390.4,100.9c0,0.6,0,1.1,0.1,1.7v0v0.1c0.3,7.2,3.6,13.8,8.8,18.8c5.2,4.9,12,8,19,8h0.1h0.1
  c0.5,0,1,0,1.5,0c7,0,14-3,19.2-7.9c5.2-4.9,8.7-11.6,9-18.9l0,0v0c0-0.6,0.1-1.1,0.1-1.6c0-7.4-3.5-14.5-8.9-19.8
  c-5.4-5.2-12.7-8.5-19.9-8.5c-2.3,0-4.6,0.3-6.9,1l-0.1,0l-0.1,0c-5.9,1.5-11.5,5.2-15.5,10.1C392.9,88.7,390.4,94.6,390.4,100.9z
   M86.1,211.4c-5.5-2.6-11.2-4.4-16.8-4.4c-0.9,0-1.9,0.1-2.8,0.2h-0.1l-0.1,0c-8.1,0.2-16.3,3.7-22.4,9.4
  c-6.1,5.6-10.2,13.2-10.5,21.6v0.1l0,0.1c-0.1,0.7-0.1,1.4-0.1,2c0,5.2,1.6,10.2,4.3,14.7c2,3.4,4.6,6.5,7.6,9.2
  C54.4,243.6,69.2,226,86.1,211.4z M445.3,312.6c0-18.4-6.7-37-17.4-51.9c-21.5-29.9-54.8-49.4-89.5-60.3l-0.2-0.1
  c-6.7-2-13.4-3.9-20.2-5.4c-20.3-4.6-41-6.9-61.8-6.9c-27.9,0-55.7,4.1-82.4,12.4c-34.7,11-68.1,30.4-89.6,60.4v0
  c-10.9,15-17.2,33.6-17.2,52.1c0,6.8,0.9,13.6,2.7,20.3l0,0c3.9,14.9,11.5,28.2,21.4,39.7c9.9,11.6,22,21.5,34.7,29.6
  c2.8,1.7,5.7,3.4,8.6,5c37,20.7,79.6,29.7,121.9,29.7c7.2,0,14.4-0.3,21.5-0.8c42.6-3.5,85.4-16.1,120-41.8l0,0
  c11-8.1,21.2-18,29.3-29.2c8.1-11.2,14-23.7,16.7-37.4v0l0,0C444.8,323,445.3,317.8,445.3,312.6z M478.9,239.2c0-4.5-1-8.9-3.3-13.1
  l-0.1-0.1l0-0.1c-3-6.2-7.7-10.8-13.4-14c-5.7-3.2-12.3-4.8-19-4.8c-6,0-12,1.3-17.3,4c16.9,14.7,31.8,32.4,41.4,53.1
  c3.1-2.7,5.7-6,7.7-9.6C477.5,249.9,478.9,244.5,478.9,239.2z"/>
  </symbol>

  <symbol viewbox="0 0 512 512" id="twitter">
    <path d="M500 103.716c-17.954 8.07-37.251 13.524-57.501 15.974 20.667-12.555 36.544-32.435 44.02-56.126-19.347 11.628-40.772 20.068-63.579 24.618-18.261-19.717-44.281-32.035-73.078-32.035-55.29 0-100.121 45.42-100.121 101.445 0 7.951.886 15.695 2.594 23.119-83.209-4.23-156.982-44.619-206.361-105.996-8.618 14.983-13.557 32.411-13.557 51.003 0 35.197 17.675 66.248 44.54 84.44-16.411-.527-31.849-5.091-45.347-12.688-.01.423-.01.846-.01 1.276 0 49.151 34.511 90.153 80.313 99.474-8.401 2.319-17.246 3.56-26.376 3.56-6.451 0-12.725-.638-18.837-1.822 12.739 40.302 49.713 69.635 93.525 70.451-34.265 27.211-77.433 43.43-124.342 43.43-8.081 0-16.05-.482-23.883-1.419 44.308 28.784 96.934 45.581 153.474 45.581 184.154 0 284.86-154.584 284.86-288.644 0-4.398-.1-8.772-.293-13.123 19.564-14.305 36.537-32.171 49.959-52.516"/>
  </symbol>

  <symbol viewBox="0 0 38 38" id="email">
    <path d="M0 7v24h38V7H0zm33.3 4l-11.9 8.1c-1.5 1-3.4 1-4.9 0L4.7 11h28.6zM4 27V14.2l10.9 7.4c1.3.9 2.7 1.3 4.1 1.3s2.9-.4 4.1-1.3L34 14.2V27H4z"/>
  </symbol>

  <symbol viewBox="0 0 512 512" id="tumblr">
    <path d="M205.125 12c-3.177 25.099-8.896 45.75-17.156 62.271-8.26 16.203-19.063 30.182-32.724 41.937-13.661 11.438-30.182 20.333-49.245 26.688v68.943h54.01v171.245c0 22.24 2.224 39.396 6.99 51.151 4.448 11.755 13.026 22.875 25.099 33.359 12.073 10.167 26.688 18.427 43.844 23.828 17.156 5.719 36.854 8.578 59.094 8.578 19.698 0 38.125-1.906 54.964-6.036 16.839-3.813 35.583-10.802 56.552-20.651v-76.885c-24.464 16.203-48.927 24.146-73.708 24.146-13.979 0-26.37-3.177-37.172-9.849-7.943-4.766-13.661-11.12-16.521-19.063-3.177-8.26-4.448-26.37-4.448-54.646v-125.177h115.646v-76.568h-115.646v-123.271h-69.578z"/>
  </symbol>

  <symbol viewBox="0 0 22 22" id="applenews">
    <g fill-rule="evenodd">
      <path d="M16.3564.813l.7374.0107c.4352.013 1 .0384 1.5475.1353.5095.0897.9684.2413 1.405.4624.44.2243.8372.514 1.1837.863.348.3467.6377.7458.864 1.1838.2215.4363.3703.8955.4573 1.408.098.53.1265 1.0798.1408 1.5406.005.245.005.4902.005.7465.0062.2912.0062.5807.0062.8734v7.9435c0 .296 0 .584-.0063.886 0 .2486 0 .4922-.005.7312-.0142.4683-.0426 1.0174-.1407 1.5523-.087.5047-.2358.9652-.4542 1.3987-.2293.44-.519.8387-.8685 1.1868-.345.348-.7422.6377-1.182.8608-.429.2183-.8894.3702-1.4052.4652-.5348.0933-1.0823.1202-1.5412.136-.2483.0048-.4936.0064-.742.0064-.291.0015-.5855.0015-.875.0015H7.519c-.2962 0-.589 0-.8876-.0014-.2445 0-.487-.0016-.7283-.0063-.4655-.016-1.013-.0428-1.5506-.136-.5146-.095-.9732-.247-1.4004-.4653-.437-.22-.8347-.511-1.1867-.8656-.347-.3417-.635-.739-.8616-1.1804-.2184-.4303-.3687-.886-.46-1.405-.1013-.554-.1255-1.114-.1362-1.5476-.005-.171-.0074-.3434-.01-.5158l-.003-.2153V7.1597l.003-.2242c.0026-.1714.005-.3418.01-.5162.0107-.428.035-.9887.1378-1.5472.0897-.5165.24-.975.46-1.403.225-.4423.513-.8395.8624-1.1845.3496-.3508.7472-.6404 1.185-.863.4325-.2212.8925-.3728 1.399-.4625C4.9013.862 5.4676.8367 5.896.8237L6.6326.813C6.93.8114 7.2228.8114 7.519.8114h7.964c.2895 0 .584 0 .8734.0016zm2.3373 4.2626h.0366c.0103 0 .0206 0 .0308.0005.0225.0007.0452.002.0673.006.0225.004.0434.0105.064.021.02.0102.0382.0235.0542.0394.016.016.0292.0343.0395.0544.0104.0204.017.0413.021.0638.004.022.0053.0447.006.067.0002.0103.0003.0206.0003.031v12.5327c-.0004.0365-.0008.073-.0018.1096-.002.0796-.0068.1598-.021.2385-.0143.08-.0377.1543-.0747.227-.0364.0713-.0838.1365-.1404.193-.0566.0566-.122.104-.1933.1405-.0725.0368-.147.0603-.2268.0746-.0787.0142-.159.019-.2387.021-.0366.001-.0732.0014-.1097.0017-.0435.0003-.0868.0003-.1303.0003H4.1325c.1652 0 .3135-.0542.4448-.1543.132-.1006.2253-.24.27-.3995.021-.076.0306-.152.035-.23.005-.086.0046-.172.0046-.258V5.395v-.0365c0-.0103.0002-.0206.0005-.0308.0006-.0224.002-.045.006-.067.004-.0226.0105-.0435.021-.064.01-.02.0235-.0383.0394-.0543.0158-.016.0342-.0292.0542-.0394.0204-.0105.0414-.017.064-.021.022-.004.0446-.0053.067-.006.0103-.0003.0205-.0003.031-.0004h13.5234zM3.3077 18.7418c-.1313-.1005-.224-.2397-.2682-.399-.021-.0758-.0306-.1517-.035-.2298-.005-.086-.0045-.1717-.0045-.2576V6.9687c0-.047.0003-.057.0005-.0675.0006-.0223.002-.0448.0058-.067.004-.0223.0106-.0433.021-.0637.0102-.02.0234-.0383.0392-.0542.0158-.016.034-.0293.054-.0395.0203-.0104.0412-.017.0635-.021.022-.004.0445-.0053.0667-.0058l.021-.0004 1.3033.0008v11.462c0 .4332-.3495.784-.778.7836h-.035c-.164 0-.3238-.0542-.4543-.1542z"/>
      <path d="M11.558 12.2043h-1.097c-.0984 0-.1927-.039-.2623-.1086L6.4823 8.3802c-.0695-.0695-.1086-.1638-.1086-.262V7.0213c0-.2047.166-.3708.371-.3708h1.0998c.0984 0 .1927.039.2622.1086l3.7137 3.7156c.0695.0695.1087.1638.1087.262v1.0967c0 .2047-.166.3708-.371.3708zm-.2694-3.561l-.4812-.5107-.8735-.8434c-.2358-.2356-.0688-.6386.2645-.6386h1.356c.2067 0 .3742.1675.3742.374v1.354c0 .3334-.4044.5003-.64.2647zm-3.1914 3.561H6.747c-.206 0-.373-.1668-.373-.3727v-1.3498c0-.3322.4017-.4985.6367-.2636l.4962.496.854.8537c.235.2348.0684.6364-.2638.6364zM6.7697 13.7345c-.2053 0-.3718.1665-.3718.372 0 .2053.1664.3718.3717.3718v.001h12.2437v-.7448H6.7697zM6.7697 15.178c-.2053 0-.3718.1664-.3718.3718 0 .2054.1664.372.3717.372v.001h12.2437v-.745H6.7697zM6.7697 16.6213c-.2053 0-.3718.1665-.3718.372 0 .2053.1664.3718.3717.3718v.0012h12.2437v-.745H6.7697z"/>
    </g>
  </symbol>

  <symbol viewbox="0 0 512 512" id="whatsapp">
    <path d="M371.512 304.902c-5.888-3.243-34.798-18.945-40.217-21.173-5.419-2.212-9.376-3.361-13.598 2.527-4.223 5.872-16.218 19.024-19.846 22.92-3.652 3.896-7.163 4.258-13.051 1.007-5.873-3.235-24.953-10.342-47.074-31.744-17.219-16.655-28.503-36.868-31.779-43.031-3.276-6.163-.023-9.311 3.089-12.2 2.792-2.605 6.256-6.824 9.384-10.232 3.12-3.408 4.215-5.88 6.365-9.831 2.143-3.951 1.282-7.509-.109-10.586-1.392-3.07-12.269-33.2-16.812-45.463-4.543-12.263-9.603-10.437-13.106-10.571-3.495-.134-7.468-.787-11.464-.937-3.996-.15-10.549 1.11-16.257 6.942-5.716 5.825-21.747 19.827-22.849 49.508-1.103 29.681 19.299 59.174 22.145 63.298 2.846 4.14 38.958 68.47 98.966 94.924 60.024 26.454 60.337 18.387 71.355 17.796 11.018-.582 35.994-13.255 41.515-27.147 5.521-13.892 5.966-25.966 4.559-28.54-1.408-2.566-5.341-4.235-11.213-7.47zm-110.078 143.015c-39.685 0-76.648-11.987-107.513-32.523l-75.1 24.195 24.405-73.043c-23.389-32.436-37.214-72.287-37.214-115.333 0-108.478 87.674-196.727 195.421-196.727 107.771 0 195.437 88.249 195.437 196.727 0 108.462-87.666 196.703-195.437 196.703zm0-433.006c-129.642 0-234.747 105.786-234.747 236.302 0 44.636 12.308 86.392 33.679 122.008l-42.367 126.778 129.971-41.881c33.632 18.717 72.309 29.39 113.463 29.39 129.658 0 234.762-105.802 234.762-236.294 0-130.516-105.104-236.302-234.762-236.302z"/>
  </symbol>

  <symbol viewbox="0 0 38 38" id="pinterest">
    <path d="M19 0C8.5 0 0 8.5 0 19c0 7.8 4.7 14.5 11.4 17.4-.1-1.3 0-2.9.3-4.4.4-1.5 2.4-10.4 2.4-10.4s-.6-1.2-.6-3c0-2.8 1.6-4.9 3.7-4.9 1.7 0 2.6 1.3 2.6 2.9 0 1.7-1.1 4.3-1.7 6.7-.5 2 1 3.7 3 3.7 3.6 0 6-4.6 6-10.1 0-4.2-2.8-7.3-7.9-7.3-5.8 0-9.4 4.3-9.4 9.1 0 1.7.5 2.8 1.3 3.7.4.4.4.6.3 1.1-.1.3-.3 1.2-.4 1.5-.1.5-.5.7-1 .5-2.7-1.1-3.9-4-3.9-7.3 0-5.4 4.6-11.9 13.6-11.9 7.3 0 12 5.3 12 10.9 0 7.5-4.1 13-10.3 13-2 0-4-1.1-4.6-2.4L15.5 33c-.4 1.5-1.2 2.9-1.9 4.1 1.7.5 3.5.8 5.4.8 10.5 0 19-8.5 19-19C38 8.5 29.5 0 19 0"/>
  </symbol>

  <symbol id="pinit" viewBox="0 0 131.238 57.365">
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M52.25,20.22c2.47,0,4.84-2.04,5.25-4.57
      c0.49-2.46-1.19-4.51-3.66-4.51c-2.46,0-4.83,2.05-5.25,4.51C48.11,18.18,49.71,20.22,52.25,20.22z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M85.95,44.43c-0.56,0.49-1.19,0.79-1.88,0.79
      c-1.73,0-2.47-0.87-2.47-2.74c0-2.95,2.91-10.32,2.91-13.67c0-4.47-2.4-7.05-7.33-7.05c-3.11,0-6.33,1.99-7.7,3.75
      c0,0,0.42-1.44,0.56-1.99c0.15-0.58-0.17-1.16-0.94-1.16h-4.81c-1.03,0-1.31,0.55-1.46,1.15l-3.47,13.56
      c-1.14,4.47-3.91,8.2-6.87,8.2c-1.53,0-2.21-0.95-2.21-2.57c0-1.4,0.91-4.85,1.99-9.13c1.32-5.21,2.48-9.5,2.6-10
      c0.17-0.65-0.12-1.21-0.95-1.21h-4.85c-0.88,0-1.19,0.46-1.38,1.1c0,0-1.36,5.15-2.81,10.88c-1.05,4.16-2.21,8.4-2.21,10.38
      c0,3.56,1.6,6.23,6,6.23c3.4,0,6.09-1.71,8.14-3.9l-0.52,2.01c-0.17,0.68,0.04,1.27,0.84,1.27h4.96c0.87,0,1.2-0.34,1.38-1.09
      C63.64,48.52,67.35,34,67.35,34c0.98-3.9,3.4-6.49,6.81-6.49c1.62,0,3.02,1.07,2.86,3.14c-0.18,2.28-2.94,10.47-2.94,14.07
      c0,2.72,1.01,6.24,6.15,6.24c3.5,0,6.08-1.68,7.96-3.84L85.95,44.43z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M23.63,0C7.92,0,0,11.23,0,20.59c0,5.66,2.15,10.7,6.77,12.58
      c0.76,0.31,1.44,0.01,1.66-0.82c0.15-0.58,0.51-2.04,0.67-2.65c0.22-0.82,0.14-1.11-0.47-1.83c-1.33-1.57-2.19-3.59-2.19-6.46
      c0-8.33,6.26-15.78,16.29-15.78c8.88,0,13.75,5.4,13.75,12.62c0,9.5-4.21,17.52-10.48,17.52c-3.46,0-6.05-2.85-5.22-6.35
      c1-4.17,2.92-8.67,2.92-11.69c0-2.69-1.45-4.94-4.46-4.94c-3.54,0-6.38,3.64-6.38,8.53c0,3.1,1.06,5.21,1.06,5.21L9.67,44.48
      C8.4,49.81,9.48,56.34,9.57,57c0.05,0.39,0.55,0.49,0.78,0.19c0.33-0.42,4.54-5.6,5.97-10.78c0.41-1.47,2.33-9.06,2.33-9.06
      c1.15,2.19,4.51,4.11,8.08,4.11c10.63,0,17.84-9.66,17.84-22.58C44.57,9.11,36.26,0,23.63,0z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M105.78,20.22c2.46,0,4.82-2.04,5.23-4.56
      c0.48-2.44-1.19-4.48-3.64-4.48c-2.46,0-4.82,2.04-5.23,4.48C101.66,18.18,103.25,20.22,105.78,20.22z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M127.14,42.19c-1.18,1.71-2.75,2.99-4.38,2.99
      c-1.51,0-2.36-0.95-2.36-2.56c0-1.39,0.98-4.79,2.06-9.06l1.52-6.01h5.05c0.75,0,1.19-0.3,1.36-1c0.24-1.01,0.69-2.77,0.81-3.25
      c0.16-0.64-0.2-1.11-0.91-1.11h-4.96l2.34-9.33c0.22-0.92-0.56-1.45-1.37-1.28c0,0-3.84,0.74-4.55,0.89
      c-0.72,0.15-1.27,0.54-1.53,1.57l-2.03,8.15h-3.99c-0.75,0-1.19,0.3-1.36,1c-0.24,1.01-0.69,2.77-0.81,3.25
      c-0.17,0.63,0.2,1.11,0.9,1.11h3.91c-0.02,0.11-1.41,5.36-2.53,10.06c-0.53,2.26-3.73,7.55-6.62,7.55c-1.52,0-3.87-0.95-3.87-2.56
      c0-1.4,0.91-4.83,1.98-9.09c1.31-5.19,2.47-9.46,2.59-9.96c0.16-0.64-0.12-1.2-0.95-1.2h-4.83c-0.87,0-1.19,0.46-1.37,1.09
      c0,0-1.36,5.13-2.8,10.83c-1.04,4.14-2.2,8.36-2.2,10.34c0,3.54,4.8,6.2,9.18,6.2c3.49,0,5.94-1.61,7.81-3.76
      c0.68,2.28,2.49,3.82,5.81,3.82c5.53,0,8.85-3.26,10.81-6.54L127.14,42.19z"/>
  </symbol>

  <symbol viewbox="0 0 48 48" id="sms">
    <path d="M40 4H8C5.79 4 4.02 5.79 4.02 8L4 44l8-8h28c2.21 0 4-1.79 4-4V8c0-2.21-1.79-4-4-4zM18 22h-4v-4h4v4zm8 0h-4v-4h4v4zm8 0h-4v-4h4v4z"/>
  </symbol>

  <symbol viewBox="0 0 38 38" id="googleplus">
  	<path d="M23.5 17.3c.1.6.2 1.2.2 2 0 6.8-4.6 11.6-11.6 11.6C5.4 30.9 0 25.6 0 19 0 12.4 5.4 7.1 12.1 7.1c3.3 0 6 1.2 8.1 3.1l-3.3 3.1c-.9-.8-2.5-1.8-4.8-1.8-4.1 0-7.5 3.4-7.5 7.5s3.4 7.5 7.5 7.5c4.8 0 6.6-3.4 6.9-5.1h-6.9v-4.1h11.4zm11 0v-3.4H31v3.4h-3.5v3.4H31v3.4h3.5v-3.4H38v-3.4h-3.5z"/>
  </symbol>

  <symbol viewBox="0 0 38 38" id="linkedin">
    <path d="M8 36.2H1.1V13H8v23.2zM4.4 10.3C1.7 10.3 0 8.3 0 6s1.8-4.2 4.5-4.2S8.9 3.7 8.9 6c0 2.3-1.7 4.3-4.5 4.3zM38 36.2h-8.2v-12c0-3.2-1.5-5.4-4.4-5.4-2.2 0-3.2 1.5-3.8 2.9-.2.5 0 1.2 0 1.9v12.6h-8.8s.1-21.8 0-23.2h8.8v3.5c0-1.6 3-3.9 7.2-3.9C34 12.6 38 16 38 23.3v12.9z"/>
  </symbol>

  <symbol viewBox="0 0 38 38" id="link">
    <path d="M19.7 31.5l-3.8 3.8c-3.8 3.8-10 3.6-13.6-.5-3.3-3.7-2.9-9.4.7-12.9l7.1-7.1c3.1-3 7.8-3.9 11.6-1.8 1 .6 1.9 1.3 2.5 2.1.6.7.5 1.8-.1 2.4l-.2.2c-.8.8-2 .6-2.7-.2-.3-.3-.5-.6-.9-.8-2.2-1.6-5.3-1.3-7.2.7l-7.5 7.5c-2.2 2.2-2.1 5.9.4 8 2.2 1.8 5.4 1.5 7.4-.5l3.6-3.6c.5-.5 1.2-.7 1.8-.5h.1c1.4.3 1.9 2.1.8 3.2zM35.8 3.2C32.2-.9 26-1 22.2 2.7l-3.8 3.8c-1.1 1.1-.6 2.9.9 3.2h.1c.7.2 1.3 0 1.8-.5l3.6-3.6c2-2 5.2-2.3 7.4-.5 2.5 2 2.6 5.8.4 8l-7.5 7.5c-1.9 1.9-5 2.3-7.2.7-.3-.2-.6-.5-.9-.8-.7-.8-1.9-.9-2.7-.2l-.3.2c-.7.7-.7 1.7-.1 2.4.7.8 1.5 1.5 2.5 2.1 3.8 2.1 8.5 1.2 11.6-1.8l7.1-7.1c3.5-3.5 3.9-9.2.7-12.9z"/>
  </symbol>

  <symbol viewBox="0 0 38 38" id="copy">
    <use xlink:href="#link"></use>
  </symbol>

  <symbol viewBox="0 0 38 38" id="instagram">
    <path d="M31.1 0H7C2.8 0 0 2.8 0 7v24c0 4.2 2.8 7 7 7h24.1c4.2 0 6.9-2.8 6.9-7V7c0-4.2-2.8-7-6.9-7zM33 3.9h.6v6.7h-6.4V3.9H33zM13.4 15c1.3-1.7 3.3-2.9 5.6-2.9s4.3 1.1 5.6 2.9c.8 1.1 1.3 2.5 1.3 4 0 3.8-3.1 6.9-6.9 6.9s-6.9-3.1-6.9-6.9c0-1.5.5-2.9 1.3-4zm21.7 16c0 2.1-1.9 4-4 4H7c-2.1 0-4-2-4-4V14.6h6.1c-.5 1.5-.8 2.8-.8 4.2 0 5.9 4.8 10.8 10.7 10.8 5.9 0 10.7-5 10.7-10.9 0-1.4-.3-2.7-.8-4.2H35V31z"/>
  </symbol>

  <symbol viewBox="0 0 22 28" id="rss">
    <path d="M6 21c0 1.656-1.344 3-3 3s-3-1.344-3-3 1.344-3 3-3 3 1.344 3 3zM14 22.922c0.016 0.281-0.078 0.547-0.266 0.75-0.187 0.219-0.453 0.328-0.734 0.328h-2.109c-0.516 0-0.938-0.391-0.984-0.906-0.453-4.766-4.234-8.547-9-9-0.516-0.047-0.906-0.469-0.906-0.984v-2.109c0-0.281 0.109-0.547 0.328-0.734 0.172-0.172 0.422-0.266 0.672-0.266h0.078c3.328 0.266 6.469 1.719 8.828 4.094 2.375 2.359 3.828 5.5 4.094 8.828zM22 22.953c0.016 0.266-0.078 0.531-0.281 0.734-0.187 0.203-0.438 0.313-0.719 0.313h-2.234c-0.531 0-0.969-0.406-1-0.938-0.516-9.078-7.75-16.312-16.828-16.844-0.531-0.031-0.938-0.469-0.938-0.984v-2.234c0-0.281 0.109-0.531 0.313-0.719 0.187-0.187 0.438-0.281 0.688-0.281h0.047c5.469 0.281 10.609 2.578 14.484 6.469 3.891 3.875 6.188 9.016 6.469 14.484z" />
  </symbol>

  
  <symbol viewbox="0 0 20 20" id="more">
    <path d="M9.3,2.2v8c0,0.4,0.3,0.8,0.8,0.8c0.4,0,0.8-0.3,0.8-0.8v-8l2.7,2.1c0.1,0.1,0.3,0.1,0.4,0.1 c0.2,0,0.5-0.1,0.6-0.3c0.2-0.3,0.2-0.8-0.1-1.1l-4-3c-0.3-0.2-0.6-0.2-0.9,0l-4,3C5.2,3.4,5.2,3.9,5.4,4.2c0.2,0.3,0.7,0.4,1.1,0.1 L9.3,2.2z M16.2,20H3.8c-1,0-1.8-0.8-1.8-1.8V8.8C2,7.8,2.8,7,3.8,7h1.5C5.7,7,6,7.3,6,7.8S5.7,8.5,5.2,8.5H3.8 c-0.1,0-0.2,0.1-0.2,0.2v9.5c0,0.1,0.1,0.2,0.2,0.2h12.5c0.1,0,0.2-0.1,0.2-0.2V8.8c0-0.1-0.1-0.2-0.2-0.2h-1.5 c-0.4,0-0.8-0.3-0.8-0.8S14.3,7,14.8,7h1.5c1,0,1.8,0.8,1.8,1.8v9.5C18,19.2,17.2,20,16.2,20z"/>
  </symbol>

  
  <symbol viewbox="0 0 512 512" id="more-caret">
    <path d="M255.43 406.85l.98.982L505 159.242 449.758 104l-194.33 194.33L61.1 104 5.857 159.242l248.59 248.59.982-.98z"/>
  </symbol>

  
  <symbol viewBox="0 0 512 512" id="lineapp">
    <path d="M500.315 222.397c0-109.389-109.528-198.397-244.157-198.397-134.625 0-244.157 89.008-244.157 198.397 0 98.068 86.86 180.203 204.2 195.745 7.95 1.714 18.772 5.253 21.507 12.058 2.468 6.171 1.617 15.849.787 22.099 0 0-2.853 17.256-3.479 20.937-1.067 6.175-4.911 24.16 21.141 13.178 26.065-10.991 140.607-82.904 191.819-141.951h-.004c35.392-38.851 52.342-78.282 52.342-122.066zm-339.723 65.084h-48.521c-7.064 0-12.798-5.749-12.798-12.827v-97.15c0-7.07 5.738-12.823 12.798-12.823 7.064 0 12.802 5.753 12.802 12.823v84.334h35.715c7.056 0 12.798 5.746 12.798 12.811.004 7.081-5.738 12.831-12.794 12.831zm50.173-12.827c0 7.077-5.742 12.827-12.798 12.827s-12.79-5.749-12.79-12.827v-97.15c0-7.07 5.734-12.823 12.79-12.823 7.056 0 12.798 5.753 12.798 12.823v97.15zm116.778 0c0 5.533-3.51 10.427-8.741 12.165-1.326.445-2.7.658-4.077.658-3.987 0-7.812-1.915-10.228-5.123l-49.717-67.795v60.095c0 7.077-5.738 12.827-12.798 12.827-7.068 0-12.802-5.749-12.802-12.827v-97.15c0-5.525 3.51-10.411 8.741-12.165 1.322-.441 2.696-.658 4.065-.658 4.006 0 7.828 1.919 10.228 5.135l49.725 67.795v-60.103c0-7.07 5.738-12.823 12.802-12.823 7.056 0 12.794 5.753 12.794 12.823v97.146h.008zm78.497-61.388c7.056 0 12.802 5.749 12.802 12.827 0 7.062-5.746 12.811-12.802 12.811h-35.703v22.935h35.703c7.052 0 12.802 5.746 12.802 12.811 0 7.077-5.754 12.827-12.802 12.827h-48.521c-7.052 0-12.794-5.749-12.794-12.827v-97.149c0-7.07 5.738-12.823 12.794-12.823h48.521c7.056 0 12.802 5.753 12.802 12.823 0 7.066-5.746 12.815-12.802 12.815h-35.703v22.947h35.703v.004z"/>
  </symbol>

  
  <symbol viewBox="0 0 512 512" id="vk">
    <path d="M245.95 436.04L274.68 436.04S283.38 434.77 287.77 428.42C291.87 422.55 291.72 411.61 291.72 411.61S291.13 360.1 309.05 352.47C326.67 345.04 349.34 402.22 373.32 424.22 391.46 440.83 405.28 437.22 405.28 437.22L469.41 436.04S502.97 433.31 487.03 398.02C485.71 395.19 477.74 371.92 439.35 324.22 399.14 274.28 404.55 282.39 452.95 196.08 482.49 143.5 494.27 111.44 490.54 97.66 487.03 84.56 465.31 87.98 465.31 87.98L393.07 88.57S387.73 87.59 383.71 90.81C379.83 93.94 377.35 101.18 377.35 101.18S365.94 141.84 350.66 176.44C318.48 249.45 305.61 253.26 300.35 248.77 288.14 238.21 291.21 206.35 291.21 183.67 291.21 112.9 299.25 83.39 275.56 75.76 267.74 73.22 261.96 71.56 241.85 71.27 216.04 70.87 194.25 71.36 181.89 79.48 173.7 84.85 167.34 96.87 171.22 97.56 175.97 98.44 186.79 101.47 192.57 111.93 199.95 125.42 199.73 155.62 199.73 155.62S203.97 238.89 189.79 249.26C180.06 256.39 166.68 241.83 138.02 175.66 123.32 141.74 112.21 104.21 112.21 104.21S110.09 97.17 106.28 93.45C101.68 88.86 95.17 87.49 95.17 87.49L26.51 88.08S16.2 88.47 12.4 94.43C9.03 99.81 12.1 110.75 12.1 110.75S65.99 278.77 126.83 363.52C182.62 441.13 245.95 436.04 245.95 436.04"/>
  </symbol>

  
  <symbol viewBox="0 0 512 512" id="trending">
    <circle cx="250" cy="250" r="250" fill="#E32"></circle>
    <path d="M383.7767,251.45855 L367.5385,136.3119 L259.69355,179.82015 L302.4393,204.4977 L262.06035,274.4342 L192.1208,234.05525 L123.2152,353.4048 L161.8099,375.6881 L208.4322,294.93325 L278.37175,335.3122 L341.034,226.781 L383.7767,251.45855 Z" fill="#FFF"></path>
  </symbol>

  
  <symbol viewbox="0 0 512 512" id="viral">
    <circle cx="250" cy="250" r="250" fill="#E32"></circle>
    <path d="M383.7767,251.45855 L367.5385,136.3119 L259.69355,179.82015 L302.4393,204.4977 L262.06035,274.4342 L192.1208,234.05525 L123.2152,353.4048 L161.8099,375.6881 L208.4322,294.93325 L278.37175,335.3122 L341.034,226.781 L383.7767,251.45855 Z" fill="#FFF"></path>
  </symbol>

  
  <symbol viewBox="0 0 50 50" id="quiz"><circle fill="#fe0" cx="25" cy="25" r="25"/>
    <path d="M15.782 37.683c.81-.468 1.485-1.065 2.017-1.726l1.32.486.99-2.568-1.114-.417c.295-1.397.06-2.923-.77-4.357-1.826-3.163-5.474-4.01-8.654-2.173-3.18 1.836-4.287 5.427-2.46 8.59 1.827 3.166 5.49 4.002 8.67 2.166zm-1.368-2.37c-1.715.99-3.602.314-4.574-1.37-.98-1.7-.615-3.657 1.1-4.647 1.715-.99 3.578-.32 4.56 1.38.314.546.477 1.116.526 1.67l-1.666-.618-.99 2.568 1.616.604c-.176.164-.37.297-.572.414zm12.905-4.29c3.335-1.927 3.84-4.65 2.347-7.238l-3.564-6.173-2.712 1.566 3.52 6.095c.71 1.23.475 2.552-.96 3.38-1.448.837-2.71.38-3.42-.85l-3.52-6.096-2.728 1.575 3.573 6.188c1.476 2.557 4.128 3.478 7.464 1.552zm9.043-5.472L30.36 15.155l-2.68 1.548L33.68 27.1l2.68-1.55zm9.324-5.382l-1.35-2.338-4.552 2.628 1.014-8.504-1.225-2.12-7.966 4.6 1.35 2.337 4.426-2.555-1.007 8.48 1.232 2.135 8.075-4.662z" fill="#222" />
  </symbol>

  <symbol id="share-ios" viewBox="0 0 512 512">
    <path d="M145.334 244.118c6.365-10.644 14.428-21.288 24.188-31.714 9.548-10.427 21.217-19.767 35.009-28.022 13.579-8.472 26.734-15.423 44.981-20.853 18.247-5.648 35.645-8.906 59.197-9.992v-92.537l182.47 142.715-182.47 140.543v-102.094c-5.941 0-10.397.217-20.157.652-9.76.217-20.793 1.521-32.675 3.258-12.094 1.738-21.854 4.562-35.009 8.037-13.367 3.693-26.31 8.689-39.04 14.988-12.73 6.517-24.824 13.685-36.07 23.243-11.245 9.558-20.793 21.288-29.068 35.19 4.031-31.28 13.367-58.433 28.643-83.413zM371.299 362.939v46.486h-318.261v-217.222h75.746c2.122-8.037 5.092-15.423 10.609-21.288 7.214-7.82 15.064-14.988 23.551-22.157h-152.341v304.111h403.13v-120.558l-42.435 30.628z"></path>
  </symbol>

  <symbol id="share-android" viewBox="0 0 512 512">
    <path d="M408.907 347.907c-23.587 0-44.733 10.031-59.102 26.298l-185.169-97.6c1.898-6.507 2.982-13.556 2.982-20.604 0-7.32-1.084-14.098-2.982-20.604l185.169-97.6c14.369 15.996 35.516 26.298 59.102 26.298 42.836 0 77.538-34.16 77.538-75.911 0-42.022-34.702-76.182-77.538-76.182-43.107 0-78.08 34.16-78.08 76.182 0 7.049 1.084 14.098 2.982 20.604l-185.169 97.329c-14.369-15.996-35.244-26.027-58.831-26.027-42.836 0-77.809 33.889-77.809 75.911s34.973 75.911 77.809 75.911c23.587 0 44.462-10.031 58.831-26.298l185.169 97.6c-1.898 6.507-2.982 13.556-2.982 20.604 0 42.022 34.973 76.182 78.08 76.182 42.836 0 77.538-34.16 77.538-76.182 0-42.022-34.702-75.911-77.538-75.911z"></path>
  </symbol>

  <symbol id="close" viewBox="0 0 512 512">
    <path d="M133.874 227.048L19.198 108.276C-6.4 82.68-6.4 44.796 19.198 19.198c25.597-25.597 63.48-25.597 89.078 0l114.676 114.676L337.628 19.198c25.597-25.597 68.09-25.597 93.174 0 25.597 25.597 25.597 68.09 0 93.174L316.126 227.048l114.676 114.676c25.597 25.597 25.597 63.48 0 89.078-25.597 25.597-63.48 25.597-89.078 0L227.048 316.126 112.372 430.802c-25.597 25.597-68.09 25.597-93.174 0-25.597-25.597-25.597-68.09 0-93.174l114.676-110.58z"></path>
  </symbol>

  <symbol id="caret-down" viewBox="0 0 38 38">
    <path d="M19 29.3L2.6 12.9c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0L19 23.7l13.6-13.6c.8-.8 2-.8 2.8 0 .8.8.8 2 0 2.8L19 29.3z"/>
  </symbol>

  <symbol id="caret-right" viewBox="0 0 38 38">
    <path d="M11.5 36c-.5 0-1-.2-1.4-.6-.8-.8-.8-2 0-2.8L23.7 19 10.1 5.4c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0L29.3 19 12.9 35.4c-.4.4-.9.6-1.4.6z"/>
  </symbol>

  <symbol id="arrow-right" viewBox="0 0 512 512">
    <path d="M374 243.082l-211.818-211.542c-2.727-2.724-6.818-4.54-10.455-4.54-3.636 0-7.727 1.816-10.455 4.54l-22.727 22.698c-2.727 2.724-4.545 6.809-4.545 10.441 0 3.632 1.818 7.717 4.545 10.441l178.637 178.404-178.637 178.404c-2.727 2.724-4.545 6.809-4.545 10.441 0 4.086 1.818 7.717 4.545 10.441l22.727 22.698c2.727 2.724 6.818 4.54 10.455 4.54 3.636 0 7.727-1.816 10.455-4.54l211.818-211.542c2.727-2.724 4.545-6.809 4.545-10.441 0-3.632-1.818-7.717-4.545-10.441z"/>
  </symbol>

  <symbol id="arrow-left" viewBox="0 0 38 38">
    <path d="M26.5 36c-.5 0-1-.2-1.4-.6L8.7 19 25.1 2.6c.8-.8 2-.8 2.8 0 .8.8.8 2 0 2.8L14.3 19l13.6 13.6c.8.8.8 2 0 2.8-.4.4-.9.6-1.4.6z"/>
  </symbol>

  <symbol id="arrow-down" viewBox="0 0 512 512">
    <path d="M255.43 406.85l.98.982L505 159.242 449.758 104l-194.33 194.33L61.1 104 5.857 159.242l248.59 248.59.982-.98z"></path>
  </symbol>

  
  <symbol id="clock" viewBox="0 0 38 38">
    <path d="M19 0C8.5 0 0 8.5 0 19s8.5 19 19 19 19-8.5 19-19S29.5 0 19 0zm0 34c-8.3 0-15-6.7-15-15S10.7 4 19 4s15 6.7 15 15-6.7 15-15 15zm7.6-10.2c.8.8.8 2 0 2.8-.4.4-.9.6-1.4.6s-1-.2-1.4-.6l-6.2-6.2c-.4-.4-.6-.8-.6-1.4v-8.8c0-1.1.9-2 2-2s2 .9 2 2v7.9l5.6 5.7z"></path>
  </symbol>

  
  <symbol id="bf-news-logo" viewBox="0 0 1294.2 150">
    <g fill="#222">
      <path d="M0 147.3V0h65.7c28 0 42.4 17.9 42.4 37.5 0 18.3-11.5 30.9-25.4 33.8 15.9 2.4 28.3 17.7 28.3 36 0 22.3-14.6 40-42.8 40H0zM76.1 43.1c0-9.1-6.6-15.5-17.2-15.5H31.4v30.9h27.5c10.6 0 17.2-5.9 17.2-15.4zm2.9 59.8c0-9.3-6.6-16.8-18.8-16.8H31.4v33.6h28.9c11.6 0 18.7-6.2 18.7-16.8zM119.6 104.6v-64h28.2v63.1c0 12.7 7.7 21.9 22.7 21.9 14.8 0 22.6-9.2 22.6-21.9V40.6h28.1v63.9c0 26.8-16.1 45.6-50.6 45.6s-51-19-51-45.5zM230.5 147.3v-21l48.1-61.2h-48.1V40.6h86.3v20.1l-49 62.1h49.9v24.5h-87.2zM326.9 147.3v-21L375 65.1h-48.1V40.6h86.3v20.1l-49 62.1h49.9v24.5h-87.2zM424.6 147.3V0h102.2v27.6H456v30.9h53.3v27.6H456v61.2h-31.4zM517.2 93.9c0-30.9 23-55.9 55.2-55.9 32 0 53.4 23.9 53.4 58.5v6.6h-79.3c2 13 12.6 23.9 30.7 23.9 9.1 0 21.4-3.8 28.3-10.4l12.6 18.6c-10.6 9.7-27.4 14.8-43.9 14.8-32.5 0-57-21.9-57-56.1zM572.4 61c-17.4 0-25 12.1-26.1 22.7h52.6c-.9-10.2-8-22.7-26.5-22.7zM633.4 93.9c0-30.9 23-55.9 55.2-55.9 32 0 53.4 23.9 53.4 58.5v6.6h-79.3c2 13 12.6 23.9 30.7 23.9 9.1 0 21.4-3.8 28.3-10.4l12.6 18.6c-10.6 9.7-27.4 14.8-43.9 14.8-32.5 0-57-21.9-57-56.1zM688.6 61c-17.4 0-25 12.1-26.1 22.7h52.6c-.9-10.2-8-22.7-26.5-22.7zM752.3 147.5V40.4h43c33.7 0 58 20.2 58 53.5 0 33.2-24.2 53.6-57.8 53.6h-43.2zM826 93.9c0-16.6-10-30.4-29.6-30.4H779v60.9h17.4c18.7 0 29.6-14.6 29.6-30.5z"/>
    </g>
    <g fill="#E32">
      <path d="M871.3 130.1l9.4-1V58.6l-9.4-.8V42h36.1L945 98.5v-39l-10.4-1.6V42h35.2v15.8l-7.9 1.6v85.8h-15.2l-49.4-74.1V128l15.5 2.1v15.2h-41.6v-15.2zM1048.9 61.4c-1.7-4.5-3.5-4.8-8.6-4.8h-24.6v29.9h8.1c3.6 0 5.4-1.2 6.1-4l2.6-9.7h9.2v39.3h-9.4l-2.8-10.1c-1-3.3-2.6-4-6.3-4h-7.6v31.9h25.9c7.8 0 8.7-.7 10.7-5.6l6.6-17.2h11.1v38.1h-89.1V130l9.7-1.3V58.6l-9.7-.8V42h84.2v34.7h-10.2l-5.9-15.3zM1145.5 94.6l-16.2 51.7h-20.5l-26.1-88-6.9-.5V42h41.1v15.8l-7.9.7 16 55 12.4-41.9-4.3-13.2-6.4-.5V42h38.3v15.8l-6.8.7 17.2 55 13.2-52.7-9.2-3V42h33v15.8l-7.3 2.5-23.4 86h-19.8l-16.4-51.7zM1232.7 136.7l-2.3 8.6h-12.2v-34h13.7c4 16.8 13.5 21.5 22.8 21.5 10.1 0 15.8-4.1 15.8-12.7 0-7.8-8.6-11.2-23.6-16.3-16.5-5.4-28.9-13.9-28.9-32.4 0-20.3 16-31 32.5-31 9.1 0 18.3 3.5 23.1 9.1l2.1-7.4h12.1v29.2h-13.2c-2.5-10.6-10.7-16.3-21.1-16.3-7.6 0-13 3.5-13 10.1 0 8.9 9.1 11.6 22.1 15.8 17.2 5.9 31.7 12.9 31.7 32.7 0 22.3-18.3 34-35.5 34-10.1-.2-19.7-3.6-26.1-10.9z"/>
    </g>
  </symbol>

  <symbol id="default-avatar" viewBox="0 0 512 512">
    <path d="M256.271 12c-135.09 0-244.271 109.182-244.271 244.271 0 135.09 109.182 244.271 244.271 244.271 135.09 0 244.271-109.182 244.271-244.271 0-135.09-109.182-244.271-244.271-244.271zm168.399 160.997c-12.954 0-27.758-3.701-40.712-14.804-16.655-12.954-22.206-31.459-18.505-55.516 24.057 18.505 44.413 42.562 59.217 70.321zm-168.399-105.481c25.908 0 49.965 5.552 74.022 14.804-18.505 37.011-53.666 62.918-96.228 75.872-44.413 12.954-90.677 5.552-125.837-16.655 33.31-44.413 86.975-74.022 148.043-74.022zm0 377.51c-103.63 0-188.755-85.125-188.755-188.755 0-29.609 7.402-57.367 18.505-81.424 29.609 18.505 64.769 27.758 99.929 27.758 18.505 0 37.011-1.851 55.516-7.402 35.16-9.253 64.769-27.758 86.975-51.815 5.552 16.655 14.804 31.459 29.609 44.413 18.505 14.804 42.562 22.206 64.769 22.206 3.701 0 9.253 0 12.954-1.851 3.701 14.804 5.552 31.459 5.552 48.114 3.701 103.63-81.424 188.755-185.054 188.755zM256.271 385.809c35.16 0 62.918-27.758 62.918-62.918h-127.687c1.851 33.31 29.609 62.918 64.769 62.918zM147.09 230.364h-33.31v31.459c0 18.505 14.804 31.459 31.459 31.459s31.459-14.804 31.459-31.459-12.954-31.459-29.609-31.459zM333.994 261.823c0 18.505 14.804 31.459 31.459 31.459s31.459-14.804 31.459-31.459v-31.459h-31.459c-16.655 0-31.459 12.954-31.459 31.459z"/>
  </symbol>

  <svg id="settings" viewBox="0 0 512 512">
    <path d="M254.993 352.303c-53.193-.41-95.981-43.862-95.571-97.035.41-53.193 43.862-95.981 97.035-95.571 53.193.41 95.981 43.842 95.571 97.035-.39 53.193-43.842 95.981-97.035 95.571m212.965-150.774l21.492-15.792c-11.029-36.698-30.51-69.765-56.14-96.976l-24.4 10.717c-18.739 8.238-40.075 6.364-57.682-4.041-1.347-.8-2.694-1.581-4.041-2.342-17.92-9.994-30.256-27.602-32.501-48l-2.928-26.547c-17.412-4.099-35.527-6.403-54.169-6.539-19.93-.156-39.314 2.147-57.897 6.52l-2.928 26.645c-2.245 20.36-14.543 37.947-32.423 47.961-1.327.742-2.655 1.503-3.963 2.284-17.627 10.443-39.001 12.337-57.76 4.099l-24.498-10.756c-25.61 27.192-45.033 60.259-56.062 97.015l21.414 15.733c16.709 12.259 25.552 32.013 25.357 52.724v.332c-.02 1.542-.02 3.084.02 4.626.371 20.203-9.057 39.314-25.357 51.28l-21.492 15.772c11.029 36.717 30.51 69.765 56.14 96.996l24.4-10.736c18.739-8.218 40.094-6.344 57.702 4.06 1.327.8 2.674 1.562 4.041 2.323 17.9 9.994 30.237 27.621 32.482 48l2.928 26.567c17.412 4.099 35.527 6.422 54.169 6.539 19.95.156 39.314-2.147 57.897-6.52l2.948-26.645c2.225-20.36 14.543-37.947 32.404-47.961 1.327-.742 2.655-1.503 3.963-2.284 17.627-10.443 39.001-12.337 57.76-4.099l24.498 10.756c25.63-27.192 45.053-60.278 56.081-97.035l-21.433-15.714c-16.69-12.278-25.552-32.013-25.337-52.744v-.332c0-1.542 0-3.065-.039-4.607-.371-20.203 9.057-39.314 25.357-51.28" />
  </svg>

  <symbol id="circle-x" viewBox="0 0 38 38">
    <path d="M19 16.878l-6.364-6.363-2.12 2.12L16.878 19l-6.365 6.364 2.12 2.12L19 21.122l6.364 6.365 2.12-2.12L21.122 19l6.365-6.364-2.12-2.12L19 16.877z"></path>
  </symbol>

  <symbol id="circle-check" viewBox="0 0 38 38">
    <path d="M16.1 26.1c-.4 0-.8-.2-1.1-.5l-6.5-6.7 2.2-2.1 5.4 5.6 11.3-11 2.1 2.1-12.3 12.2c-.3.3-.7.4-1.1.4z"></path>
  </symbol>
</svg>
        
        <svg style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512">

  <svg viewBox="0 0 512 512" id="trending-icon">
  <path d="M480.026 20l-212.328 85.658 84.162 48.587-79.503 137.7-137.693-79.502L-1 447.418l75.985 43.874 91.79-158.99 137.7 79.495L427.853 198.12l84.146 48.586L480.026 20z" fill-rule="evenodd"/>
</svg>
  <svg style="display:none">
  <symbol viewBox="0 0 512 512" id="restart">
   <path d="M12 256c0-134.391 109.609-244 244-244 62.589 0 123.271 25.099 168.068 67.354l41.302-40.984c5.719-6.036 14.615-7.625 21.922-4.448 7.625 3.177 12.708 10.484 12.708 18.745v142.333c0 11.12-9.214 20.333-20.333 20.333h-142.333c-8.26 0-15.568-5.083-18.745-12.708-3.177-7.307-1.589-16.203 4.448-21.922l43.526-43.844c-29.547-27.641-68.943-43.526-110.563-43.526-89.594 0-162.667 73.073-162.667 162.667 0 89.594 73.073 162.667 162.667 162.667 50.516 0 97.219-22.875 128.354-63.224 1.589-2.224 4.448-3.495 7.307-3.813 2.859 0 5.719.953 7.943 2.859l43.526 43.844c3.495 3.495 3.813 9.531.635 13.661-46.385 55.917-115.01 88.005-187.766 88.005-134.391 0-244-109.609-244-244z"/>
  </symbol>
</svg>

</svg>
        
<section data-module="stats-bar" class="stats-bar stats-bar--tools js-hidden xs-relative xs-z4 clearfix"></section>

        <div class="header-section xs-relative">
          <div class="xs-col-12 xs-relative sm-fixed xs-z3 xs-l0">
            





  


<div data-module="header">
  <script type="text/x-config">
    {
      "edition": "us"
    }
  </script>
  <header class="header">

    <div class="header__content
                header__content--default
                ">

      <div data-bfa="@l:Nav"
           class="header__nav
                  header__nav--default
                  ">

                  
                    <a class="header__news-logo" href="/">
                      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1294.2 150">
    <title>BuzzFeed News Logo</title>
    <g fill="#222">
      <path d="M0 147.3V0h65.7c28 0 42.4 17.9 42.4 37.5 0 18.3-11.5 30.9-25.4 33.8 15.9 2.4 28.3 17.7 28.3 36 0 22.3-14.6 40-42.8 40H0zM76.1 43.1c0-9.1-6.6-15.5-17.2-15.5H31.4v30.9h27.5c10.6 0 17.2-5.9 17.2-15.4zm2.9 59.8c0-9.3-6.6-16.8-18.8-16.8H31.4v33.6h28.9c11.6 0 18.7-6.2 18.7-16.8zM119.6 104.6v-64h28.2v63.1c0 12.7 7.7 21.9 22.7 21.9 14.8 0 22.6-9.2 22.6-21.9V40.6h28.1v63.9c0 26.8-16.1 45.6-50.6 45.6s-51-19-51-45.5zM230.5 147.3v-21l48.1-61.2h-48.1V40.6h86.3v20.1l-49 62.1h49.9v24.5h-87.2zM326.9 147.3v-21L375 65.1h-48.1V40.6h86.3v20.1l-49 62.1h49.9v24.5h-87.2zM424.6 147.3V0h102.2v27.6H456v30.9h53.3v27.6H456v61.2h-31.4zM517.2 93.9c0-30.9 23-55.9 55.2-55.9 32 0 53.4 23.9 53.4 58.5v6.6h-79.3c2 13 12.6 23.9 30.7 23.9 9.1 0 21.4-3.8 28.3-10.4l12.6 18.6c-10.6 9.7-27.4 14.8-43.9 14.8-32.5 0-57-21.9-57-56.1zM572.4 61c-17.4 0-25 12.1-26.1 22.7h52.6c-.9-10.2-8-22.7-26.5-22.7zM633.4 93.9c0-30.9 23-55.9 55.2-55.9 32 0 53.4 23.9 53.4 58.5v6.6h-79.3c2 13 12.6 23.9 30.7 23.9 9.1 0 21.4-3.8 28.3-10.4l12.6 18.6c-10.6 9.7-27.4 14.8-43.9 14.8-32.5 0-57-21.9-57-56.1zM688.6 61c-17.4 0-25 12.1-26.1 22.7h52.6c-.9-10.2-8-22.7-26.5-22.7zM752.3 147.5V40.4h43c33.7 0 58 20.2 58 53.5 0 33.2-24.2 53.6-57.8 53.6h-43.2zM826 93.9c0-16.6-10-30.4-29.6-30.4H779v60.9h17.4c18.7 0 29.6-14.6 29.6-30.5z"/></g><g fill="#E32"><path d="M871.3 130.1l9.4-1V58.6l-9.4-.8V42h36.1L945 98.5v-39l-10.4-1.6V42h35.2v15.8l-7.9 1.6v85.8h-15.2l-49.4-74.1V128l15.5 2.1v15.2h-41.6v-15.2zM1048.9 61.4c-1.7-4.5-3.5-4.8-8.6-4.8h-24.6v29.9h8.1c3.6 0 5.4-1.2 6.1-4l2.6-9.7h9.2v39.3h-9.4l-2.8-10.1c-1-3.3-2.6-4-6.3-4h-7.6v31.9h25.9c7.8 0 8.7-.7 10.7-5.6l6.6-17.2h11.1v38.1h-89.1V130l9.7-1.3V58.6l-9.7-.8V42h84.2v34.7h-10.2l-5.9-15.3zM1145.5 94.6l-16.2 51.7h-20.5l-26.1-88-6.9-.5V42h41.1v15.8l-7.9.7 16 55 12.4-41.9-4.3-13.2-6.4-.5V42h38.3v15.8l-6.8.7 17.2 55 13.2-52.7-9.2-3V42h33v15.8l-7.3 2.5-23.4 86h-19.8l-16.4-51.7zM1232.7 136.7l-2.3 8.6h-12.2v-34h13.7c4 16.8 13.5 21.5 22.8 21.5 10.1 0 15.8-4.1 15.8-12.7 0-7.8-8.6-11.2-23.6-16.3-16.5-5.4-28.9-13.9-28.9-32.4 0-20.3 16-31 32.5-31 9.1 0 18.3 3.5 23.1 9.1l2.1-7.4h12.1v29.2h-13.2c-2.5-10.6-10.7-16.3-21.1-16.3-7.6 0-13 3.5-13 10.1 0 8.9 9.1 11.6 22.1 15.8 17.2 5.9 31.7 12.9 31.7 32.7 0 22.3-18.3 34-35.5 34-10.1-.2-19.7-3.6-26.1-10.9z"/>
    </g>
</svg>
                      <span class="header__reporting-logo xs-inline-block sm-hide lg-inline-block">
                        <svg viewBox="0 0 495 116" xmlns="http://www.w3.org/2000/svg" id="reporting-to-you">
    <title>Reporting To You</title>
    <path d="M149.741 49.276l-7.572-14.879h-5.744v14.879h-11.488V4.9h22.193c9.922 0 15.405 6.526 15.405 14.879 0 7.831-4.7 11.747-8.878 13.313l9.139 16.184H149.74h.001zm1.306-29.758c0-2.871-2.611-4.699-5.483-4.699h-9.139v9.398h9.139c2.872.26 5.483-1.567 5.483-4.7v.001zm18.015 29.758V4.9h32.636v9.92H180.55v6.786h20.626v9.92H180.55v7.57h21.148v9.919h-32.636v.261zm39.163 0V4.9h22.193c9.922 0 15.405 6.787 15.405 14.879 0 8.092-5.483 14.618-15.405 14.618h-10.705v14.879h-11.488zm25.848-29.758c0-3.133-2.35-4.699-5.221-4.699h-9.139v9.398h9.139c3.133.26 5.221-1.567 5.221-4.7v.001zm14.622 7.57c0-13.574 10.182-22.971 23.759-22.971s23.76 9.397 23.76 22.971-10.183 22.971-23.76 22.971c-13.577 0-23.76-9.397-23.76-22.971h.001zm35.769 0c0-7.309-4.7-12.79-12.01-12.79s-12.01 5.481-12.01 12.79c0 7.309 4.7 12.79 12.01 12.79s12.01-5.481 12.01-12.79zm42.297 22.188l-7.572-14.879h-5.744v14.879h-11.488V4.9h22.193c9.921 0 15.404 6.526 15.404 14.879 0 7.831-4.7 11.747-8.877 13.313l9.138 16.184h-13.054zm1.305-29.758c0-2.871-2.61-4.699-5.483-4.699h-9.138v9.398h9.138c2.872.26 5.483-1.567 5.483-4.7v.001zm27.154 29.758V14.819h-12.533v-9.92h36.292v9.92h-12.271v34.457H355.22zm29.242 0V4.9h11.488v44.376h-11.488zm49.607 0l-18.798-25.581v25.581h-11.488V4.9h11.749l18.015 24.537V4.9h11.488v44.376h-10.966zm16.71-22.188c0-14.096 10.705-22.971 24.02-22.971 9.922 0 15.927 5.22 19.06 10.702l-9.66 4.96c-1.567-2.871-4.961-5.743-9.4-5.743-7.31 0-12.271 5.482-12.271 12.79 0 7.31 5.222 12.792 12.271 12.792 3.133 0 6.528-1.305 8.094-2.61v-3.394h-9.921v-9.92h21.41v17.75c-4.7 5.222-11.228 8.615-19.583 8.615-13.054 0-24.02-8.875-24.02-22.971zm-313.31 83.792V76.424h-12.532v-9.92h36.292v9.92h-12.271v34.456H137.469zm25.588-22.188c0-13.573 10.182-22.97 23.759-22.97s23.76 9.397 23.76 22.97c0 13.574-10.183 22.972-23.76 22.972-13.577 0-23.76-9.398-23.76-22.972h.001zm35.77 0c0-7.309-4.7-12.79-12.011-12.79-7.31 0-12.01 5.481-12.01 12.79 0 7.31 4.7 12.791 12.01 12.791s12.01-5.743 12.01-12.79l.001-.001zm46.734 22.188V92.87l-16.97-26.365h12.793l9.66 16.446 9.4-16.446h13.054l-16.71 26.365v18.011h-11.227v-.001zm26.37-22.188c0-13.573 10.183-22.97 23.76-22.97 13.577 0 23.76 9.397 23.76 22.97 0 13.574-10.183 22.972-23.76 22.972-13.577 0-23.76-9.398-23.76-22.972zm36.031 0c0-7.309-4.7-12.79-12.01-12.79s-12.01 5.481-12.01 12.79c0 7.31 4.7 12.791 12.01 12.791 7.05 0 12.01-5.743 12.01-12.79v-.001zm17.232 4.177V66.504h11.75v26.104c0 5.22 3.132 9.136 9.399 9.136 6.005 0 9.399-3.915 9.399-9.136V66.504h11.488v26.365c0 10.964-6.789 18.795-20.887 18.795-14.36 0-21.149-7.831-21.149-18.795zM.195 109.957L63.64.067l9.043 5.22L9.238 115.178l-9.043-5.221z" fill-rule="nonzero" fill="#000"/>
</svg>
                      </span>
                    </a>
                  

                  <div class="xs-pl2 sm-py0 sm-pl0 sm-flex sm-flex-align-center xs-py1
                    
                      header__nav--stacked xs-flex-order-3 sm-flex-order-2 xs-border-top-lighter xs-border-bottom-lighter xs-col-12 sm-width-auto sm-border-none
                    ">

                    


  <a href="/"
    data-bfa="@a:vertical;@d:Home;"
    class="xs-pr3 sm-pl3 sm-pr0
    xs-pl0">
    BuzzFeed
  </a>



  



  <a href="/videos"
    data-bfa="@a:vertical;@d:Videos;"
    class="xs-pr3 sm-pl3 sm-pr0
    xs-hide md-inline-block
    xs-pl0">
    Videos
  </a>

  <a href="/quizzes"
    data-bfa="@a:vertical;@d:Quizzes;"
    class="xs-pr3 sm-pl3 sm-pr0
    xs-pl0">
    Quizzes
  </a>

  
    <a href="/tasty"
      data-bfa="@a:vertical;@d:Tasty;"
      class="xs-pr3 sm-pl3 sm-pr0
      xs-hide sm-inline-block
      xs-pl0">
      Tasty
    </a>
  

  
    <a href="/trending"
      data-bfa="@a:vertical;@d:Trending;"
      class="xs-pr3 sm-pl3 sm-pr0
      sm-hide
      xs-pl0">
      Trending
    </a>
  




                    <div data-type="more-menu" class="xs-inline-block md-relative">
                      <a href="javascript:;"
                         data-type="more-link"
                         class="header__more-link sm-pl3 xs-pl0 sm-mr1">
                         More
                         
                      <span class="header__more-link__caret">
                        <svg viewBox="0 0 38 38">
  <title>Caret down</title>
  <path d="M19 29.3L2.6 12.9c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0L19 23.7l13.6-13.6c.8-.8 2-.8 2.8 0 .8.8.8 2 0 2.8L19 29.3z"/>
</svg>
                      </span>
                      </a>
                      
                    </div>
                  </div>

                  <div data-type="user-menu"
                    class="xs-mr1 sm-relative sm-inline-block js-hidden
                     xs-flex-order-2 sm-flex-order-3 ">
                    <a href="javascript:;"
                       data-type="user-link"
                       class="xs-inline-block xs-pl0 sm-pl2 xs-flex xs-flex-align-center xs-flex-shrink-0 sm-pb0">
                    </a>
                    
                  </div>

        </div>

        
          <form data-type="search-form" action="/search" method="get"
            class="xs-hide xs-pl2
            lg-inline-block header__push-right
            ">
            <input name="q" type="text" class="text-input text-input--small xs-m0" placeholder="Search" data-bfa="@a:search;@d:input;">
          </form>
        

        

    </div>
  </header>
</div>
          </div>
        </div>

        

        <div class="ad--awareness ad--awareness--full-width" data-module="ad-awareness-sticky">
            <script type="text/x-config">
              {"stickToTopMsg": "stick-to-top"}
            </script>
            

<div id="BF_WIDGET_42" data-module="ad-awareness" class="ad-awareness ad-native xs-overflow-hidden hide-while-loading">
  <script type="text/x-config">
    {"adPos": "awareness", "adType": "awareness", "platform": "autodetect", "position": null, "renderLookahead": "x1", "size": "fluid", "targeting": {"badges": [], "bid": "4622527", "nbs": 0, "pos": ["awareness"], "tag": [], "trending": 0, "user": "hannahallam", "wid": 42}, "wid": 42}
  </script>
  <div id="bf-item-42-1" class="xs-relative">
    <div id="div-gpt-ad-42" class="ad-fadedown"></div>
  </div>
</div>
        </div>

        

<figure class="buzz-feature-image" data-module="progressive-image">
  

  <div class="js-progressive-image-container xs-relative"
    style="padding-top: 145.41666666666666%;"
  >
    <img class="buzz-feature-image__image xs-block xs-absolute
    js-progressive-image"
    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
    style="background-image:url(https://img.buzzfeed.com/buzzfeed-static/static/2017-09/5/15/enhanced/buzzfeed-prod-fastlane-03/mobile-16694-1504640354-11.jpg?output-format=auto&output-quality=auto&downsize=360:*);"
    data-src="https://img.buzzfeed.com/buzzfeed-static/static/2017-09/5/15/enhanced/buzzfeed-prod-fastlane-02/longform-original-16860-1504640242-4.jpg"
    data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2017-09/5/15/enhanced/buzzfeed-prod-fastlane-03/mobile-16694-1504640354-11.jpg"
    
    data-crop="68.75"
    data-mobile-crop="145.41666666666666"
    data-force-desktop-width="1600"
    alt=""
    >
  </div>

  
    <figcaption class="buzz-feature-image__caption xs-block">
      <p class="subbuzz__attribution js-subbuzz__attribution
      xs-text-6 italic text-gray-lightest
      xs-mt05 xs-mx2 md-m0">
        Kristen Norman for BuzzFeed News
      </p>
    </figcaption>
  
</figure>
        <div class="content-wrapper xs-mx-auto clearfix xs-px2
          md-px0 md-relative md-z2
          ">
          
          <div id="js-post-container" class="page-buzz col xs-col-12 md-col-8 clearfix md-offset-2">
            
            <div class="js-dynamic-height-sidebar">
              <div class="md-relative">
                
                

<header class="buzz-header xs-mb3" data-module="buzz-header" data-bfa="@l:Header;">
  

  <hgroup class="buzz-header__hgroup xs-my2 md-mt1">
    

    
    

    
        <h1 class="buzz-title xs-mb1
        js-styled-item
        "
        data-style=" color: #000000; font-family: 'Proxima Nova'; font-weight: 600; line-height: 1.2em; font-size: 36px;"
        >
          A Secret Weapon In The Fight Against Islamophobia
        </h1>

        <p class="buzz-dek xs-mb1 md-mb2
        js-styled-item
        "
        data-style=" color: #000000; font-family: 'Proxima Nova'; line-height: 1.35em; font-weight: 400; font-size: 17px;"
        >
          A small group of powerful US Muslims has been a silent force in philanthropy for years. But with Donald Trump in the White House, they can’t stay in the shadows any longer.
        </p>
    

    
      
  
    
  

  <div data-module="timestamp"
    class="buzz-timestamp js-timestamp js-unsupported-fallback
    text-gray-lightest
    
      xs-text-6 nowrap xs-mb1
    
    ">

    
    

    Posted on 
    <time class="buzz-timestamp__time js-timestamp__time" data-unix="1504709195">
      September 06, 2017, 14:46 GMT
    </time>
  </div>
    

  </hgroup>

  


<div class="buzz-byline xs-mb2">
  

  

  
    



  
  

<div class="byline vignette xs-flex-align-center xs-mb1 xs-flex">
  <div class="js-progressive-image-container">
    <a href="/hannahallam" title="Hannah Allam">
      <img
      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
      data-src="https://img.buzzfeed.com/buzzfeed-static/static/2017-03/17/15/user_images/buzzfeed-prod-fastlane-01/hannahallam-v2-357-1489778875-6_large.jpg"
      class="avatar circle xs-mr1 js-progressive-image"
      alt="Hannah Allam">
    </a>
  </div>

  <div>
    <a href="/hannahallam" class="bold" title="Hannah Allam">Hannah Allam</a>
    <div class="text-gray-lightest xs-text-5 js-byline__title js-unsupported-fallback">BuzzFeed News Reporter</div>
  </div>
</div>


  

  
    

<div class="dateline text-gray-lighter xs-text-5 xs-mb1 vignette xs-flex xs-flex-align-center">
  <div class="js-progressive-image-container">
    <img
      class="avatar xs-mr1 js-progressive-image"
      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
      data-src="https://img.buzzfeed.com/buzzfeed-static/static/2015-10/27/17/enhanced/webdr11/dateline-29486-1445980927-2.png"
      alt="Chicago"
      width="40"
      height="40">
  </div>
  <div>Reporting From<br><span>Chicago</span></div>
</div>
  
</div>

  
  
</header>
 
              </div>
              

<article class="buzz article article--feature buzz--subtle-links clearfix">
  

<div class="action-bar action-bar--pagelevel action-bar--top xs-mb4
        
        js-unsupported-fallback"
     data-bfa="@l:Top-Share;"
     data-module="action-bar-pagelevel">
  
    <div class="action-bar__item action-bar--facebook js-action-bar--facebook ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share-top-facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--vk js-action-bar--vk ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-vk analyt-share-top-vk js-sharing-btn"
   target="_blank"
   href="http://vk.com/share.php?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia&title=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam&description=A+small+group+of+powerful+US+Muslims+has+been+a+silent+force+in+philanthropy+for+years.+But+with+Donald+Trump+in+the+White+House%2C+they+can%E2%80%99t+stay+in+the+shadows+any+longer.&image=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-09%2F6%2F10%2Fcampaign_images%2Fbuzzfeed-prod-fastlane-01%2Fthese-muslim-millionaires-want-you-to-think-of-ph-2-16879-1504709369-9_dblbig.jpg"
   title="Share On vk"
   data-bfa-network="vk"
   
   data-bfa="@a:Share; @d:Vk;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On vk</title>
      Share On vk 
      <use xlink:href="#vk"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--pinterest js-action-bar--pinterest ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share-top-pinterest js-sharing-btn"
   target="_blank"
   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-09%2F6%2F10%2Fcampaign_images%2Fbuzzfeed-prod-fastlane-01%2Fthese-muslim-millionaires-want-you-to-think-of-ph-2-16879-1504709369-9_dblbig.jpg&description=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam"
   title="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest;"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
      <span class="sharing-btn__text">Pin</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--lineapp js-action-bar--lineapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-lineapp analyt-share-top-lineapp js-sharing-btn"
   target="_blank"
   href="http://line.me/R/msg/text/?These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On lineapp"
   data-bfa-network="lineapp"
   
   data-bfa="@a:Share; @d:Lineapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On lineapp</title>
      Share On lineapp 
      <use xlink:href="#lineapp"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--twitter js-action-bar--twitter ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share-top-twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia&text=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam&via=HannahAllam"
   title="Share On twitter"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On twitter</title>
      Share On twitter 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--email js-action-bar--email ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share-top-email js-sharing-btn"
   
   href="mailto:?subject=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam&body=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%0A%0AGet the BuzzFeed App: http://bzfd.it/bfmobileapps"
   title="Share On email"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On email</title>
      Share On email 
      <use xlink:href="#email"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--sms js-action-bar--sms ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-sms analyt-share-top-sms js-sharing-btn"
   
   href="sms:?body=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On sms"
   data-bfa-network="sms"
   
   data-bfa="@a:Share; @d:Sms;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On sms</title>
      Share On sms 
      <use xlink:href="#sms"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--whatsapp js-action-bar--whatsapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-whatsapp analyt-share-top-whatsapp js-sharing-btn"
   
   href="whatsapp://send?text=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On whatsapp"
   data-bfa-network="whatsapp"
   
   data-bfa="@a:Share; @d:Whatsapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On whatsapp</title>
      Share On whatsapp 
      <use xlink:href="#whatsapp"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--more js-action-bar--more js-unsupported">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-more analyt-share-top-more js-sharing-btn"
   
   href="javascript:;"
   title="Share On more"
   data-bfa-network="more"
   
   data-bfa="@a:Share; @d:More;"
   
   data-type="more-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On more</title>
      Share On more 
      <use xlink:href="#more"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On more</title>
        Share On more 
        <use xlink:href="#caret-down"></use>
      </svg>
    </span>
  

  
      <span class="sharing-btn__text">More</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--tumblr js-action-bar--tumblr ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-tumblr analyt-share-top-tumblr js-sharing-btn"
   target="_blank"
   href="https://www.tumblr.com/widgets/share/tool?&url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On tumblr"
   data-bfa-network="tumblr"
   
   data-bfa="@a:Share; @d:Tumblr;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On tumblr</title>
      Share On tumblr 
      <use xlink:href="#tumblr"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--stumbleupon js-action-bar--stumbleupon ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-stumbleupon analyt-share-top-stumbleupon js-sharing-btn"
   target="_blank"
   href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On stumbleupon"
   data-bfa-network="stumbleupon"
   
   data-bfa="@a:Share; @d:Stumbleupon;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On stumbleupon</title>
      Share On stumbleupon 
      <use xlink:href="#stumbleupon"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--linkedin js-action-bar--linkedin ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-linkedin analyt-share-top-linkedin js-sharing-btn"
   target="_blank"
   href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On linkedin"
   data-bfa-network="linkedin"
   
   data-bfa="@a:Share; @d:Linkedin;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On linkedin</title>
      Share On linkedin 
      <use xlink:href="#linkedin"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--reddit js-action-bar--reddit ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-reddit analyt-share-top-reddit js-sharing-btn"
   target="_blank"
   href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On reddit"
   data-bfa-network="reddit"
   
   data-bfa="@a:Share; @d:Reddit;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On reddit</title>
      Share On reddit 
      <use xlink:href="#reddit"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--googleplus js-action-bar--googleplus ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-googleplus analyt-share-top-googleplus js-sharing-btn"
   target="_blank"
   href="https://plus.google.com/share?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On googleplus"
   data-bfa-network="googleplus"
   
   data-bfa="@a:Share; @d:Googleplus;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On googleplus</title>
      Share On googleplus 
      <use xlink:href="#googleplus"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--link js-action-bar--link ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share-top-link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On link"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On link</title>
      Share On link 
      <use xlink:href="#link"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--copy js-action-bar--copy ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-copy analyt-share-top-copy js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On copy"
   data-bfa-network="copy"
   
   data-bfa="@a:Share; @d:Copy;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On copy</title>
      Share On copy 
      <use xlink:href="#copy"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
</div>
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  




<script type="text/x-config">
  {
    "id": 0
  }
</script>
<p><b>In Illinois, a</b> mother’s heartache over her daughter’s autism led to a nonprofit that helps Muslims with disabilities. Out of Michigan, an activist network pushes Muslims across the nation to address racial injustices. And in California, a Muslim civic institute has trained more than 100 rising leaders.</p><p>Those three projects emerged in recent years as part of a boom in Muslim-led nonprofit work that counters ideas of Islam as foreign and dangerous. And all of them are connected by an invisible thread: Pillars Fund.</p><p>The Chicago-based charitable fund, whose name honors the five pillars of Islam, started seven years ago when a handful of wealthy American Muslims pooled their money and quietly began giving solely to nonprofit groups in the United States — no mosques, no overseas charities. Today, Pillars is emerging as a powerful, behind-the-scenes engine of Muslim activism, a secret weapon in the war against the multimillion-dollar “Islamophobia” industry.</p><p>Pillars donors rarely speak publicly about the fund; it’s unknown outside philanthropy circles, and that’s how they prefer it, out of privacy concerns as well as cultural traditions that frown on showy giving. In Pillars’ early years, nobody was sure it would even work, given all the potential pitfalls. There’s already a wariness about where charity dollars go, an issue seen most recently in <a href="https://www.buzzfeed.com/mollyhensleyclancy/facebook-is-steering-harvey-relief-to-a-small-org-no-one?utm_term=.imrMagLD7#.si7z0xqMB">questions about how the Red Cross</a> and other agencies would handle donations to Texans dealing with the aftermath of Hurricane Harvey. When Muslims are involved in fundraising, however, that general wariness kicks into overdrive.</p><p>But the urgency of this moment, with anti-Muslim attacks on the rise and a demonstrated bias against Islam from the White House, is nudging Pillars into the spotlight.</p><p>In interviews with BuzzFeed News in Chicago and Washington, DC, Pillars officials spoke in depth for the first time about the fund’s mission and the many hurdles to harnessing US Muslim wealth.</p><p>For starters, Pillars is vulnerable to the same hostile climate it’s trying to change, with outsized scrutiny of its operations and smear campaigns against associates such as Women’s March co-chair Linda Sarsour, an outspoken civil rights activist who’s on the Pillars advisory board and who co-founded a Pillars grantee, MPower Change, an online Muslim organizing platform. Sarsour has faced <a href="https://www.buzzfeed.com/tanyachen/imarchwithlinda">right-wing attacks</a>, including death threats and terrorist labels, for years based on her pro-Palestinian stances and charged social media posts.</p><p>If Pillars’ success continues, philanthropy experts say, it’s poised to become the first national Muslim community foundation, akin to Catholic Charities or Jewish Federation. Any missteps, however, could have a chilling effect on US Muslims’ ability to raise money or find big foundation partners for projects that guard civil liberties and promote community service.</p><p>The high stakes of this gamble mean sleepless nights for Pillars co-founder and Executive Director Kashif Shaikh, the son of Pakistani immigrants who left his steady job as a program officer with the billion-dollar Robert R. McCormick Foundation last year to work full-time for the fund. But there’s also what he calls “unbridled optimism” — a rarity among American Muslims these days — about the role he hopes Pillars will play in changing the national conversation about Islam.</p><p>“Muslims are so beaten down right now and it’s kind of like, ‘Am I welcome here? Am I <i>really</i> welcome here?’” Shaikh said. “And in those moments, you need to create your own spaces.”</p>



</div>
    
  
    


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative subbuzz-image--outset-both"
  data-module="subbuzz-image">
  
  <div id="11760049" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 11760049
    
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 66.67%"
        >
        

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2017-09/5/15/asset/buzzfeed-prod-fastlane-03/sub-buzz-16961-1504640446-14.jpg?resize=990:660&amp;output-quality=auto&amp;output-format=auto&amp;downsize=360:*);"
  alt="Kashif Shaikh"
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2017-09/5/15/asset/buzzfeed-prod-fastlane-03/sub-buzz-16961-1504640446-14.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2017-09/5/15/asset/buzzfeed-prod-fastlane-03/sub-buzz-16961-1504640446-14.jpg?resize=990:660"
  data-crop="66.67"
  data-mobile-crop="66.67"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
    data-force-desktop-width="1040"
  
  
  
>


        
        
<div class="action-bar--hover-container js-unsupported" data-module="action-bar-subbuzz">
  <ul class="action-bar--hover js-action-bar--hover xs-absolute list-unstyled xs-z3"
      data-bfa="@l:Subbuzz-Share;">

    
      <li class="action-bar--hover__item sharing-btn--c-facebook">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%3Fsub%3D0_11760049%2311760049"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 11760049}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
      </li>
    
      <li class="action-bar--hover__item sharing-btn--c-pinterest">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share--pinterest js-sharing-btn"
   target="_blank"
   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%2311760049&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-09%2F5%2F15%2Fasset%2Fbuzzfeed-prod-fastlane-03%2Fsub-buzz-16961-1504640446-14.jpg&description=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam"
   title="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest; @e:{idx: 0, subbuzzId: 11760049}"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
      <span class="sharing-btn__text">Pin</span>
  
</a>
      </li>
    

    
      <li class="action-bar--hover__item sharing-btn--c-email">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share--email js-sharing-btn"
   
   href="mailto:?subject=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam&body=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%2311760049%0A%0AGet the BuzzFeed App: http://bzfd.it/bfmobileapps"
   title="Share On email"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email; @e:{idx: 0, subbuzzId: 11760049}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On email</title>
      Share On email 
      <use xlink:href="#email"></use>
    </svg>
  </span>

  
  

  
</a>
        
      </li>
    
      <li class="action-bar--hover__item sharing-btn--c-link">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share--link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On link"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link; @e:{idx: 0, subbuzzId: 11760049}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On link</title>
      Share On link 
      <use xlink:href="#link"></use>
    </svg>
  </span>

  
  

  
</a>
        

<form class="action-bar__link-section js-action-bar__link-section js-hidden">
  <label class="action-bar__link-section__label xs-mt05 bold">Share This Link</label>
  <input class="action-bar__link-section__input text-input text-input—small xs-col-12" type="text" value="">
</form>
      </li>
    
  </ul>
</div>
      </div>
    </div>
    <div class="flex xs-flex-column">
      
        

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
    subbuzz__attribution--compact
  
  xs-text-6 xs-block">
  Kristen Norman for BuzzFeed News
</span>
      

      
        
<ul class="action-bar action-bar--subbuzz js-action-bar--subbuzz list-unstyled"
  data-bfa="@l:Subbuzz-Share;">
  
    <li class="action-bar__item action-bar--facebook js-action-bar--facebook xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%3Fsub%3D0_11760049%2311760049"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 11760049}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--pinterest js-action-bar--pinterest xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share--pinterest js-sharing-btn"
   target="_blank"
   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%2311760049&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-09%2F5%2F15%2Fasset%2Fbuzzfeed-prod-fastlane-03%2Fsub-buzz-16961-1504640446-14.jpg&description=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam"
   title="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest; @e:{idx: 0, subbuzzId: 11760049}"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
      <span class="sharing-btn__text">Pin</span>
  
</a>
    </li>
  
</ul>
      

      
        

<div class="subbuzz__description
  
    subbuzz__description--compact
  ">
  <p>Kashif Shaikh</p>
</div>
      
    </div>
  

</figure>

</div>
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  




<script type="text/x-config">
  {
    "id": 0
  }
</script>
<p><b>In the early</b> 2000s, a few wealthy US Muslims bonded over the lack of ways to donate to causes that weren’t either tied to a mosque or for overseas aid. They brainstormed ways to contribute to projects at home, but the timing wasn’t ideal for big dreams about Muslim philanthropy.<br /></p><p>Communities were still reeling from the devastating effect on such work after the government’s post-9/11 crackdown on Islamic charities, while anti-Muslim campaigns increasingly influenced national politics and mainstream public opinion.</p><p>Founding members realized they had to be more calculating in where they directed their dollars if they wanted to act as a counterweight.</p><p>All that set the stage for Pillars Fund, which began in 2010 from the shared vision of a group of friends who came together in auspicious circumstances.</p><p>At the time, Shaikh was a program officer at the venerated McCormick Foundation, so he had the skills and connections. Five wealthy Muslims who were disenchanted with old charity models had the money. And then there was Rami Nashashibi, a Palestinian-American nonprofit head who’d risen to national prominence after two decades of serving Chicago’s most vulnerable residents; he brought experience, and some PR advice.</p><p>“I’m their Flavor Flav. They need a hype man,” Nashashibi said with a grin at the office of his nonprofit in the struggling Chicago Lawn neighborhood. “Pillars is one of the best-kept secrets, but it’s quickly becoming not a secret.”</p><p>Every year since its inception, Pillars Funds has inched closer to giving out a million dollars; this year, the fund is expected to award around $700,000, Shaikh said. That’s a good start, donors said, but they know it’s still a drop in the bucket compared to the deep coffers and political connections of anti-Muslim movements that specialize in squashing Muslim organizing. Dozens of anti-Muslim groups had access to more than $200 million in funding between 2008 and 2013, according to a study last year by the advocacy group Council on American–Islamic Relations and the University of California, Berkeley’s Center for Race and Gender. That money has been used to intervene in mosque-building projects, meddle in how Islam is taught in US schools, influence policymakers, and smear Muslim organizers.</p><p>It doesn’t take much to land on the anti-Muslim industry’s radar; just being a Muslim public figure is enough. Prominent Muslims such as longtime Hillary Clinton aide Huma Abedin and Minnesota lawmaker Keith Ellison, the first Muslim elected to Congress, have been painted as undercover extremists or Muslim Brotherhood operatives.</p><p>Under the guise of defending “national security,” anti-Muslim groups monitor Muslim activists, waiting for the slightest slip-up, the most tenuous connection to a controversial figure. Avoiding those traps, Shaikh said, means operating 24/7 “at the highest levels, pristine levels.”</p><p>“If one of our grantees makes a dumb comment, in a normal world, that wouldn’t matter. You’re not going to fold an entire organization,” he said. “But we have to operate with that added layer of threat.”</p>



</div>
    
  
    

<div class="subbuzz subbuzz-pullquote xs-relative col xs-col-12 xs-z1 xs-mb4 md-mb2 md-col-5 md-pr4"
data-module="subbuzz-pullquote"
>
  <div id="11760115" class="subbuzz-anchor"></div>
    
      <script type="text/x-config">
        {
          "id": 11760115
        }
      </script>

      <div class="pullquote js-subbuzz__title-text"
      style=" color: #00a551; font-family: 'News Cycle'; line-height: 1.1em; font-weight: 400; font-size: 30px;"
      >
        “If one of our grantees makes a dumb comment, in a normal world, that wouldn’t matter. But we have to operate with that added layer of threat.”
      </div>
      
<div class="action-bar--hover-container js-unsupported" data-module="action-bar-subbuzz">
  <ul class="action-bar--hover js-action-bar--hover xs-absolute list-unstyled xs-z3"
      data-bfa="@l:Subbuzz-Share;">

    
      <li class="action-bar--hover__item sharing-btn--c-facebook">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%3Fsub%3D0_11760115%2311760115"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 11760115}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
      </li>
    
      <li class="action-bar--hover__item sharing-btn--c-twitter">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share--twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%2311760115&text=%E2%80%9CIf+one+of+our+grantees+makes+a+dumb+comment%2C+in+a+normal+world%2C+that+wouldn%E2%80%99t+matter.+But+we+have+to+operate+with+that+added+layer+of+threat.%E2%80%9D&via=HannahAllam"
   title="Share On twitter"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter; @e:{idx: 0, subbuzzId: 11760115}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On twitter</title>
      Share On twitter 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
      </li>
    

    
  </ul>
</div>
      
<ul class="action-bar action-bar--subbuzz js-action-bar--subbuzz list-unstyled"
  data-bfa="@l:Subbuzz-Share;">
  
    <li class="action-bar__item action-bar--facebook js-action-bar--facebook xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%3Fsub%3D0_11760115%2311760115"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 11760115}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--twitter js-action-bar--twitter xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share--twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%2311760115&text=%E2%80%9CIf+one+of+our+grantees+makes+a+dumb+comment%2C+in+a+normal+world%2C+that+wouldn%E2%80%99t+matter.+But+we+have+to+operate+with+that+added+layer+of+threat.%E2%80%9D&via=HannahAllam"
   title="Share On twitter"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter; @e:{idx: 0, subbuzzId: 11760115}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On twitter</title>
      Share On twitter 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </li>
  
</ul>
    

</div>
    
      
<div id="BF_WIDGET_47" data-module="ad-ex" class="ad-ex card xs-p1 xs-mb2 rounded promoted-header--orange ad-native xs-overflow-hidden hide-while-loading">
  <script type="text/x-config">
    {"adPos": "promo-inline1", "adType": "ex", "platform": "mobileweb", "position": null, "renderLookahead": "x1", "size": [[300, 250], "fluid"], "targeting": {"badges": [], "bid": "4622527", "nbs": 0, "pos": ["promo-inline1"], "tag": [], "trending": 0, "user": "hannahallam", "wid": 47}, "wid": 47}
  </script>
  <div id="bf-item-47-1" class="xs-relative">
    <div id="div-gpt-ad-47" class="ad-fadedown"></div>
  </div>
</div>
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  




<script type="text/x-config">
  {
    "id": 0
  }
</script>
<p>Pillars found a bodyguard of sorts in the Chicago Community Trust, a $2.5 billion foundation that funds hundreds of nonprofits in the Chicago area. Terry Mazany, president and CEO of the trust, said sheltering Pillars Fund was mutually beneficial: He was looking for Muslim-focused projects to round out a diverse portfolio, and Pillars needed “a protective shield” in a political climate where Muslim enterprise is scrutinized.</p><p>With Pillars housed at the trust, donors could make checks to the Chicago Community Trust and rest assured they wouldn’t get linked to any Muslim group that might become controversial. Non-Muslim charities don’t work that way, and nobody involved thinks it’s fair that a third party has to step in because of unfounded suspicions and alarmism. But, as Mazany put it, “is there really another path?”</p><p>The trust helped Pillars in other ways too, exposing the fledgling fund to big foundations that were looking for “safe” ways to support Muslim causes. More than money, Mazany said, Pillars now enjoys “a seat at the table, a presence, and a voice.”</p><p>As word of the launch spread among wealthy Muslim circles, checks poured into Pillars, with the fund growing at a rate Mazany found astonishing for a newly formed group with a niche focus.</p><p>“Typically, when I see these types of funds, checks that’ll come into those are maybe $500 to $1,000. Here, donations into Pillars come in at $25,000 increments,” Mazany said, chuckling. “It’s just extraordinary. It’s not typical.”</p><p>The first five contributors each ponied up $25,000 or more. Seven years later, Pillars boasts two dozen donors, mainly Muslims with South Asian and Arab roots who made their fortunes in the finance, tech, and medical fields. There are individuals, couples, families. Shaikh said the average donor age is 45. Some donors don’t have seven-figure incomes, yet they still give the same amount as the millionaires.</p><p>“The scale of giving in our community is extraordinary,” said a Pillars founder, a hedge-fund manager of South Asian descent who asked not to be named out of security concerns. “It’s very different from my hedge-fund friends, who make $10 million a year and they think they’re a hero if they give $25,000. It’s like, ‘I need to be acknowledged, kiss my ass,’ when $25,000 is not even a day’s pay for them.</p><p>“The giving culture in our community is really, really strong,” he said. “That’s a function of the religious component, but it’s also, like, ‘I get it, nobody else is going to do it.’”</p>



</div>
    
  
    


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative subbuzz-image--outset-both"
  data-module="subbuzz-image">
  
  <div id="11760098" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 11760098
    
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 66.67%"
        >
        

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2017-09/5/15/asset/buzzfeed-prod-fastlane-01/sub-buzz-27368-1504640792-1.jpg?resize=990:660&amp;output-quality=auto&amp;output-format=auto&amp;downsize=360:*);"
  alt="Chicago&#x27;s Inner-City Muslim Action Network (IMAN) Center is a Pillars grantee. Asha Raphael, 8, (left) and Jennah Salahuddin, 9, play at the center&#x27;s farmers market."
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2017-09/5/15/asset/buzzfeed-prod-fastlane-01/sub-buzz-27368-1504640792-1.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2017-09/5/15/asset/buzzfeed-prod-fastlane-01/sub-buzz-27368-1504640792-1.jpg?resize=990:660"
  data-crop="66.67"
  data-mobile-crop="66.67"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
    data-force-desktop-width="1040"
  
  
  
>


        
        
<div class="action-bar--hover-container js-unsupported" data-module="action-bar-subbuzz">
  <ul class="action-bar--hover js-action-bar--hover xs-absolute list-unstyled xs-z3"
      data-bfa="@l:Subbuzz-Share;">

    
      <li class="action-bar--hover__item sharing-btn--c-facebook">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%3Fsub%3D0_11760098%2311760098"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 11760098}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
      </li>
    
      <li class="action-bar--hover__item sharing-btn--c-pinterest">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share--pinterest js-sharing-btn"
   target="_blank"
   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%2311760098&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-09%2F5%2F15%2Fasset%2Fbuzzfeed-prod-fastlane-01%2Fsub-buzz-27368-1504640792-1.jpg&description=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam"
   title="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest; @e:{idx: 0, subbuzzId: 11760098}"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
      <span class="sharing-btn__text">Pin</span>
  
</a>
      </li>
    

    
      <li class="action-bar--hover__item sharing-btn--c-email">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share--email js-sharing-btn"
   
   href="mailto:?subject=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam&body=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%2311760098%0A%0AGet the BuzzFeed App: http://bzfd.it/bfmobileapps"
   title="Share On email"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email; @e:{idx: 0, subbuzzId: 11760098}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On email</title>
      Share On email 
      <use xlink:href="#email"></use>
    </svg>
  </span>

  
  

  
</a>
        
      </li>
    
      <li class="action-bar--hover__item sharing-btn--c-link">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share--link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On link"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link; @e:{idx: 0, subbuzzId: 11760098}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On link</title>
      Share On link 
      <use xlink:href="#link"></use>
    </svg>
  </span>

  
  

  
</a>
        

<form class="action-bar__link-section js-action-bar__link-section js-hidden">
  <label class="action-bar__link-section__label xs-mt05 bold">Share This Link</label>
  <input class="action-bar__link-section__input text-input text-input—small xs-col-12" type="text" value="">
</form>
      </li>
    
  </ul>
</div>
      </div>
    </div>
    <div class="flex xs-flex-column">
      
        

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
    subbuzz__attribution--compact
  
  xs-text-6 xs-block">
  Kristen Norman for BuzzFeed News
</span>
      

      
        
<ul class="action-bar action-bar--subbuzz js-action-bar--subbuzz list-unstyled"
  data-bfa="@l:Subbuzz-Share;">
  
    <li class="action-bar__item action-bar--facebook js-action-bar--facebook xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%3Fsub%3D0_11760098%2311760098"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 11760098}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--pinterest js-action-bar--pinterest xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share--pinterest js-sharing-btn"
   target="_blank"
   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%2311760098&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-09%2F5%2F15%2Fasset%2Fbuzzfeed-prod-fastlane-01%2Fsub-buzz-27368-1504640792-1.jpg&description=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam"
   title="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest; @e:{idx: 0, subbuzzId: 11760098}"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
      <span class="sharing-btn__text">Pin</span>
  
</a>
    </li>
  
</ul>
      

      
        

<div class="subbuzz__description
  
    subbuzz__description--compact
  ">
  <p>Chicago's Inner-City Muslim Action Network (IMAN) Center is a Pillars grantee. Asha Raphael, 8, (left) and Jennah Salahuddin, 9, play at the center's farmers market.</p>
</div>
      
    </div>
  

</figure>

</div>
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  




<script type="text/x-config">
  {
    "id": 0
  }
</script>
<p><b>2016 was the</b> Pillars Fund’s biggest yet, with a million dollars in outside funds and a flurry of invitations coming in as big-money foundations scrambled to “do something” about the rise of President Donald Trump and his anti-Muslim, anti-immigrant policies. Donors across the country wanted to give to groups fighting Trump’s message, but they had few inroads into US Muslim civil society and were skittish given the suspicions swirling about charities linked to Islam.<br /></p><p>It was time for Pillars to step up its game.</p><p>“Responding to the moment has to be a commitment to the next 10, 15 years,” Nashashibi said. “And that’s where Pillars recognized we need to ratchet up very quickly. We need to go from playing in minor leagues to really being a big-league contender because the moment is now.”</p><p>Shaikh, who’d managed Pillars on a volunteer basis alongside his day job at McCormick, decided the time was right to become a full-time, salaried Pillars executive. Pillars also became independent of the Chicago Trust, though, in a sign of the times, Pillars will continue housing its fund at the trust, an extra layer of protection Shaikh said wouldn’t be necessary “in a perfect world.”</p>



</div>
    
  
    

<div class="subbuzz subbuzz-pullquote xs-relative col xs-col-12 xs-z1 xs-mb4 md-mb2 md-col-5 md-pl4 md-float-right"
data-module="subbuzz-pullquote"
>
  <div id="11760119" class="subbuzz-anchor"></div>
    
      <script type="text/x-config">
        {
          "id": 11760119
        }
      </script>

      <div class="pullquote js-subbuzz__title-text"
      style=" color: #00a551; font-family: 'News Cycle'; line-height: 1.1em; font-weight: 400; font-size: 30px;"
      >
        "We need to go from playing in minor leagues to really being a big-league contender because the moment is now.”
      </div>
      
<div class="action-bar--hover-container js-unsupported" data-module="action-bar-subbuzz">
  <ul class="action-bar--hover js-action-bar--hover xs-absolute list-unstyled xs-z3"
      data-bfa="@l:Subbuzz-Share;">

    
      <li class="action-bar--hover__item sharing-btn--c-facebook">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%3Fsub%3D0_11760119%2311760119"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 11760119}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
      </li>
    
      <li class="action-bar--hover__item sharing-btn--c-twitter">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share--twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%2311760119&text=%22We+need+to+go+from+playing+in+minor+leagues+to+really+being+a+big-league+contender+because+the+moment+is+now.%E2%80%9D&via=HannahAllam"
   title="Share On twitter"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter; @e:{idx: 0, subbuzzId: 11760119}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On twitter</title>
      Share On twitter 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
      </li>
    

    
  </ul>
</div>
      
<ul class="action-bar action-bar--subbuzz js-action-bar--subbuzz list-unstyled"
  data-bfa="@l:Subbuzz-Share;">
  
    <li class="action-bar__item action-bar--facebook js-action-bar--facebook xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%3Fsub%3D0_11760119%2311760119"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 11760119}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--twitter js-action-bar--twitter xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share--twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%2311760119&text=%22We+need+to+go+from+playing+in+minor+leagues+to+really+being+a+big-league+contender+because+the+moment+is+now.%E2%80%9D&via=HannahAllam"
   title="Share On twitter"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter; @e:{idx: 0, subbuzzId: 11760119}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On twitter</title>
      Share On twitter 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </li>
  
</ul>
    

</div>
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  




<script type="text/x-config">
  {
    "id": 0
  }
</script>
<p>To kick off Shaikh's new role, he and the hedge-fund manager embarked on a whirlwind week of introductory meetings with big foundations they hoped to cultivate as partners for Pillars. Shaikh said they felt like traveling salesmen, two brown guys in suits showing up at the overwhelmingly white offices of the country’s richest philanthropies.</p><p>The duo paused in the lobby of the New York Community Trust and gazed at a wall of black-and-white portraits of the fund’s founders from the early 1900s. Shaikh said that’s when he understood what was on the other side of the risky work in getting Pillars off the ground.</p><p>“We’re looking at these pictures and it hits us: They were us at one point,” he said. “That was the moment I realized we’re not playing for the next couple of years. We’re playing so that a hundred years from now institutions like Pillars will be just one of many carrying out the values ascribed by our faith.”</p><p>In the next two years, Pillars will branch out from grant making with a program to train five emerging Muslim leaders across the country in First Amendment principles and interfaith work through the Religious Freedom Center of the Newseum Institute. Similar partnerships with other organizations are in the works.</p>



</div>
    
  
    

<div class="subbuzz subbuzz-pullquote xs-relative col xs-col-12 xs-z1 xs-mb4 md-mb2 md-col-5 md-pr4"
data-module="subbuzz-pullquote"
>
  <div id="11760125" class="subbuzz-anchor"></div>
    
      <script type="text/x-config">
        {
          "id": 11760125
        }
      </script>

      <div class="pullquote js-subbuzz__title-text"
      style=" color: #00a551; font-family: 'News Cycle'; line-height: 1.1em; font-weight: 400; font-size: 30px;"
      >
        Some Muslims have criticized Pillars for playing it so safe that it’s reinforcing anti-Muslim stereotypes.
      </div>
      
<div class="action-bar--hover-container js-unsupported" data-module="action-bar-subbuzz">
  <ul class="action-bar--hover js-action-bar--hover xs-absolute list-unstyled xs-z3"
      data-bfa="@l:Subbuzz-Share;">

    
      <li class="action-bar--hover__item sharing-btn--c-facebook">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%3Fsub%3D0_11760125%2311760125"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 11760125}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
      </li>
    
      <li class="action-bar--hover__item sharing-btn--c-twitter">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share--twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%2311760125&text=Some+Muslims+have+criticized+Pillars+for+playing+it+so+safe+that+it%E2%80%99s+reinforcing+anti-Muslim+stereotypes.&via=HannahAllam"
   title="Share On twitter"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter; @e:{idx: 0, subbuzzId: 11760125}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On twitter</title>
      Share On twitter 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
      </li>
    

    
  </ul>
</div>
      
<ul class="action-bar action-bar--subbuzz js-action-bar--subbuzz list-unstyled"
  data-bfa="@l:Subbuzz-Share;">
  
    <li class="action-bar__item action-bar--facebook js-action-bar--facebook xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%3Fsub%3D0_11760125%2311760125"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 11760125}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--twitter js-action-bar--twitter xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share--twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%2311760125&text=Some+Muslims+have+criticized+Pillars+for+playing+it+so+safe+that+it%E2%80%99s+reinforcing+anti-Muslim+stereotypes.&via=HannahAllam"
   title="Share On twitter"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter; @e:{idx: 0, subbuzzId: 11760125}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On twitter</title>
      Share On twitter 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </li>
  
</ul>
    

</div>
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  




<script type="text/x-config">
  {
    "id": 0
  }
</script>
<p>Kalia Abiade, who as director of programs is a key gatekeeper at Pillars, said the selection of grantees isn’t just about finding unique, well-run nonprofits, but gauging how the organizations fit together as a whole, a showcase of the most groundbreaking Muslim initiatives in the nation.</p><p>While there are some baseline requirements for grant applicants, much of the selection process is subjective, invariably leading to some grumbling about who gets grants and who doesn’t. For example, Pillars doesn’t fund mosques and hasn’t given money to leading Muslim advocacy groups such as CAIR, a choice some Muslims criticize as a case of Pillars playing it so safe that it’s reinforcing anti-Muslim stereotypes.</p><p>Pillars officials say there’s no policy against funding CAIR chapters, but stressed that the application process is competitive. They receive hundreds of applications and typically pick just 15, some of them perennials and others one-time grantees.</p>



</div>
    
  
    


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative col xs-col-12 xs-z1 md-col-6 xs-mb4 md-mb2 md-pr3"
  data-module="subbuzz-image">
  
  <div id="11760087" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 11760087
    
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 150.00%"
        >
        

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2017-09/5/15/asset/buzzfeed-prod-fastlane-03/sub-buzz-16869-1504640711-15.jpg?resize=990:1485&amp;output-quality=auto&amp;output-format=auto&amp;downsize=360:*);"
  alt="Joohi Tahir, executive director of Muhsen, a Pillars grantee."
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2017-09/5/15/asset/buzzfeed-prod-fastlane-03/sub-buzz-16869-1504640711-15.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2017-09/5/15/asset/buzzfeed-prod-fastlane-03/sub-buzz-16869-1504640711-15.jpg?resize=990:1485"
  data-crop="150.00"
  data-mobile-crop="150.00"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
  
>


        
        
<div class="action-bar--hover-container js-unsupported" data-module="action-bar-subbuzz">
  <ul class="action-bar--hover js-action-bar--hover xs-absolute list-unstyled xs-z3"
      data-bfa="@l:Subbuzz-Share;">

    
      <li class="action-bar--hover__item sharing-btn--c-facebook">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%3Fsub%3D0_11760087%2311760087"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 11760087}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
      </li>
    
      <li class="action-bar--hover__item sharing-btn--c-pinterest">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share--pinterest js-sharing-btn"
   target="_blank"
   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%2311760087&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-09%2F5%2F15%2Fasset%2Fbuzzfeed-prod-fastlane-03%2Fsub-buzz-16869-1504640711-15.jpg&description=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam"
   title="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest; @e:{idx: 0, subbuzzId: 11760087}"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
      <span class="sharing-btn__text">Pin</span>
  
</a>
      </li>
    

    
      <li class="action-bar--hover__item sharing-btn--c-email">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share--email js-sharing-btn"
   
   href="mailto:?subject=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam&body=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%2311760087%0A%0AGet the BuzzFeed App: http://bzfd.it/bfmobileapps"
   title="Share On email"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email; @e:{idx: 0, subbuzzId: 11760087}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On email</title>
      Share On email 
      <use xlink:href="#email"></use>
    </svg>
  </span>

  
  

  
</a>
        
      </li>
    
      <li class="action-bar--hover__item sharing-btn--c-link">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share--link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On link"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link; @e:{idx: 0, subbuzzId: 11760087}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On link</title>
      Share On link 
      <use xlink:href="#link"></use>
    </svg>
  </span>

  
  

  
</a>
        

<form class="action-bar__link-section js-action-bar__link-section js-hidden">
  <label class="action-bar__link-section__label xs-mt05 bold">Share This Link</label>
  <input class="action-bar__link-section__input text-input text-input—small xs-col-12" type="text" value="">
</form>
      </li>
    
  </ul>
</div>
      </div>
    </div>
    <div class="flex xs-flex-column">
      
        

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
    subbuzz__attribution--compact
  
  xs-text-6 xs-block">
  Kristen Norman for BuzzFeed News
</span>
      

      
        
<ul class="action-bar action-bar--subbuzz js-action-bar--subbuzz list-unstyled"
  data-bfa="@l:Subbuzz-Share;">
  
    <li class="action-bar__item action-bar--facebook js-action-bar--facebook xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%3Fsub%3D0_11760087%2311760087"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 11760087}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--pinterest js-action-bar--pinterest xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share--pinterest js-sharing-btn"
   target="_blank"
   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%2311760087&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-09%2F5%2F15%2Fasset%2Fbuzzfeed-prod-fastlane-03%2Fsub-buzz-16869-1504640711-15.jpg&description=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam"
   title="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest; @e:{idx: 0, subbuzzId: 11760087}"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
      <span class="sharing-btn__text">Pin</span>
  
</a>
    </li>
  
</ul>
      

      
        

<div class="subbuzz__description
  
    subbuzz__description--compact
  ">
  <p>Joohi Tahir, executive director of Muhsen, a Pillars grantee.</p>
</div>
      
    </div>
  

</figure>

</div>
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  




<script type="text/x-config">
  {
    "id": 0
  }
</script>
<p>There are strictly service-oriented grantees such as Muhsen, which provides Braille Qur’ans and sign language interpretation to make mosques more accessible to Muslims with disabilities. There are grantees devoted to the study of US Muslims, such as the Institute for Social Policy and Understanding, a polling house and research center. And there are grantees that tackle Islam’s role in pop culture, such as <i>Halal in the Family</i>, a web series about a fictional Muslim family developed by comedian Aasif Mandvi of <i>The Daily Show</i>.</p><p>To Pillars, the groups are doing valuable work in their own right, but are even more effective when viewed as a portfolio, a mosaic of the many ways Muslims contribute to their communities.</p><p>“One of the first things we did was sit down and look at these groups, which do great work year after year, and ask the bigger question: What is it that they all do together?” Abiade said. “What is the change we’re trying to create?”</p>



</div>
    
  
    


  <hr class="subbuzz subbuzz__section-divider subbuzz__section-divider--thin
             xs-block xs-mb4 xs-col-11">

    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  




<script type="text/x-config">
  {
    "id": 0
  }
</script>
<p><b>Dilara Sayeed, an educator and</b> tech startup founder, and her husband, Yousuf, a physician, are in their third year as Pillars donors. The Chicago-based couple typically give to mosques, public radio, and disease research, Sayeed said, but they were drawn to the idea of supporting causes that directly confront the vilification of Islam and Muslims.<br /></p><p>Sayeed and her husband especially liked Pillars grantee Unity Productions Foundation, a Virginia-based nonprofit that advises Hollywood on writing nuanced storylines and avoiding stereotyping in projects involving Islam or Muslims. The approach, she said, seemed fresher and more proactive than just issuing statements against offensive projects once they’re already public.</p><p>“The long game for Pillars is not so much fighting a narrative that’s out there, but promoting and sharing our own,” Sayeed said. “American Muslims today, yes, we can talk about the negativity and understand its deep impact on how people are thinking about American Muslims, but we can also focus on the amazing things American Muslims are doing and have been doing for years.”</p>



</div>
    
  
    

<div class="subbuzz subbuzz-pullquote xs-relative col xs-col-12 xs-z1 xs-mb4 md-mb2 md-col-5 md-pl4 md-float-right"
data-module="subbuzz-pullquote"
>
  <div id="11760131" class="subbuzz-anchor"></div>
    
      <script type="text/x-config">
        {
          "id": 11760131
        }
      </script>

      <div class="pullquote js-subbuzz__title-text"
      style=" color: #00a551; font-family: 'News Cycle'; line-height: 1.1em; font-weight: 400; font-size: 30px;"
      >
        “The long game for Pillars is not so much fighting a narrative that’s out there, but promoting and sharing our own.”&nbsp;
      </div>
      
<div class="action-bar--hover-container js-unsupported" data-module="action-bar-subbuzz">
  <ul class="action-bar--hover js-action-bar--hover xs-absolute list-unstyled xs-z3"
      data-bfa="@l:Subbuzz-Share;">

    
      <li class="action-bar--hover__item sharing-btn--c-facebook">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%3Fsub%3D0_11760131%2311760131"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 11760131}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
      </li>
    
      <li class="action-bar--hover__item sharing-btn--c-twitter">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share--twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%2311760131&text=%E2%80%9CThe+long+game+for+Pillars+is+not+so+much+fighting+a+narrative+that%E2%80%99s+out+there%2C+but+promoting+and+sharing+our+own.%E2%80%9D%26nbsp%3B&via=HannahAllam"
   title="Share On twitter"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter; @e:{idx: 0, subbuzzId: 11760131}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On twitter</title>
      Share On twitter 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
      </li>
    

    
  </ul>
</div>
      
<ul class="action-bar action-bar--subbuzz js-action-bar--subbuzz list-unstyled"
  data-bfa="@l:Subbuzz-Share;">
  
    <li class="action-bar__item action-bar--facebook js-action-bar--facebook xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%3Fsub%3D0_11760131%2311760131"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 11760131}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--twitter js-action-bar--twitter xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share--twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%2311760131&text=%E2%80%9CThe+long+game+for+Pillars+is+not+so+much+fighting+a+narrative+that%E2%80%99s+out+there%2C+but+promoting+and+sharing+our+own.%E2%80%9D%26nbsp%3B&via=HannahAllam"
   title="Share On twitter"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter; @e:{idx: 0, subbuzzId: 11760131}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On twitter</title>
      Share On twitter 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </li>
  
</ul>
    

</div>
    
  
    

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  




<script type="text/x-config">
  {
    "id": 0
  }
</script>
<p>The history of Muslim philanthropy in the United States stretches back centuries, to the arrival of enslaved African Muslims who found ways to fulfill the Islamic tenet of charitable giving, known as zakat, despite the harsh conditions of plantation life.</p><p><a href="https://nmaahc.si.edu/explore/stories/collection/african-muslims-early-america">One example</a> shared by the Smithsonian National Museum of African American History and Culture tells how some enslaved Muslim women would tuck away tiny portions of their rice rations, which they’d later mix with honey and cook into treats they’d give to others. These <i>saraka</i> cakes, historians say, derive from the Islamic concept of <i>sadaqa</i>, or charity.</p><p>“Despite the fact that these women were enslaved, they acted on the impetus of faith. It’s an amazing story of how long-standing American Muslim giving has been in the United States,” said Shariq Siddiqui, an American Muslim lawyer and academic who’s written extensively about US Muslim charity.</p><p>Siddiqui heads the Center on American Muslim Philanthropy, an Indiana-based nonprofit that was created in 2014 and has since launched an academic journal, a book series, and a symposium to keep up with the sector’s growth. He said the rise in interest comes from wealthy American-born Muslims who don’t necessarily share their immigrant parents’ close ties to charities in ancestral countries.</p><p>Though other Muslim donor clubs are springing up, Siddiqui said, none so far has matched Pillars in terms of size and staying power. The biggest test, he said, will be whether Pillars can continue its growth and amass enough wealth to force meaningful changes in how Muslims are perceived. The results will have ripple effects, whether Pillars soars or falters.</p><p>“It’s such an important experiment in our community,” Siddiqui said. “If there’s a scandal, a problem, it’s not just that Pillars will fail, but that such initiatives will be pushed back. And we need more Pillars, not fewer.” ●</p>



</div>
    
  
  <div class="text-gray-lighter fill-gray-lighter xs-mb4">
    

  

  <div class="user-bio xs-pt2 xs-px2">
    
    <p class="xs-text-5 xs-mb0">
      Hannah Allam is a reporter for BuzzFeed News and is based in Washington, DC.
    </p>
    

    <p class="xs-text-5 xs-mb0">
     Contact Hannah Allam at <a href="mailto:hannah.allam@buzzfeed.com">hannah.allam@buzzfeed.com</a>.
    </p>

  </div>


    <p class="xs-text-5 xs-p2 text-gray-lighter fill-gray-lighter xs-mb3">
     Got a confidential tip? <a href="https://contact.buzzfeed.com">Submit it here</a>.
    </p>

  </div>
  

<div id="BF_WIDGET_43" data-module="ad-native-subbuzz" class="ad-native-custom xs-overflow-hidden ad-fadedown">
  <script type="text/x-config">{"adPos": "subbuzz", "adType": "awareness", "platform": null, "position": null, "renderLookahead": "x1", "size": [5, 5], "targeting": {"badges": [], "bid": "4622527", "nbs": 0, "pos": ["subbuzz"], "tag": [], "trending": 0, "user": "hannahallam", "wid": 43}, "wid": 43}</script>
   
    <div id="bf-item-43-1" class="subbuzz promoted-header--orange xs-mb4 bf-bfa js-bfa-impression">
      <div id="div-gpt-ad-43" class="ad-impression"></div>
      
    </div>
  
</div>
  
  
  
  
  

<div class="action-bar action-bar--pagelevel action-bar--bottom xs-mb4
        
        js-unsupported-fallback"
     data-bfa="@l:Bottom-Share;"
     data-module="action-bar-pagelevel">
  
    <div class="action-bar__item action-bar--facebook js-action-bar--facebook ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share-bottom-facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--vk js-action-bar--vk ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-vk analyt-share-bottom-vk js-sharing-btn"
   target="_blank"
   href="http://vk.com/share.php?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia&title=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam&description=A+small+group+of+powerful+US+Muslims+has+been+a+silent+force+in+philanthropy+for+years.+But+with+Donald+Trump+in+the+White+House%2C+they+can%E2%80%99t+stay+in+the+shadows+any+longer.&image=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-09%2F6%2F10%2Fcampaign_images%2Fbuzzfeed-prod-fastlane-01%2Fthese-muslim-millionaires-want-you-to-think-of-ph-2-16879-1504709369-9_dblbig.jpg"
   title="Share On vk"
   data-bfa-network="vk"
   
   data-bfa="@a:Share; @d:Vk;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On vk</title>
      Share On vk 
      <use xlink:href="#vk"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--pinterest js-action-bar--pinterest ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share-bottom-pinterest js-sharing-btn"
   target="_blank"
   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-09%2F6%2F10%2Fcampaign_images%2Fbuzzfeed-prod-fastlane-01%2Fthese-muslim-millionaires-want-you-to-think-of-ph-2-16879-1504709369-9_dblbig.jpg&description=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam"
   title="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest;"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
      <span class="sharing-btn__text">Pin</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--lineapp js-action-bar--lineapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-lineapp analyt-share-bottom-lineapp js-sharing-btn"
   target="_blank"
   href="http://line.me/R/msg/text/?These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On lineapp"
   data-bfa-network="lineapp"
   
   data-bfa="@a:Share; @d:Lineapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On lineapp</title>
      Share On lineapp 
      <use xlink:href="#lineapp"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--twitter js-action-bar--twitter ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share-bottom-twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia&text=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam&via=HannahAllam"
   title="Share On twitter"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On twitter</title>
      Share On twitter 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--email js-action-bar--email ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share-bottom-email js-sharing-btn"
   
   href="mailto:?subject=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam&body=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%0A%0AGet the BuzzFeed App: http://bzfd.it/bfmobileapps"
   title="Share On email"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On email</title>
      Share On email 
      <use xlink:href="#email"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--sms js-action-bar--sms ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-sms analyt-share-bottom-sms js-sharing-btn"
   
   href="sms:?body=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On sms"
   data-bfa-network="sms"
   
   data-bfa="@a:Share; @d:Sms;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On sms</title>
      Share On sms 
      <use xlink:href="#sms"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--whatsapp js-action-bar--whatsapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-whatsapp analyt-share-bottom-whatsapp js-sharing-btn"
   
   href="whatsapp://send?text=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On whatsapp"
   data-bfa-network="whatsapp"
   
   data-bfa="@a:Share; @d:Whatsapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On whatsapp</title>
      Share On whatsapp 
      <use xlink:href="#whatsapp"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--more js-action-bar--more js-unsupported">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-more analyt-share-bottom-more js-sharing-btn"
   
   href="javascript:;"
   title="Share On more"
   data-bfa-network="more"
   
   data-bfa="@a:Share; @d:More;"
   
   data-type="more-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On more</title>
      Share On more 
      <use xlink:href="#more"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On more</title>
        Share On more 
        <use xlink:href="#caret-down"></use>
      </svg>
    </span>
  

  
      <span class="sharing-btn__text">More</span>
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--tumblr js-action-bar--tumblr ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-tumblr analyt-share-bottom-tumblr js-sharing-btn"
   target="_blank"
   href="https://www.tumblr.com/widgets/share/tool?&url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On tumblr"
   data-bfa-network="tumblr"
   
   data-bfa="@a:Share; @d:Tumblr;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On tumblr</title>
      Share On tumblr 
      <use xlink:href="#tumblr"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--stumbleupon js-action-bar--stumbleupon ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-stumbleupon analyt-share-bottom-stumbleupon js-sharing-btn"
   target="_blank"
   href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On stumbleupon"
   data-bfa-network="stumbleupon"
   
   data-bfa="@a:Share; @d:Stumbleupon;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On stumbleupon</title>
      Share On stumbleupon 
      <use xlink:href="#stumbleupon"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--linkedin js-action-bar--linkedin ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-linkedin analyt-share-bottom-linkedin js-sharing-btn"
   target="_blank"
   href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On linkedin"
   data-bfa-network="linkedin"
   
   data-bfa="@a:Share; @d:Linkedin;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On linkedin</title>
      Share On linkedin 
      <use xlink:href="#linkedin"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--reddit js-action-bar--reddit ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-reddit analyt-share-bottom-reddit js-sharing-btn"
   target="_blank"
   href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On reddit"
   data-bfa-network="reddit"
   
   data-bfa="@a:Share; @d:Reddit;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On reddit</title>
      Share On reddit 
      <use xlink:href="#reddit"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--googleplus js-action-bar--googleplus ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-googleplus analyt-share-bottom-googleplus js-sharing-btn"
   target="_blank"
   href="https://plus.google.com/share?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On googleplus"
   data-bfa-network="googleplus"
   
   data-bfa="@a:Share; @d:Googleplus;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On googleplus</title>
      Share On googleplus 
      <use xlink:href="#googleplus"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--link js-action-bar--link ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share-bottom-link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On link"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On link</title>
      Share On link 
      <use xlink:href="#link"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
    <div class="action-bar__item action-bar--copy js-action-bar--copy ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-copy analyt-share-bottom-copy js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On copy"
   data-bfa-network="copy"
   
   data-bfa="@a:Share; @d:Copy;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On copy</title>
      Share On copy 
      <use xlink:href="#copy"></use>
    </svg>
  </span>

  
  

  
</a>
    </div>
  
</div>
  
  
  <div class="video-under-post xs-mb3"
     hidden
     data-bfa="@l:Video-Under-Post;"
     data-module="video-under-post">
  </div>
  
  


<div data-module="ad-bpage-story" id="BF_WIDGET_9" class="ad--bpage-story ad-fadedown xs-hide md-block" data-bfa="@l:Story-Bpage;">
  <script type="text/x-config">{"adPos": "story-bpage", "adType": "post", "platform": "desktop", "position": null, "renderLookahead": "x1", "size": [5, 5], "targeting": {"badges": [], "bid": "4622527", "nbs": 0, "pos": ["story-bpage"], "tag": [], "trending": 0, "user": "hannahallam", "wid": 9}, "wid": 9}</script>
  <div id="bf-item-9-1" class="xs-mb4 clearfix xs-flex flex">
    <div id="div-gpt-ad-9" class="ad-impression"></div>
    <a href="#" class="ad__main-image bf-url xs-mr3 bf-bfa js-bfa-impression">
      <img class="bf-image-big xs-block" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
    </a>
    <div>
      <a href="#" class="bf-url bf-bfa">
        <h3 class="bold bf-name"></h3>
      </a>
      <p class="xs-mb2 xs-text-5 text-gray bf-blurb"></p>
      <div class="f-ad-disclosure xs-flex xs-flex-justify-start">
        <a href="#" class="bf-user-url bf-bfa ad-user--link-image xs-mr1">
          <img class="bf-user_image_large ad-user--image rounded" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
        </a>
        <div class="f-ad-disclosure-text xs-flex-grow-1">
          <span class="bf-byline_prefix text-promoted-orange xs-block xs-text-6">Promoted by</span>
          <a href="#" class="bf-user-url bf-display_name bf-bfa bold link-blue xs-block xs-text-5"></a>
        </div>
      </div>
    </div>
  </div>
</div>
  
    <div class="xs-mb4">
      
      <div data-module="newsletter-signup"
    class="newsletter fill-blue
    rounded xs-relative xs-p2 xs-mb3 clearfix "
    data-bfa-impressions="true"
     data-bfa="@l:NewsletterPromo;
       @d:b-page-bottom;"
    >
    <script type="text/x-config">
    {
        "gtrackCat": "NewsletterPromo",
        "gtrackLabel": "b-page-bottom",
        "errorMessages": {
            "email": "<p>Please enter a valid email address</p>",
            "category": "<p></p>",
            "general": "<p>Sorry! Something went wrong. Please try again.</p>"
        }
    }
    </script>

    <div class="xs-mx1 xs-mb1 bold text-white js-newsletter__title-header newsletter__title-header">News moves fast. Keep up with the BuzzFeed News daily email! 
      
    </div>
    <form class="js-newsletter__form xs-relative"
          action="/buzzfeed/_email/"
          method="post">
      <fieldset class="js-newsletter__fieldset fieldset xs-mt2 xs-mb0 xs-overflow-hidden">
        
          <input type="checkbox" class="xs-hide js-newsletter__category checkbox"
            id="newsletter__category-News-post" value="News"
            name="checkboxes" checked="checked">
        
        <div class="flex xs-mx05" style="flex-wrap: wrap;">
          <input class="js-newsletter__email-field text-input xs-flex-grow-3 xs-mx05 xs-mb1"
                 type="text" name="email"
                 placeholder="Your email address"
                 data-bfa="@a:input; @d:b-page-bottom;"
                 size="15" />
          <button class="newsletter__submit-button button button--white button--secondary xs-flex-grow-1 xs-mx05 xs-mb1"
              type="submit"
              data-bfa="@a:inline-mobile-bpage-promo @d:b-page-bottom;"
              data-type="email-submit">Sign up</button>
        </div>
        <div class="js-newsletter__error-message text-white bold xs-mx1 js-hidden"></div>
      </fieldset>
      <div class="js-newsletter__spinner newsletter__spinner xs-absolute xs-t0 xs-l0 xs-full-height xs-col-12 js-hidden">
        <div class="loader"></div>
      </div>
    </form>
    <div class="js-newsletter__success-message xs-mx1 text-white js-hidden">
      <p class="success-message-title xs-mb1 bold">Great!</p>
      <p class="js-newsletter__success-text success-message-text">
        
          You're almost there! Check your inbox and confirm your subscription now!
        
      </p>
    </div>
</div>
    </div>
  
  

  

<section class="contributions js-unsupported xs-mb4" data-module="contributions" data-bfa="@l:Contributions;">
  <button class="js-contributions__button contributions__button button--facebook js-contributions__button--facebook button button--icon xs-block xs-col-12 js-hidden"
     data-type="show" data-bfa="@a:Show-Responses;">
    <svg class="svg-white contributions__button__icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use>
    </svg>
    <span class="js-contributions__button-text">View Comments</span>
  </button>
  
  

<div class="js-dynamic-module contributions--facebook md-mx1" data-module-defer="contributions-facebook"></div>
</section>
<svg style="display:none">
  <symbol id="comments" viewBox="0 0 38 38">
    <path d="M13 36c-.3 0-.6-.1-.8-.2-.8-.3-1.2-1-1.2-1.8v-5.8c-5-.3-9-4.9-9-10.4v-6.3C2 5.7 5.8 2 11.6 2h14.7c5.9 0 9.6 3.7 9.6 9.4v6.3c0 5.8-3.8 10.3-9.6 10.3h-3l-9 7.4c-.3.3-.8.6-1.3.6z"/>
  </symbol>
</svg>
  
  <div id="analytics-article-bottom"
    style="width: 100%; height: 1px;">
  </div>
</article>






  



            </div>

            <div class="mobile-ad-module-variants md-hide">
              
            </div>
            
            
            



<div data-module="ad-msu" class="xs-fit rounded xs-hide bf-msu-container msu">
  <script type="text/x-config">
    {"adPos": "bigstory", "adType": "post", "platform": "mobileweb", "position": null, "renderLookahead": "x1", "size": [5, 5], "targeting": {"badges": [], "bid": "4622527", "nbs": 0, "pos": ["bigstory"], "tag": [], "trending": 0, "user": "hannahallam", "wid": 13}, "wid": 13}
  </script>

  
  <a class="xs-block bf-bfa bf-msu-header-url" href="#"><img class="fill-white msu__header1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
  <a class="xs-block bf-bfa bf-msu-sponsorship-url" href="#"><img class="xs-mx-auto xs-my1 msu__header2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>

  
  
  

  
    <div id="BF_WIDGET_13" data-module-name="ad-bsu" class="rounded-top bf-widget msu__master" data-bfa="@l:Big-Story;">
  <script type="text/x-config">
    {"adPos": "bigstory", "adType": "post", "platform": "mobileweb", "position": null, "renderLookahead": "x1", "size": [5, 5], "targeting": {"badges": [], "bid": "4622527", "nbs": 0, "pos": ["bigstory"], "tag": [], "trending": 0, "user": "hannahallam", "wid": 13}, "wid": 13}
  </script>
  <div class="xs-relative xs-border-top-none card sidebar-card bf-item msu__item" id="bf-item-13-1">
    <div id="div-gpt-ad-13" class="ad-impression"></div>
    <a class="link-gray xs-block xs-relative bf-bfa bf-url js-bfa-impression" href="#">
    <div class="ad-wireframe-image msu__image xs-overflow-hidden xs-mb1">
      <img class="ad-fade bf-image-widestory" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%">
    </div>
    <h5 class="bold xs-pb05 ad-fade bf-name msu__post-title"></h5>
    <div class="partner-sash text-white fill-promoted-orange">
      Promoted
    </div></a>
    <div class="ad-wireframe-text xs-mb1 xs-mt1 xs-col-12"></div>
    <div class="ad-wireframe-text xs-mb2 xs-col-10"></div>
    <div class="f-ad-disclosure ad-fade xs-mt1 xs-flex xs-flex-justify-start xs-flex-align-center">
      <a class="bf-user-url bf-bfa ad-user--link-image xs-mr1" href="#">
        <img class="bf-user_image_large ad-user--image xs-border-lighter rounded" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
      </a>
      <div class="xs-flex-grow-1">
        <span class="bf-byline_prefix text-promoted-orange xs-block xs-text-6">Promoted by</span>
        <a class="bf-display_name bf-user-url bf-bfa xs-block xs-text-5 bold" href="#"></a>
      </div>
    </div>
  </div>
</div>
  


  
    
  
  

  
    
      
    
    <div id="BF_WIDGET_26" class="rounded-top bf-widget bf-msu-companion msu__companion"
   data-module-name="ad-msu-companion" 
  data-bfa="@l:Big-Story;">
  <script type="text/x-config">
    {"adPos": "bigstory", "adType": "post", "platform": "mobileweb", "position": null, "renderLookahead": "x1", "size": [100, 100], "targeting": {"badges": [], "bid": "4622527", "nbs": 0, "pos": ["bigstory"], "tag": [], "trending": 0, "user": "hannahallam", "wid": 26}, "wid": 26}
  </script>
  <div class="xs-relative xs-border-top-none card sidebar-card bf-item msu__item" id="bf-item-26-1">
    <a class="link-gray xs-block xs-relative bf-bfa bf-url js-bfa-impression" href="#">
      <div class="msu__image xs-overflow-hidden xs-mb1">
        <img class="bf-image-widestory" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%">
      </div>
      <h5 class="bold xs-pb05 bf-name msu__post-title"></h5>
    </a>
  </div>
</div>
  


  
    
  
  

  
    
    <div id="BF_WIDGET_27" class="rounded-top bf-widget bf-msu-companion msu__companion"
  
  data-bfa="@l:Big-Story;">
  <script type="text/x-config">
    {"adPos": "bigstory", "adType": "post", "platform": "mobileweb", "position": null, "renderLookahead": "x1", "size": [100, 100], "targeting": {"badges": [], "bid": "4622527", "nbs": 0, "pos": ["bigstory"], "tag": [], "trending": 0, "user": "hannahallam", "wid": 27}, "wid": 27}
  </script>
  <div class="xs-relative xs-border-top-none card sidebar-card bf-item msu__item" id="bf-item-27-1">
    <a class="link-gray xs-block xs-relative bf-bfa bf-url js-bfa-impression" href="#">
      <div class="msu__image xs-overflow-hidden xs-mb1">
        <img class="bf-image-widestory" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%">
      </div>
      <h5 class="bold xs-pb05 bf-name msu__post-title"></h5>
    </a>
  </div>
</div>
  


  
</div>
            
            
          </div>
          
        </div>
        <div class="content-wrapper xs-mx-auto clearfix xs-px1">
          

<ul class="feed list-unstyled ad-before-carousel xs-mx0 xs-mb6 xs-col-12 xs-block-grid-2 sm-block-grid-3"
    data-module="feedgrid" data-bfa="@l:Related-Link;">
  <script type="text/x-config">
    {
      "perPage": 30,
      "throttleTimeout": 250,
      "lookahead": 1600
    }
  </script>
  


<li class="teaser xs-mb2 xs-inline-block xs-align-top block-grid__item xs-col-12 ad-fadeleft md-hide" id="BF_WIDGET_1"
  data-module="ad-grid"  data-bfa="@l:nowbuzzing;">
  <script type="text/x-config">{"adPos": "story-bpage", "adType": "post", "platform": "mobileweb", "position": null, "renderLookahead": "x1", "size": [5, 5], "targeting": {"badges": [], "bid": "4622527", "nbs": 0, "pos": ["story-bpage"], "tag": [], "trending": 0, "user": "hannahallam", "wid": 1}, "wid": 1}</script>
  <div id="bf-item-1-1">
    <div id="div-gpt-ad-1" class="ad-impression"></div>
    <a href="#" data-bfa-position="None" class="ad__main-image bf-url xs-block xs-relative bf-bfa js-bfa-impression">
      <img class="bf-mobile-image xs-col-12 xs-full-height xs-absolute xs-l0 xs-t0 xs-block" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
    </a>
    <a href="#" data-bfa-position="None" class="bf-url bf-bfa">
      <h2 class="bf-name xs-text-5 sm-text-4 bold text-gray xs-mt1" rel:bf_truncate="100"></h2>
    </a>
    <div class="f-ad-disclosure xs-mt1 xs-flex xs-flex-justify-start">
      <a href="#" data-bfa-position="None" class="bf-user-url bf-bfa ad-user--link-image xs-mr1">
        <img class="bf-user_image_large ad-user--image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
      </a>
      <div class="f-ad-disclosure-text xs-flex-grow-1">
        <span class="bf-byline_prefix text-promoted-orange xs-block xs-text-6">Promoted by</span>
        <a href="#" data-bfa-position="None" class="bf-user-url bf-display_name bf-bfa xs-block xs-text-5 bold"></a>
      </div>
    </div>
  </div>
</li>

</ul>

          

<footer class="page-footer xs-text-6 bold xs-mt3 sm-mt0 xs-mb6 xs-text-center text-gray-lighter clearfix">
  <p class="sm-hide"><a href="/">BuzzFeed Home</a><a class="footer-sitemap xs-my05 xs-block" href="/archive">Sitemap</a>&copy; 2017 BuzzFeed, Inc.</p>
</footer>


<script>
  (function(g, d) {

    if(!g.Config) return;

    // Inject pound script
    g.Util.createScript({
      src: 'https://webappstatic.buzzfeed.com/static/compiled/pound.js',
      callback: function() {
        if (g.App) {
          g.App.getService('pound').init();
        }
      }
    });
  })(window.BZFD || {}, document);
</script>


<script>
  (function() {
    if (!window.BZFD.Config.enhanced) {
      
      window.BZFD.Util.createScript({
          src: "/static-assets/js/vendor.ef031a525169b212bd74.js"
      });
    }

    
    window.BZFD.Util.createScript({
      src: "/static-assets/js/bfa.0991a95083957110230f.js"
    });

  }());
</script>
<script>
  (function() {

    if (!window.BZFD.Config.enhanced) {
      return;
    };

    window.BZFD.Util = window.BZFD.Util || {};

    window.BZFD.Util.setupProgressiveImages = function(parent) {
      

      parent = parent || document;
      var containers = parent.querySelectorAll('.js-progressive-image-container');
      for (var i = 0; i < containers.length; ++i) {
        var container = containers[i];
        var image = container.querySelector('img.js-progressive-image');
        if (!image) {
          continue;
        }
        image.style.backgroundImage = '';
        container.style.display = 'block';
      }
    };

    window.BZFD.Util.setupProgressiveImages();

  }());
</script>



<noscript>
    <img height="1" width="1" border="0" alt="" style="display:none"
         src="https://www.facebook.com/tr?id=260954170738952&ev=PageView&noscript=1" />
</noscript>
        </div>

        

<ul class="action-bar action-bar--position-floating
           js-action-bar--position-floating list-unstyled xs-fixed
           xs-col-12 xs-b0 md-hide js-unsupported-fallback
           
           "
    data-position="floating"
    data-bfa="@l:Floating-Share;"
    data-module="action-bar">
  
  
    <li class="action-bar__item action-bar--facebook js-action-bar--facebook ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share-floating-facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--vk js-action-bar--vk ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-vk analyt-share-floating-vk js-sharing-btn"
   target="_blank"
   href="http://vk.com/share.php?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia&title=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam&description=A+small+group+of+powerful+US+Muslims+has+been+a+silent+force+in+philanthropy+for+years.+But+with+Donald+Trump+in+the+White+House%2C+they+can%E2%80%99t+stay+in+the+shadows+any+longer.&image=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-09%2F6%2F10%2Fcampaign_images%2Fbuzzfeed-prod-fastlane-01%2Fthese-muslim-millionaires-want-you-to-think-of-ph-2-16879-1504709369-9_dblbig.jpg"
   title="Share On vk"
   data-bfa-network="vk"
   
   data-bfa="@a:Share; @d:Vk;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On vk</title>
      Share On vk 
      <use xlink:href="#vk"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--pinterest js-action-bar--pinterest ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share-floating-pinterest js-sharing-btn"
   target="_blank"
   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-09%2F6%2F10%2Fcampaign_images%2Fbuzzfeed-prod-fastlane-01%2Fthese-muslim-millionaires-want-you-to-think-of-ph-2-16879-1504709369-9_dblbig.jpg&description=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam"
   title="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest;"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
      <span class="sharing-btn__text">Pin</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--lineapp js-action-bar--lineapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-lineapp analyt-share-floating-lineapp js-sharing-btn"
   target="_blank"
   href="http://line.me/R/msg/text/?These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On lineapp"
   data-bfa-network="lineapp"
   
   data-bfa="@a:Share; @d:Lineapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On lineapp</title>
      Share On lineapp 
      <use xlink:href="#lineapp"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--twitter js-action-bar--twitter ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share-floating-twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia&text=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam&via=HannahAllam"
   title="Share On twitter"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On twitter</title>
      Share On twitter 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
      <span class="sharing-btn__text">Share</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--email js-action-bar--email ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share-floating-email js-sharing-btn"
   
   href="mailto:?subject=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam&body=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia%0A%0AGet the BuzzFeed App: http://bzfd.it/bfmobileapps"
   title="Share On email"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On email</title>
      Share On email 
      <use xlink:href="#email"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--sms js-action-bar--sms ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-sms analyt-share-floating-sms js-sharing-btn"
   
   href="sms:?body=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On sms"
   data-bfa-network="sms"
   
   data-bfa="@a:Share; @d:Sms;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On sms</title>
      Share On sms 
      <use xlink:href="#sms"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--whatsapp js-action-bar--whatsapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-whatsapp analyt-share-floating-whatsapp js-sharing-btn"
   
   href="whatsapp://send?text=These+Muslim+Millionaires+Want+You+To+Think+Of+Philanthropy+When+You+Think+Of+Islam%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On whatsapp"
   data-bfa-network="whatsapp"
   
   data-bfa="@a:Share; @d:Whatsapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On whatsapp</title>
      Share On whatsapp 
      <use xlink:href="#whatsapp"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--more js-action-bar--more js-unsupported">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-more analyt-share-floating-more js-sharing-btn"
   
   href="javascript:;"
   title="Share On more"
   data-bfa-network="more"
   
   data-bfa="@a:Share; @d:More;"
   
   data-type="more-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On more</title>
      Share On more 
      <use xlink:href="#more"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On more</title>
        Share On more 
        <use xlink:href="#caret-down"></use>
      </svg>
    </span>
  

  
      <span class="sharing-btn__text">More</span>
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--tumblr js-action-bar--tumblr ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-tumblr analyt-share-floating-tumblr js-sharing-btn"
   target="_blank"
   href="https://www.tumblr.com/widgets/share/tool?&url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On tumblr"
   data-bfa-network="tumblr"
   
   data-bfa="@a:Share; @d:Tumblr;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On tumblr</title>
      Share On tumblr 
      <use xlink:href="#tumblr"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--stumbleupon js-action-bar--stumbleupon ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-stumbleupon analyt-share-floating-stumbleupon js-sharing-btn"
   target="_blank"
   href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On stumbleupon"
   data-bfa-network="stumbleupon"
   
   data-bfa="@a:Share; @d:Stumbleupon;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On stumbleupon</title>
      Share On stumbleupon 
      <use xlink:href="#stumbleupon"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--linkedin js-action-bar--linkedin ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-linkedin analyt-share-floating-linkedin js-sharing-btn"
   target="_blank"
   href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On linkedin"
   data-bfa-network="linkedin"
   
   data-bfa="@a:Share; @d:Linkedin;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On linkedin</title>
      Share On linkedin 
      <use xlink:href="#linkedin"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--reddit js-action-bar--reddit ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-reddit analyt-share-floating-reddit js-sharing-btn"
   target="_blank"
   href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On reddit"
   data-bfa-network="reddit"
   
   data-bfa="@a:Share; @d:Reddit;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On reddit</title>
      Share On reddit 
      <use xlink:href="#reddit"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--googleplus js-action-bar--googleplus ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-googleplus analyt-share-floating-googleplus js-sharing-btn"
   target="_blank"
   href="https://plus.google.com/share?url=https%3A%2F%2Fwww.buzzfeed.com%2Fhannahallam%2Fpillars-fund-secret-weapon-in-the-fight-against-islamophobia"
   title="Share On googleplus"
   data-bfa-network="googleplus"
   
   data-bfa="@a:Share; @d:Googleplus;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On googleplus</title>
      Share On googleplus 
      <use xlink:href="#googleplus"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--link js-action-bar--link ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share-floating-link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On link"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On link</title>
      Share On link 
      <use xlink:href="#link"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
    <li class="action-bar__item action-bar--copy js-action-bar--copy ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-copy analyt-share-floating-copy js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On copy"
   data-bfa-network="copy"
   
   data-bfa="@a:Share; @d:Copy;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On copy</title>
      Share On copy 
      <use xlink:href="#copy"></use>
    </svg>
  </span>

  
  

  
</a>
    </li>
  
</ul>
        <noscript>
          <img src="https://pixiedust.buzzfeed.com/v1.gif?source=buzz_web&platform=bpager&type=instrumentation&target=javascript&value=disabled" />
        </noscript>

        
    </body>
</html>