<!DOCTYPE html>
<html lang="en" class="core-ux" data-app='bpager' data-env=prod>
    <head>
          <link rel="dns-prefetch" href="https://img.buzzfeed.com/buzzfeed-static/">
  

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>This Behavior Is Sexually Abusive, But No One Talks About It</title>
<meta name="copyright" content="Copyright BuzzFeed, Inc. All rights reserved." />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="referrer" content="unsafe-url" />
<meta property="bf:buzzid" content="4517673" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-title" content="BuzzFeed" />
<link rel="apple-touch-icon" href="/static-assets/img/apple-touch-icon.186faa454878ee0d6582ba33b41d2044.png" />
<link rel="shortcut icon" crossOrigin="" href="/static-assets/img/favicon.5a0c77a8815cfcc67c710199054a55c6.ico" type="image/x-icon" />

<meta name="theme-color" content="#ee3322" />

<link rel="canonical" href="https://www.buzzfeed.com/briannasacks/men-are-secretly-removing-condoms-during-sex-and-this-woman" />
<link rel="image_src" href="https://img.buzzfeed.com/buzzfeed-static/static/2017-04/25/0/campaign_images/buzzfeed-prod-fastlane-02/this-behavior-is-sexually-abusive-but-no-one-talk-2-4058-1493095330-5_dblbig.jpg" />

<meta property="author" content="Brianna Sacks" />
<meta property="pin:media" content="https://img.buzzfeed.com/buzzfeed-static/static/2017-04/25/0/campaign_images/buzzfeed-prod-fastlane-02/this-behavior-is-sexually-abusive-but-no-one-talk-2-4058-1493095330-5_dblbig.jpg" />
<meta property="pin:description" content="This Behavior Is Sexually Abusive, But No One Talks About It" />

<meta name="apple-itunes-app" content="app-id=352969997" />

<link rel="manifest" href="/static-assets/data/manifest.0edfa72a42a9e70e5bf211f64eae9384.json" />


<meta property="fb:smart_publish:robots" content="noauto" />
<meta property="fb:app_id" content="45075597673" />
<meta property="article:author" content="" />

  <meta property="article:tag" content="--primarykeyword-condom" />

  <meta property="article:tag" content="gender-based violence" />

  <meta property="article:tag" content="sexual assault" />

<meta property="article:section" content="USNews" />
<meta property="article:publisher" content="https://www.facebook.com/BuzzFeed" />


<meta property="og:url" content="https://www.buzzfeed.com/briannasacks/men-are-secretly-removing-condoms-during-sex-and-this-woman" />
<meta property="og:site_name" content="BuzzFeed" />
<meta property="og:image" content="https://img.buzzfeed.com/buzzfeed-static/static/2017-04/25/0/campaign_images/buzzfeed-prod-fastlane-02/this-behavior-is-sexually-abusive-but-no-one-talk-2-4058-1493095330-5_dblbig.jpg" />
<meta property="og:title" content="This Behavior Is Sexually Abusive, But No One Talks About It" />
<meta property="og:description" content="'Stealthing,' or purposefully removing a condom during sex without consent, has garnered a male fan base online, but victims say it is another form of assault." />
<meta property="og:type" content="article" />


<meta name="twitter:app:id:iphone" content="352969997" />
<meta name="twitter:app:url:iphone" content="buzzfeed://buzz/briannasacks/men-are-secretly-removing-condoms-during-sex-and-this-woman" />
<meta name="twitter:app:id:ipad" content="352969997" />
<meta name="twitter:app:url:ipad" content="buzzfeed://buzz/briannasacks/men-are-secretly-removing-condoms-during-sex-and-this-woman" />
<meta name="twitter:site" content="@buzzfeednews">
<meta name="twitter:creator" content="@bri_sacks">
<meta name="twitter:url" content="https://www.buzzfeed.com/briannasacks/men-are-secretly-removing-condoms-during-sex-and-this-woman">
<meta name="twitter:title" content="This Behavior Is Sexually Abusive, But No One Talks About It">
<meta name="twitter:description" content="'Stealthing,' or purposefully removing a condom during sex without consent, has garnered a male fan base online, but victims say it is another form of assault.">
<meta name="twitter:app:id:googleplay" content="com.buzzfeed.android" />
<meta name="twitter:app:url:googleplay" content="https://www.buzzfeed.com/briannasacks/men-are-secretly-removing-condoms-during-sex-and-this-woman" />
<meta name="twitter:card" content="summary_large_image">

  <meta name="twitter:image" content="https://img.buzzfeed.com/buzzfeed-static/static/2017-04/25/0/campaign_images/buzzfeed-prod-fastlane-02/this-behavior-is-sexually-abusive-but-no-one-talk-2-4058-1493095330-5_dblbig.jpg" />




  <link rel="amphtml" href="https://www.buzzfeed.com/amphtml/briannasacks/men-are-secretly-removing-condoms-during-sex-and-this-woman" />


  

  <style>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</style>

  <script>
(function(w){
  w['bfa'] = w['bfa'] || function() {
    (w['bfa'].c = w['bfa'].c || []).push(arguments)
  };
})(window);
bfa('track/page/view', {});
</script>
  
<script>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</script>
  <script>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</script>
    </head>

    <body>
        <svg style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512">

  <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" id="trending-icon">
  <path d="M480.026 20l-212.328 85.658 84.162 48.587-79.503 137.7-137.693-79.502L-1 447.418l75.985 43.874 91.79-158.99 137.7 79.495L427.853 198.12l84.146 48.586L480.026 20z" fill-rule="evenodd"/>
</svg>
  <svg style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <symbol viewBox="0 0 512 512" id="restart">
   <path d="M12 256c0-134.391 109.609-244 244-244 62.589 0 123.271 25.099 168.068 67.354l41.302-40.984c5.719-6.036 14.615-7.625 21.922-4.448 7.625 3.177 12.708 10.484 12.708 18.745v142.333c0 11.12-9.214 20.333-20.333 20.333h-142.333c-8.26 0-15.568-5.083-18.745-12.708-3.177-7.307-1.589-16.203 4.448-21.922l43.526-43.844c-29.547-27.641-68.943-43.526-110.563-43.526-89.594 0-162.667 73.073-162.667 162.667 0 89.594 73.073 162.667 162.667 162.667 50.516 0 97.219-22.875 128.354-63.224 1.589-2.224 4.448-3.495 7.307-3.813 2.859 0 5.719.953 7.943 2.859l43.526 43.844c3.495 3.495 3.813 9.531.635 13.661-46.385 55.917-115.01 88.005-187.766 88.005-134.391 0-244-109.609-244-244z"/>
  </symbol>
</svg>

</svg>
        
<section data-module="stats-bar" class="stats-bar stats-bar--tools js-hidden xs-relative xs-z4 clearfix"></section>

        





<svg class="badges" style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  

<symbol viewbox="0 0 200 200" id="cute">
  <path fill="#fe0" d="M200 100c0 55.23-44.771 100-100 100-55.23 0-100-44.77-100-100s44.77-100 100-100c55.229 0 100 44.77 100 100"/><path d="M35.892 140.234c-5.972-10.343-1.898-21.708 8.447-27.681 7.437-4.294 13.984-3.566 17.408-1.85l-3.586 11.898c-1.913-.971-4.508-1.095-7.076.389-3.449 1.989-5.174 5.872-2.755 10.062 2.419 4.193 6.684 4.705 10.131 2.716 2.569-1.485 3.681-3.93 3.836-6.002l12.136 2.909c-.264 3.758-2.87 9.858-10.307 14.152-10.344 5.973-22.225 3.816-28.235-6.593M101.954 123.906l-2.106-3.649c-.684 3.188-2.9 7.623-8.646 10.94-7.573 4.371-13.432 1.714-16.672-3.895l-13.464-23.324 12.168-7.026 10.458 18.118c1.913 3.313 4.413 3.582 7.387 1.866 2.704-1.562 3.304-3.802 3.655-5.535l-11.63-20.146 12.167-7.026 18.853 32.653-12.17 7.026M117.124 102.53l-7.299-12.642-5.407 3.124-6.091-10.547 5.407-3.122-5.151-8.924 12.168-7.025 5.153 8.924 6.623-3.826 6.089 10.546-6.625 3.825 5.271 9.126c.976 1.69 2.837 2.418 4.46 1.481 1.082-.625 1.968-1.587 2.083-2.014l7.471 7.945c-.62 1.894-2.875 4.544-6.998 6.926-7.235 4.176-13.213 3.029-17.154-3.797"/><path d="M133.438 83.917c-5.465-9.464-2.641-21.28 7.904-27.369 9.6-5.542 20.949-2.9 27.585 8.591l1.443 2.503-22.174 12.802c1.885 1.707 5.423 2.369 9.411.064 1.825-1.052 5.374-4.274 6.177-6.63l9.336 4.615c-1.646 4.645-6.719 9.287-11.586 12.097-10.208 5.891-21.894 4.077-28.1-6.673h.004zm13.251-18.108c-3.719 2.148-3.529 5.284-3.075 7.005l10.747-6.206c-1.155-1.225-3.75-3.062-7.672-.798v-.001z"/>
</symbol>
  

<symbol viewbox="0 0 200 200" id="fail">
  <path fill="#fe0" d="M186.588 50.01c27.61 47.822 11.225 108.973-36.596 136.583-47.822 27.61-108.97 11.226-136.58-36.597-27.61-47.823-11.225-108.974 36.596-136.584 47.822-27.61 108.971-11.225 136.58 36.598"/><path d="M60.312 161.431l-16.58-28.714-7.023 4.057-7.908-13.7 7.024-4.055-1.115-1.931c-5.121-8.87-1.959-19.01 7.437-24.435 4.917-2.838 11.086-4.525 15.896-3.088l-.639 12.077c-1.625-.584-3.071-.451-4.826.562-2.02 1.169-3.279 3.651-2.062 5.76l1.115 1.931 8.606-4.97 7.907 13.699-8.607 4.969 16.579 28.715-15.806 9.123"/><path d="M113.249 130.867l-2.331-4.04c-.646 4.354-4.611 9.454-9.88 12.497-6.321 3.648-17.061 4.112-22.638-5.549-6.083-10.537.448-18.289 6.771-21.939 5.531-3.192 11.551-4.328 15.506-2.746l-2.535-4.391c-1.722-2.984-5.761-3.695-10.942-.706-3.952 2.282-7.517 6.448-9.385 10.922l-10.983-6.655c3.07-7.861 9.909-14.269 16.319-17.97 10.539-6.084 22.941-8.328 31.104 5.81l14.804 25.644-15.807 9.124h-.003zm-6.64-11.504l-1.37-2.37c-1.916-.886-5.094-.104-7.552 1.314-2.637 1.522-5.026 4.074-3.506 6.708 1.521 2.635 4.876 1.751 7.51.23 2.457-1.42 4.724-3.782 4.916-5.882h.002zM102.83 64.406c-2.837-4.917-1.167-11.15 3.75-13.989 4.918-2.839 11.15-1.167 13.989 3.749 2.838 4.917 1.168 11.151-3.749 13.99-4.916 2.838-11.149 1.168-13.988-3.75h-.002zm32.349 53.799l-24.487-42.413 15.807-9.124 24.487 42.413-15.807 9.124zM157.994 105.034l-33.813-58.571 15.805-9.125 33.815 58.57-15.807 9.126"/>
</symbol>
  

<symbol viewbox="0 0 200 200" id="lol">
  <path fill="#fe0" d="M186.588 50.008c27.61 47.822 11.225 108.971-36.596 136.58-47.822 27.61-108.97 11.225-136.58-36.596-27.61-47.822-11.225-108.97 36.596-136.58 47.822-27.61 108.971-11.225 136.58 36.596"/><path d="M53.695 158.465l-28.163-48.776 14.772-8.529 20.73 35.907 18.503-10.682 7.431 12.87-33.273 19.21"/><path d="M71.733 115.581c-8.656-14.992-2.939-31.941 12.125-40.639 15.066-8.698 32.604-5.174 41.259 9.817 8.656 14.992 2.939 31.942-12.124 40.641-15.067 8.698-32.604 5.172-41.26-9.819zm38.394-22.166c-3.928-6.801-11.66-9.552-18.753-5.457s-8.576 12.167-4.65 18.967c3.927 6.802 11.659 9.553 18.752 5.458 7.094-4.095 8.576-12.167 4.651-18.968zM142.259 107.333l-28.162-48.777 14.771-8.53 20.73 35.908 18.502-10.682 7.433 12.87-33.274 19.211"/>
</symbol>
  

<symbol viewbox="0 0 200 200" id="omg">
  <path fill="#fe0" d="M200 100c0 55.23-44.771 100-100 100-55.23 0-100-44.77-100-100s44.77-100 100-100c55.229 0 100 44.77 100 100"/><path d="M31.21 140.664c-5.448-9.437-3.221-21.719 8.732-28.621 12.022-6.941 23.775-2.729 29.224 6.707 5.447 9.438 3.26 21.791-8.762 28.732-11.953 6.902-23.747 2.62-29.194-6.818zm25.025-14.447c-2.139-3.705-5.961-5.319-9.875-3.061-3.844 2.222-4.356 6.339-2.218 10.043 2.18 3.774 6.001 5.391 9.846 3.17 3.914-2.261 4.428-6.377 2.247-10.152zM124.623 109.287l-11.381-19.712c-1.17-2.027-3.227-3.169-6.023-1.556-2.796 1.615-3.365 4.182-3.639 5.644l12.026 20.83-12.582 7.265-11.381-19.712c-1.17-2.026-3.158-3.209-6.023-1.555-2.726 1.573-3.295 4.14-3.571 5.603l12.028 20.829-12.582 7.265-19.492-33.761 12.582-7.263 2.22 3.844c.378-2.735 3.027-7.993 8.48-11.141 4.752-2.745 9.186-2.974 13.145.332.262-4.065 2.93-9.614 8.383-12.763 6.222-3.591 12.231-2.867 16.268 4.124l14.125 24.466-12.583 7.261"/><path d="M146.593 108.16l.146-12.015c4.081 1.091 8.57-.008 12.204-2.107 2.938-1.695 7.185-5.64 3.754-11.58l-1.049-1.816c-.97 4.939-3.387 8.014-6.884 10.03-8.109 4.683-17.888 3.245-24.546-8.289-6.498-11.255-3.225-20.6 5.093-25.404 3.495-2.017 7.466-2.724 12.05-1.083l-2.061-3.566 12.584-7.263 17.393 30.126c8.436 14.61-2.014 24.278-10.402 29.119-5.802 3.351-11.863 4.799-18.284 3.847h.002zm10.011-36.257l-4.116-7.13c-1.996-.711-4.816-.109-6.426.821-3.424 1.977-5.361 5.238-2.98 9.363 2.381 4.124 6.176 4.077 9.602 2.099 1.606-.928 3.538-3.069 3.92-5.153z"/>
</symbol>
  

<symbol viewbox="0 0 200 200" id="win">
  <path fill="#fe0" d="M186.588 50.01c27.61 47.822 11.225 108.973-36.596 136.583-47.822 27.61-108.97 11.226-136.58-36.597-27.61-47.823-11.225-108.974 36.596-136.584 47.822-27.61 108.971-11.225 136.58 36.598"/><path d="M87.659 140.935l-19.032-18.183 6.312 25.525-15.882 9.171-33.939-32.589 14.989-8.653 17.63 18.561-5.557-25.532 13.046-7.532 19.25 17.625-7.259-24.549 15.072-8.702 11.251 45.688-15.881 9.17"/><path d="M88.108 73.798c-2.62-4.538-1.079-10.291 3.458-12.91 4.54-2.62 10.291-1.079 12.911 3.458 2.619 4.539 1.079 10.29-3.461 12.91-4.536 2.621-10.287 1.08-12.908-3.458zm29.85 49.643l-22.597-39.138 14.586-8.421 22.594 39.138-14.583 8.421zM165.532 95.973l-12.491-21.635c-2.34-4.051-5.416-4.328-8.899-2.316-3.322 1.917-4.041 4.603-4.462 6.682l13.941 24.146-14.586 8.421-22.596-39.138 14.584-8.421 2.573 4.457c.772-3.903 3.43-9.219 10.316-13.195 9.075-5.239 16.229-2.021 20.157 4.785l16.047 27.794-14.584 8.42"/>
</symbol>
  

<symbol viewbox="0 0 200 200" id="wtf">
  <path fill="#fe0" d="M186.588 50.01c27.61 47.822 11.225 108.973-36.596 136.583-47.822 27.61-108.97 11.226-136.58-36.597-27.61-47.823-11.225-108.974 36.596-136.584 47.822-27.61 108.971-11.225 136.58 36.598"/><path d="M88.008 139.938l-18.521-17.695 6.141 24.844-15.455 8.922-33.028-31.713 14.587-8.423 17.158 18.063-5.409-24.846 12.695-7.329 18.735 17.15-7.062-23.89 14.665-8.466 10.951 44.46-15.456 8.925M115.649 109.261l-8.513-14.748-6.308 3.643-7.102-12.3 6.308-3.643-6.01-10.409 14.192-8.194 6.011 10.41 7.729-4.462 7.101 12.3-7.727 4.463 6.146 10.645c1.139 1.971 3.311 2.82 5.203 1.728 1.262-.73 2.295-1.853 2.429-2.349l8.715 9.267c-.724 2.206-3.352 5.3-8.162 8.078-8.439 4.87-15.414 3.534-20.012-4.429M152.948 102.445l-14.888-25.786-6.308 3.641-7.101-12.3 6.308-3.644-1-1.734c-4.599-7.964-1.76-17.069 6.677-21.939 4.417-2.55 9.955-4.065 14.274-2.772l-.574 10.843c-1.458-.526-2.756-.406-4.333.505-1.812 1.047-2.945 3.277-1.85 5.17l1 1.735 7.728-4.463 7.103 12.3-7.728 4.464 14.889 25.786-14.197 8.194"/>
</symbol> 
</svg>

<div class="xs-hide sm-block nav__wrapper USNews" data-bfa="@l:Nav;">
  <nav class="nav nav--desktop xs-l0 xs-z4 xs-col-12 xs-border-bottom-lighter fill-white
     nav--news">
    <div class="nav__content content-wrapper xs-mx-auto xs-relative xs-p0 sm-pl2 md-px2 sm-py1">

      
<a href="/" title="Return to BuzzFeed's Homepage" class="xs-float-left page-header__logo page-header__logo-bf page-header__logo-bf--news">
  <span class="svg-fallback svg-fallback-logo">
    <svg viewbox="0 0 847 151">
  <path d="M78.992 103.787c0-9.275-6.625-16.785-18.772-16.785h-28.861v33.569h28.861c11.705 0 18.772-6.184 18.772-16.784zm-2.871-59.848c0-9.055-6.625-15.459-17.225-15.459h-27.537v30.918h27.537c10.6 0 17.225-5.963 17.225-15.459zm-76.121 104.237v-147.301h65.741c28.048 0 42.402 17.888 42.402 37.543 0 18.33-11.484 30.918-25.397 33.789 15.901 2.429 28.268 17.667 28.268 35.997 0 22.305-14.576 39.972-42.843 39.972h-68.171z"></path>
  <path d="M226.649 148.176v-20.979l48.143-61.174h-48.143v-24.513h86.35v20.096l-49.028 62.058h49.911v24.512h-87.233"></path>
  <path d="M321.066 148.176v-20.979l48.143-61.174h-48.143v-24.513h86.349v20.096l-49.027 62.058h49.91v24.512h-87.232"></path>
  <path d="M424.783 148.176v-147.301h102.238v27.605h-70.878v30.918h53.333v27.604h-53.333v61.174h-31.36"></path>
  <path d="M571.223 61.827c-17.447 0-24.956 12.147-26.06 22.747h52.561c-.884-10.159-7.951-22.747-26.501-22.747zm-55.211 32.906c0-30.918 22.967-55.873 55.211-55.873 32.022 0 53.443 23.85 53.443 58.523v6.625h-79.282c1.987 13.03 12.588 23.851 30.697 23.851 9.054 0 21.421-3.755 28.268-10.379l12.588 18.551c-10.601 9.717-27.385 14.796-43.948 14.796-32.463 0-56.977-21.864-56.977-56.094z"></path>
  <path d="M685.4 61.827c-17.446 0-24.956 12.147-26.059 22.747h52.56c-.883-10.159-7.95-22.747-26.501-22.747zm-55.211 32.906c0-30.918 22.968-55.873 55.211-55.873 32.023 0 53.444 23.85 53.444 58.523v6.625h-79.282c1.988 13.03 12.587 23.851 30.697 23.851 9.054 0 21.421-3.755 28.267-10.379l12.588 18.551c-10.6 9.717-27.385 14.796-43.947 14.796-32.463 0-56.978-21.864-56.978-56.094z"></path>
  <path d="M819.522 94.746c0-16.557-9.965-30.36-29.553-30.36h-17.51v60.874h17.352c18.793 0 29.711-14.613 29.711-30.514zm-73.719 53.639v-107.124h43.046c33.726 0 57.968 20.243 57.968 53.485 0 33.24-24.242 53.639-57.81 53.639h-43.204z"></path>
  <path d="M116.619 105.525v-64.015h28.216v63.05c0 12.736 7.741 21.927 22.741 21.927 14.831 0 22.571-9.191 22.571-21.927v-63.05h28.059v63.858c0 26.764-16.124 45.632-50.63 45.632-34.512 0-50.957-19.031-50.957-45.475"></path>
</svg>
  </span>
</a>



<a href="/news" title="Return to BuzzFeed News"
class="caps text-gray xs-text-2 xs-block page-header__logo page-header__logo-news">
    <svg viewBox="0 0 155 40">
  <path d="M15.962 34.521v4.767h-15.962v-4.767l4.128-1.37v-26.027l-4.128-1.644v-4.548l13.21-.274 14.861 25.315v-18.849l-4.018-1.644v-4.548l15.686-.274v4.822l-4.128 1.644v32.164h-9.192l-14.751-24.822v18.685l4.293 1.37zm38.005-27.397v9.151h11.118v6.027h-11.118v10.575h9.742l1.266-4.548h5.064v10.959h-28.731v-4.767l4.128-1.37v-26.027l-4.128-1.644v-4.548l12.659-.274h15.411v10.575h-5.119l-1.376-4.11h-8.916zm29.868 32.164l-8.916-32.219-3.853-1.589v-4.548l16.347-.274v4.822l-4.018 1.644 4.733 19.836 7.706-25.863 7.43-.438 7.375 26.247 5.284-19.781-4.128-1.644v-4.548l15.686-.274v4.822l-3.963 1.644-9.412 32.164h-7.816l-7.21-26.027c-.881 3.58-2.321 8.63-4.321 15.151-2 6.521-3.11 10.146-3.33 10.877h-7.595zm49.838-11.89l.826 4.603c1.468.767 3.266 1.151 5.394 1.151 1.871 0 3.449-.393 4.733-1.178 1.284-.785 1.926-1.872 1.926-3.26 0-.986-.459-1.845-1.376-2.575-.917-.731-2.064-1.297-3.44-1.699-1.376-.402-2.871-.941-4.486-1.616-1.615-.676-3.11-1.406-4.486-2.192-1.376-.785-2.523-1.954-3.44-3.507-.917-1.553-1.376-3.388-1.376-5.507 0-3.69 1.293-6.548 3.88-8.575 2.587-2.027 5.953-3.041 10.1-3.041 1.835 0 3.761.183 5.779.548 2.018.365 3.578.731 4.678 1.096l1.651.548-.275 9.973h-5.064l-1.376-4.658c-1.651-.548-3.266-.822-4.844-.822-1.871 0-3.312.365-4.321 1.096-1.009.731-1.514 1.662-1.514 2.795 0 .986.459 1.845 1.376 2.575.917.731 2.064 1.306 3.44 1.726 1.376.42 2.862.959 4.458 1.616 1.596.658 3.082 1.37 4.458 2.137 1.376.767 2.523 1.9 3.44 3.397.917 1.498 1.376 3.251 1.376 5.26 0 3.982-1.385 7.096-4.156 9.342-2.77 2.247-6.339 3.37-10.705 3.37-1.835 0-3.779-.174-5.834-.521-2.055-.347-3.651-.703-4.788-1.068l-1.651-.493v-10.521h5.614z"></path>
</svg>
</a>


      <span class="xs-relative xs-hide sm-inline-block bold header__links">

        
        
          <a class="xs-pl3" href="/videos" data-bfa="@a:vertical; @d:Videos;">Videos</a>
          <a class="xs-pl3"href="/quizzes" data-bfa="@a:vertical; @d:Quizzes;">Quizzes</a>
          <a class="xs-pl3" href="/tasty" data-bfa="@a:vertical; @d:Tasty;">Tasty</a>
        
          <span class="xs-pl3">
            <div class="nav__more xs-inline-block" data-module="nav-mobile-more">
              <a>More</a>
              <svg class="more-caret link-blue"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="#more-caret"></use></svg>
              <div data-module="nav-more-menu" class="more__wrapper xs-pt2">
                <div class="more__content fill-white rounded xs-border touch-hide">
                  

<div class="js-more__menu-signin-section xs-p3 xs-border-bottom-lighter clearfix">
  <div class="col xs-col-9">
    <svg viewBox="0 0 512 512" class="xs-float-left xs-mr2 more__menu-user-avatar svg-gray">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#default-avatar"></use>
    </svg>
    <h4 class="bold">Hey BuzzFeed Community!</h4>
    <p class="xs-text-5 text-gray-lighter regular">
      <a href="/signin" data-bfa="@a:vertical-more;@d:login;">Log in</a> or
      <a href="/signup" data-bfa="@a:vertical-more;@d:signup;">sign up</a> to create your own posts.
    </p>
  </div>
  <div class="col xs-col-3">
    <a class="xs-col-12 button button--small" href="/post" data-bfa="@a:vertical-more;@d:Make-A-Post;">Make A Post!</a>
  </div>
</div>

  <div class="xs-px3 xs-pt3 xs-pb2 xs-border-bottom-lighter">
    <span class="xs-text-5 text-gray-lightest">SECTIONS</span>
    <ul class="xs-mt1 clearfix list-unstyled more__menu-list">
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/animals"
            data-bfa="@a:vertical-more;@d:animals;">
              Animals
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/audio"
            data-bfa="@a:vertical-more;@d:audio;">
              Audio
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/bigstories"
            data-bfa="@a:vertical-more;@d:bigstories;">
              Big Stories
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/books"
            data-bfa="@a:vertical-more;@d:books;">
              Books
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/business"
            data-bfa="@a:vertical-more;@d:business;">
              Business
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/buzz"
            data-bfa="@a:vertical-more;@d:buzz;">
              Buzz
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/celebrity"
            data-bfa="@a:vertical-more;@d:celebrity;">
              Celebrity
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/community"
            data-bfa="@a:vertical-more;@d:community;">
              Community
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/entertainment"
            data-bfa="@a:vertical-more;@d:entertainment;">
              Entertainment
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/food"
            data-bfa="@a:vertical-more;@d:food;">
              Food
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/geeky"
            data-bfa="@a:vertical-more;@d:geeky;">
              Geeky
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/health"
            data-bfa="@a:vertical-more;@d:health;">
              Health
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/lgbt"
            data-bfa="@a:vertical-more;@d:lgbt;">
              LGBT
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/life"
            data-bfa="@a:vertical-more;@d:life;">
              Life
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/music"
            data-bfa="@a:vertical-more;@d:music;">
              Music
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/nifty"
            data-bfa="@a:vertical-more;@d:nifty;">
              Nifty
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/parents"
            data-bfa="@a:vertical-more;@d:parents;">
              Parents
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/podcasts"
            data-bfa="@a:vertical-more;@d:podcasts;">
              Podcasts
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/politics"
            data-bfa="@a:vertical-more;@d:politics;">
              Politics
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/reader"
            data-bfa="@a:vertical-more;@d:reader;">
              Reader
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/rewind"
            data-bfa="@a:vertical-more;@d:rewind;">
              Rewind
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/science"
            data-bfa="@a:vertical-more;@d:science;">
              Science
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/shopping"
            data-bfa="@a:vertical-more;@d:shopping;">
              Shopping
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/sports"
            data-bfa="@a:vertical-more;@d:sports;">
              Sports
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/style"
            data-bfa="@a:vertical-more;@d:style;">
              Style
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/tech"
            data-bfa="@a:vertical-more;@d:tech;">
              Tech
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/travel"
            data-bfa="@a:vertical-more;@d:travel;">
              Travel
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/weddings"
            data-bfa="@a:vertical-more;@d:weddings;">
              Weddings
          </a>
        </li>
      
        <li class="xs-mb1 xs-inline-block more__menu-list-item">
          <a class="xs-text-5 link-gray" href="/world"
            data-bfa="@a:vertical-more;@d:world;">
              World
          </a>
        </li>
      
    </ul>
  </div>

<div class="fill-gray-lighter rounded clearfix xs-p3">
  <ul class="col xs-col-12 xs-mb1 list-unstyled">
    <li><a class="link-gray xs-text-5 col xs-mr3" href="/advertise"
      data-bfa="@a:vertical-more; @d:Advertise;" data-bfa="@a:vertical @d:advertise;">Advertise</a></li>
    <li><a class="link-gray xs-text-5 col xs-mr3" href="/about/jobs?country=en-us"
      data-bfa="@a:vertical-more;@d:Jobs;" data-bfa="@a:vertical @d:jobs;">Jobs</a></li>
    <li><a class="link-gray xs-text-5 col xs-mr3" href="/tools/mobile-ios"
      data-bfa="@a:vertical-more;@d:Mobile;">Mobile</a></li>
    <li><a class="link-gray xs-text-5 col xs-mr3" href="/tools/email"
      data-bfa="@a:vertical-more;@d:Newsletters;">Newsletters</a></li>
  </ul>

  <ul class="col xs-col-12 xs-mb1 regular list-unstyled">
    <li><a class="link-gray xs-text-6 col xs-mr2" href="/about?country=en-us" data-bfa="@a:vertical-more;@d:About;">About</a></li>
    <li><a class="link-gray xs-text-6 col xs-mr2" href="/press?country=en-us" data-bfa="@a:vertical-more;@d:Press;">Press</a></li>
    <li><a class="link-gray xs-text-6 col xs-mr2" href="/tools/more" data-bfa="@a:vertical-more;@d:RSS;">RSS</a></li>
    <li><a class="link-gray xs-text-6 col xs-mr2" href="/about/privacy?country=en-us" data-bfa="@a:vertical-more;@d:Privacy;">Privacy</a></li>
    <li><a class="link-gray xs-text-6 col xs-mr2" href="/about/useragreement?country=en-us" data-bfa="@a:vertical-more;@d:User-Terms;">User Terms</a></li>
    <li><a class="link-gray xs-text-6 col xs-mr2" href="/about/privacy?country=en-us#adchoices" data-bfa="@a:vertical-more;@d:Ad-Choices;">Ad Choices</a></li>
    <li><a class="link-gray xs-text-6 col xs-mr2" href="/help/faq" data-bfa="@a:vertical-more; @d:Help;">Help</a></li>
    <li><a class="link-gray xs-text-6 col xs-mr2" href="/about/contact?country=en-us" data-bfa="@a:vertical-more; @d:Contact;">Contact</a></li>
  </ul>

  <div class="xs-col-12">
    <div data-module="region-select" class="xs-mt1 xs-float-left js-unsupported">
      <select class="select select--small js-change-region-select" data-type="change-region-select">
        
          <option class="js-change-region-select__en-us"
                  value="en-us" data-bfa="@a:Main-Nav;@d:US;">US Edition</option>
        
          <option class="js-change-region-select__en-uk"
                  value="en-uk" data-bfa="@a:Main-Nav;@d:UK;">UK Edition</option>
        
          <option class="js-change-region-select__en-au"
                  value="en-au" data-bfa="@a:Main-Nav;@d:Australia;">Australia</option>
        
          <option class="js-change-region-select__pt-br"
                  value="pt-br" data-bfa="@a:Main-Nav;@d:Brasil;">Brasil</option>
        
          <option class="js-change-region-select__en-ca"
                  value="en-ca" data-bfa="@a:Main-Nav;@d:Canada;">Canada</option>
        
          <option class="js-change-region-select__de-de"
                  value="de-de" data-bfa="@a:Main-Nav;@d:Deutschland;">Deutschland</option>
        
          <option class="js-change-region-select__es-es"
                  value="es-es" data-bfa="@a:Main-Nav;@d:Spain;">España</option>
        
          <option class="js-change-region-select__es"
                  value="es" data-bfa="@a:Main-Nav;@d:Espanol;">Español</option>
        
          <option class="js-change-region-select__fr-fr"
                  value="fr-fr" data-bfa="@a:Main-Nav;@d:France;">France</option>
        
          <option class="js-change-region-select__en-in"
                  value="en-in" data-bfa="@a:Main-Nav;@d:India;">India</option>
        
          <option class="js-change-region-select__ja-jp"
                  value="ja-jp" data-bfa="@a:Main-Nav;@d:Japan;">Japan</option>
        
          <option class="js-change-region-select__es-mx"
                  value="es-mx" data-bfa="@a:Main-Nav;@d:Mexico;">México</option>
        
      </select>
    </div>
    <ul class="xs-mt2 list-unstyled xs-float-right">
      <li class="text-gray-lightest regular xs-text-6 col">&copy; 2017 BuzzFeed, Inc</li>
    </ul>
  </div>

</div>

                </div>
              </div>
            </div>
          </span>
      </span>

      <span class="nav-user" data-module="nav-user">
      </span>

      <form class="search-form xs-hide lg-inline-block xs-pl2" action="/search"
        method="get" data-module="search-form" data-type="search-form">
        <input name="q" type="text" class="text-input text-input--small nav__search xs-m0" placeholder="Search" />
      </form>

      
    </div>

  </nav>
</div>



<div class="xs-block sm-hide USNews" data-bfa="@l:Nav;">
  <nav class="nav nav--mobile xs-t0 xs-l0 xs-z3 xs-col-12">

      <div class="clearfix xs-col-12 fill-white xs-border-bottom-lighter">

        
<a href="/" title="Return to BuzzFeed's Homepage" class="xs-float-left page-header__logo page-header__logo-bf page-header__logo-bf--news">
  <span class="svg-fallback svg-fallback-logo">
    <svg viewbox="0 0 847 151">
  <path d="M78.992 103.787c0-9.275-6.625-16.785-18.772-16.785h-28.861v33.569h28.861c11.705 0 18.772-6.184 18.772-16.784zm-2.871-59.848c0-9.055-6.625-15.459-17.225-15.459h-27.537v30.918h27.537c10.6 0 17.225-5.963 17.225-15.459zm-76.121 104.237v-147.301h65.741c28.048 0 42.402 17.888 42.402 37.543 0 18.33-11.484 30.918-25.397 33.789 15.901 2.429 28.268 17.667 28.268 35.997 0 22.305-14.576 39.972-42.843 39.972h-68.171z"></path>
  <path d="M226.649 148.176v-20.979l48.143-61.174h-48.143v-24.513h86.35v20.096l-49.028 62.058h49.911v24.512h-87.233"></path>
  <path d="M321.066 148.176v-20.979l48.143-61.174h-48.143v-24.513h86.349v20.096l-49.027 62.058h49.91v24.512h-87.232"></path>
  <path d="M424.783 148.176v-147.301h102.238v27.605h-70.878v30.918h53.333v27.604h-53.333v61.174h-31.36"></path>
  <path d="M571.223 61.827c-17.447 0-24.956 12.147-26.06 22.747h52.561c-.884-10.159-7.951-22.747-26.501-22.747zm-55.211 32.906c0-30.918 22.967-55.873 55.211-55.873 32.022 0 53.443 23.85 53.443 58.523v6.625h-79.282c1.987 13.03 12.588 23.851 30.697 23.851 9.054 0 21.421-3.755 28.268-10.379l12.588 18.551c-10.601 9.717-27.385 14.796-43.948 14.796-32.463 0-56.977-21.864-56.977-56.094z"></path>
  <path d="M685.4 61.827c-17.446 0-24.956 12.147-26.059 22.747h52.56c-.883-10.159-7.95-22.747-26.501-22.747zm-55.211 32.906c0-30.918 22.968-55.873 55.211-55.873 32.023 0 53.444 23.85 53.444 58.523v6.625h-79.282c1.988 13.03 12.587 23.851 30.697 23.851 9.054 0 21.421-3.755 28.267-10.379l12.588 18.551c-10.6 9.717-27.385 14.796-43.947 14.796-32.463 0-56.978-21.864-56.978-56.094z"></path>
  <path d="M819.522 94.746c0-16.557-9.965-30.36-29.553-30.36h-17.51v60.874h17.352c18.793 0 29.711-14.613 29.711-30.514zm-73.719 53.639v-107.124h43.046c33.726 0 57.968 20.243 57.968 53.485 0 33.24-24.242 53.639-57.81 53.639h-43.204z"></path>
  <path d="M116.619 105.525v-64.015h28.216v63.05c0 12.736 7.741 21.927 22.741 21.927 14.831 0 22.571-9.191 22.571-21.927v-63.05h28.059v63.858c0 26.764-16.124 45.632-50.63 45.632-34.512 0-50.957-19.031-50.957-45.475"></path>
</svg>
  </span>
</a>



<a href="/news" title="Return to BuzzFeed News"
class="caps text-gray xs-text-2 xs-block page-header__logo page-header__logo-news">
    <svg viewBox="0 0 155 40">
  <path d="M15.962 34.521v4.767h-15.962v-4.767l4.128-1.37v-26.027l-4.128-1.644v-4.548l13.21-.274 14.861 25.315v-18.849l-4.018-1.644v-4.548l15.686-.274v4.822l-4.128 1.644v32.164h-9.192l-14.751-24.822v18.685l4.293 1.37zm38.005-27.397v9.151h11.118v6.027h-11.118v10.575h9.742l1.266-4.548h5.064v10.959h-28.731v-4.767l4.128-1.37v-26.027l-4.128-1.644v-4.548l12.659-.274h15.411v10.575h-5.119l-1.376-4.11h-8.916zm29.868 32.164l-8.916-32.219-3.853-1.589v-4.548l16.347-.274v4.822l-4.018 1.644 4.733 19.836 7.706-25.863 7.43-.438 7.375 26.247 5.284-19.781-4.128-1.644v-4.548l15.686-.274v4.822l-3.963 1.644-9.412 32.164h-7.816l-7.21-26.027c-.881 3.58-2.321 8.63-4.321 15.151-2 6.521-3.11 10.146-3.33 10.877h-7.595zm49.838-11.89l.826 4.603c1.468.767 3.266 1.151 5.394 1.151 1.871 0 3.449-.393 4.733-1.178 1.284-.785 1.926-1.872 1.926-3.26 0-.986-.459-1.845-1.376-2.575-.917-.731-2.064-1.297-3.44-1.699-1.376-.402-2.871-.941-4.486-1.616-1.615-.676-3.11-1.406-4.486-2.192-1.376-.785-2.523-1.954-3.44-3.507-.917-1.553-1.376-3.388-1.376-5.507 0-3.69 1.293-6.548 3.88-8.575 2.587-2.027 5.953-3.041 10.1-3.041 1.835 0 3.761.183 5.779.548 2.018.365 3.578.731 4.678 1.096l1.651.548-.275 9.973h-5.064l-1.376-4.658c-1.651-.548-3.266-.822-4.844-.822-1.871 0-3.312.365-4.321 1.096-1.009.731-1.514 1.662-1.514 2.795 0 .986.459 1.845 1.376 2.575.917.731 2.064 1.306 3.44 1.726 1.376.42 2.862.959 4.458 1.616 1.596.658 3.082 1.37 4.458 2.137 1.376.767 2.523 1.9 3.44 3.397.917 1.498 1.376 3.251 1.376 5.26 0 3.982-1.385 7.096-4.156 9.342-2.77 2.247-6.339 3.37-10.705 3.37-1.835 0-3.779-.174-5.834-.521-2.055-.347-3.651-.703-4.788-1.068l-1.651-.493v-10.521h5.614z"></path>
</svg>
</a>


        <span class="xs-pt1 xs-mr2 xs-block" data-module="nav-user">
        </span>

      </div>
      <div class="nav__row xs-col-12 xs-relative xs-py1 xs-px2 bold xs-hide">
        <a class="xs-pr1 sm-px2" href="/news" data-bfa="@a:vertical; @d:News;">News</a>
        <a class="xs-px1 sm-px2"href="/quizzes" data-bfa="@a:vertical; @d:Quizzes;">Quizzes</a>
        <a class="xs-px1 xs-inline-block" href="/trending" data-bfa="@a:vertical; @d:Trending;">Trending</a>
        <span class="xs-pl1">
          <div class="xs-inline-block nav__more" data-module="nav-mobile-more">
            <a>More</a>
            <svg class="more-caret link-blue"><use xmlns:xlink="https://www.w3.org/1999/xlink" xlink:href="#more-caret"></use></svg>
          </div>
        </span>
      </div>

  </nav>

</div>

<div class="xs-col-12 xsm-col-3 xlg-col-2 sm-fixed xs-t0 sm-b0 xs-l0 xs-z4 xs-overflow-auto
            sm-py3 sm-pb6 xs-border-bottom sm-border-bottom-none sm-border-right fill-white
            nav-mobile__more js-hidden" data-module="nav-more-menu">
  <div class="solid-nav__items sm-block" data-bfa="@l:Nav;">
    <div class="xs-float-right" data-module="nav-mobile-more">
      <a class="xs-p2">
        <svg viewBox="0 0 512 512" class="modal__close-icon">
          <use xlink:href="#close"></use>
        </svg>
      </a>
    </div>

    <div class="js-more__menu-signin-section">
      <a class="button button--secondary button--small button--icon xs-m2" href="/signin" data-bfa="@a:vertical-more;@d:signin;">
        <svg viewBox="0 0 512 512">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#default-avatar"></use>
        </svg>
        Log In To BuzzFeed
      </a>
    </div>

    <h2 class="xs-m2 text-gray-lighter bold">Sections</h2>

    <ol class="list-unstyled xs-mb2">
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/animals"
                    rel:gt_act="animals" data-bfa="@a:vertical-more; @d:animals;">Animals</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/audio"
                    rel:gt_act="audio" data-bfa="@a:vertical-more; @d:audio;">Audio</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/bigstories"
                    rel:gt_act="bigstories" data-bfa="@a:vertical-more; @d:bigstories;">Big Stories</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/books"
                    rel:gt_act="books" data-bfa="@a:vertical-more; @d:books;">Books</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/business"
                    rel:gt_act="business" data-bfa="@a:vertical-more; @d:business;">Business</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/buzz"
                    rel:gt_act="buzz" data-bfa="@a:vertical-more; @d:buzz;">Buzz</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/celebrity"
                    rel:gt_act="celebrity" data-bfa="@a:vertical-more; @d:celebrity;">Celebrity</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/community"
                    rel:gt_act="community" data-bfa="@a:vertical-more; @d:community;">Community</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/entertainment"
                    rel:gt_act="entertainment" data-bfa="@a:vertical-more; @d:entertainment;">Entertainment</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/food"
                    rel:gt_act="food" data-bfa="@a:vertical-more; @d:food;">Food</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/geeky"
                    rel:gt_act="geeky" data-bfa="@a:vertical-more; @d:geeky;">Geeky</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/health"
                    rel:gt_act="health" data-bfa="@a:vertical-more; @d:health;">Health</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/lgbt"
                    rel:gt_act="lgbt" data-bfa="@a:vertical-more; @d:lgbt;">LGBT</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/life"
                    rel:gt_act="life" data-bfa="@a:vertical-more; @d:life;">Life</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/music"
                    rel:gt_act="music" data-bfa="@a:vertical-more; @d:music;">Music</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/nifty"
                    rel:gt_act="nifty" data-bfa="@a:vertical-more; @d:nifty;">Nifty</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/parents"
                    rel:gt_act="parents" data-bfa="@a:vertical-more; @d:parents;">Parents</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/podcasts"
                    rel:gt_act="podcasts" data-bfa="@a:vertical-more; @d:podcasts;">Podcasts</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/politics"
                    rel:gt_act="politics" data-bfa="@a:vertical-more; @d:politics;">Politics</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/reader"
                    rel:gt_act="reader" data-bfa="@a:vertical-more; @d:reader;">Reader</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/rewind"
                    rel:gt_act="rewind" data-bfa="@a:vertical-more; @d:rewind;">Rewind</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/science"
                    rel:gt_act="science" data-bfa="@a:vertical-more; @d:science;">Science</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/shopping"
                    rel:gt_act="shopping" data-bfa="@a:vertical-more; @d:shopping;">Shopping</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/sports"
                    rel:gt_act="sports" data-bfa="@a:vertical-more; @d:sports;">Sports</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/style"
                    rel:gt_act="style" data-bfa="@a:vertical-more; @d:style;">Style</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/tech"
                    rel:gt_act="tech" data-bfa="@a:vertical-more; @d:tech;">Tech</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/travel"
                    rel:gt_act="travel" data-bfa="@a:vertical-more; @d:travel;">Travel</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/weddings"
                    rel:gt_act="weddings" data-bfa="@a:vertical-more; @d:weddings;">Weddings</a>
        </li>
      
        <li class="solid-nav__group ">
          <a class="xs-block xs-px2 xs-py2 sm-py1 bold solid-nav__item" href="/world"
                    rel:gt_act="world" data-bfa="@a:vertical-more; @d:world;">World</a>
        </li>
      
      </ol>

      <div data-module="region-select" class="xs-px2 xs-mb4 col xs-col-12 js-unsupported">
        <select class="select select--small xs-col-12 js-change-region-select" data-type="change-region-select">
          
            <option class="js-change-region-select__en-us"
                value="en-us" data-bfa="@a:Main-Nav;@d:US;">US Edition</option>
          
            <option class="js-change-region-select__en-uk"
                value="en-uk" data-bfa="@a:Main-Nav;@d:UK;">UK Edition</option>
          
            <option class="js-change-region-select__en-au"
                value="en-au" data-bfa="@a:Main-Nav;@d:Australia;">Australia</option>
          
            <option class="js-change-region-select__pt-br"
                value="pt-br" data-bfa="@a:Main-Nav;@d:Brasil;">Brasil</option>
          
            <option class="js-change-region-select__en-ca"
                value="en-ca" data-bfa="@a:Main-Nav;@d:Canada;">Canada</option>
          
            <option class="js-change-region-select__de-de"
                value="de-de" data-bfa="@a:Main-Nav;@d:Deutschland;">Deutschland</option>
          
            <option class="js-change-region-select__es-es"
                value="es-es" data-bfa="@a:Main-Nav;@d:Spain;">España</option>
          
            <option class="js-change-region-select__es"
                value="es" data-bfa="@a:Main-Nav;@d:Espanol;">Español</option>
          
            <option class="js-change-region-select__fr-fr"
                value="fr-fr" data-bfa="@a:Main-Nav;@d:France;">France</option>
          
            <option class="js-change-region-select__en-in"
                value="en-in" data-bfa="@a:Main-Nav;@d:India;">India</option>
          
            <option class="js-change-region-select__ja-jp"
                value="ja-jp" data-bfa="@a:Main-Nav;@d:Japan;">Japan</option>
          
            <option class="js-change-region-select__es-mx"
                value="es-mx" data-bfa="@a:Main-Nav;@d:Mexico;">México</option>
          
        </select>
      </div>

  </div>
</div>


        
<div data-module="thumbstrip" class="thumbstrip-container xs-col-12 xs-hide sm-block js-unsupported USNews">
<script type="text/x-config">
  {"wid":10,"slot":"{\"size\":[5,5],\"targeting\":{\"bid\":\"4517673\",\"trending\":false,\"user\":\"briannasacks\",\"abtest\":\"bpager_thumb-header\",\"pos\":[\"thumb-header\"],\"wid\":10,\"badges\":\"\",\"nsfw\":0},\"url\":\"/6556/bfd.desktop/en/news/thumb-header\"}"}
</script>
</div>

        <div class="ad--awareness 
        sm-px2">
            

<div id="BF_WIDGET_42" data-module="ad-native" class="xs-overflow-hidden">
  <script type="text/x-config">
    {
      "wid": 42,
      "slot": {"size":"fluid","targeting":{"bid":"4517673","trending":false,"user":"briannasacks","abtest":"bpager_awareness","pos":["awareness"],"wid":42,"badges":"","nsfw":0},"url":"/6556/bfd.awareness.autodetect/en/news/awareness"}
    }
  </script>
  <div id="bf-item-42-1">
    <div id="div-gpt-ad-42" class="ad-fadedown"></div>
  </div>
</div>
        </div>

        
        <div class="content-wrapper xs-mx-auto clearfix xs-px2 ">
          
          <div id="js-post-container" class="page-buzz col xs-col-12 md-col-8 clearfix xs-mb3 ">
          
            <div class="js-dynamic-height-sidebar">
              
              

<header class="buzz-header xs-mb3" data-module="buzz-header">
  

  <hgroup class="buzz-header__hgroup xs-my2 md-mt4">
    

    
    

    
        <h1 class="buzz-title xs-mb1
        
        "
        
        >
          This Behavior Is Sexually Abusive, But No One Talks About It
        </h1>

        <p class="buzz-dek xs-mb1 md-mb2
        
        "
        
        >
          "Stealthing," or purposefully removing a condom during sex without consent, has garnered a male fan base online, but victims say it is another form of assault.
        </p>
    

    
      
  
    
  

  <div data-module="timestamp" 
    class="buzz-timestamp js-timestamp js-unsupported-fallback
    text-gray-lightest
    
      xs-text-6 nowrap xs-mb1
    
    ">

    
    

    Posted on 
    <time class="buzz-timestamp__time js-timestamp__time" data-unix="1493088988">
      April 25, 2017, 02:56 GMT
    </time>
  </div>
    

  </hgroup>

  


<div class="buzz-byline xs-mb2">
  

  
    



<div class="byline vignette xs-mb1">
  <div class="js-progressive-image-container">
    <a href="/briannasacks" title="Brianna Sacks">
      <img
      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
      data-src="https://img.buzzfeed.com/buzzfeed-static/static/2015-08/18/17/user_images/webdr15/briannasacks-v2-11485-1439933059-0_large.jpg"
      class="avatar circle xs-mr1 js-progressive-image"
      alt="Brianna Sacks">
    </a>
  </div>

  <div>
    <a href="/briannasacks" class="bold" title="Brianna Sacks">Brianna Sacks</a>
    <div class="text-gray-lightest js-byline__title js-unsupported-fallback xs-text-5">BuzzFeed News Reporter</div>
  </div>
</div>


  

  
</div>

  
  
</header>
 
              

<article class="buzz article article--long clearfix">
  

<div class="action-bar action-bar--pagelevel action-bar--top xs-mb4
        
        js-unsupported-fallback"
     data-bfa="@l:Top-Share;"
     data-module="action-bar-pagelevel">
  
    <div class="action-bar__item action-bar--facebook js-action-bar--facebook ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share-top-facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
    
      <span class="sharing-btn__text">Share</span>
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--vk js-action-bar--vk ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-vk analyt-share-top-vk js-sharing-btn"
   target="_blank"
   href="http://vk.com.share.php?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman&title=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It&description=%22Stealthing%2C%22+or+purposefully+removing+a+condom+during+sex+without+consent%2C+has+garnered+a+male+fan+base+online%2C+but+victims+say+it+is+another+form+of+assault.&image=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-04%2F25%2F0%2Fcampaign_images%2Fbuzzfeed-prod-fastlane-02%2Fthis-behavior-is-sexually-abusive-but-no-one-talk-2-4058-1493095330-5_dblbig.jpg"
   title="Share On vk"
   data-bfa-network="vk"
   
   data-bfa="@a:Share; @d:Vk;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On vk</title>
      Share On vk 
      <use xlink:href="#vk"></use>
    </svg>
  </span>

  
  

  
    
      <span class="sharing-btn__text">Share</span>
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--pinterest js-action-bar--pinterest ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share-top-pinterest js-sharing-btn"
   target="_blank"
   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-04%2F25%2F0%2Fcampaign_images%2Fbuzzfeed-prod-fastlane-02%2Fthis-behavior-is-sexually-abusive-but-no-one-talk-2-4058-1493095330-5_dblbig.jpg&description=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It"
   title="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest;"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
    
      <span class="sharing-btn__text">Pin</span>
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--lineapp js-action-bar--lineapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-lineapp analyt-share-top-lineapp js-sharing-btn"
   target="_blank"
   href="http://line.me/R/msg/text/?This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On lineapp"
   data-bfa-network="lineapp"
   
   data-bfa="@a:Share; @d:Lineapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On lineapp</title>
      Share On lineapp 
      <use xlink:href="#lineapp"></use>
    </svg>
  </span>

  
  

  
    
      <span class="sharing-btn__text">Share</span>
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--twitter js-action-bar--twitter ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share-top-twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman&text=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It&via=bri_sacks"
   title="Share On twitter"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On twitter</title>
      Share On twitter 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
    
      <span class="sharing-btn__text">Share</span>
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--email js-action-bar--email ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share-top-email js-sharing-btn"
   
   href="mailto:?subject=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It&body=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman%0A%0AGet the BuzzFeed App: http://bzfd.it/bfmobileapps"
   title="Share On email"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On email</title>
      Share On email 
      <use xlink:href="#email"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--sms js-action-bar--sms ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-sms analyt-share-top-sms js-sharing-btn"
   
   href="sms:?body=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On sms"
   data-bfa-network="sms"
   
   data-bfa="@a:Share; @d:Sms;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On sms</title>
      Share On sms 
      <use xlink:href="#sms"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--whatsapp js-action-bar--whatsapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-whatsapp analyt-share-top-whatsapp js-sharing-btn"
   
   href="whatsapp://send?text=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On whatsapp"
   data-bfa-network="whatsapp"
   
   data-bfa="@a:Share; @d:Whatsapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On whatsapp</title>
      Share On whatsapp 
      <use xlink:href="#whatsapp"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--more js-action-bar--more js-unsupported">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-more analyt-share-top-more js-sharing-btn"
   
   href="javascript:;"
   title="Share On more"
   data-bfa-network="more"
   
   data-bfa="@a:Share; @d:More;"
   
   data-type="more-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On more</title>
      Share On more 
      <use xlink:href="#more"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On more</title>
        Share On more 
        <use xlink:href="#caret-down"></use>
      </svg>
    </span>
  

  
    
      <span class="sharing-btn__text">More</span>
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--tumblr js-action-bar--tumblr ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-tumblr analyt-share-top-tumblr js-sharing-btn"
   target="_blank"
   href="https://www.tumblr.com/widgets/share/tool?&url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On tumblr"
   data-bfa-network="tumblr"
   
   data-bfa="@a:Share; @d:Tumblr;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On tumblr</title>
      Share On tumblr 
      <use xlink:href="#tumblr"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--stumbleupon js-action-bar--stumbleupon ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-stumbleupon analyt-share-top-stumbleupon js-sharing-btn"
   target="_blank"
   href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On stumbleupon"
   data-bfa-network="stumbleupon"
   
   data-bfa="@a:Share; @d:Stumbleupon;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On stumbleupon</title>
      Share On stumbleupon 
      <use xlink:href="#stumbleupon"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--linkedin js-action-bar--linkedin ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-linkedin analyt-share-top-linkedin js-sharing-btn"
   target="_blank"
   href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On linkedin"
   data-bfa-network="linkedin"
   
   data-bfa="@a:Share; @d:Linkedin;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On linkedin</title>
      Share On linkedin 
      <use xlink:href="#linkedin"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--reddit js-action-bar--reddit ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-reddit analyt-share-top-reddit js-sharing-btn"
   target="_blank"
   href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On reddit"
   data-bfa-network="reddit"
   
   data-bfa="@a:Share; @d:Reddit;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On reddit</title>
      Share On reddit 
      <use xlink:href="#reddit"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--googleplus js-action-bar--googleplus ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-googleplus analyt-share-top-googleplus js-sharing-btn"
   target="_blank"
   href="https://plus.google.com/share?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On googleplus"
   data-bfa-network="googleplus"
   
   data-bfa="@a:Share; @d:Googleplus;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On googleplus</title>
      Share On googleplus 
      <use xlink:href="#googleplus"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--link js-action-bar--link ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share-top-link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On link"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On link</title>
      Share On link 
      <use xlink:href="#link"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </div>
  
</div>
  
    


<div class="subbuzz subbuzz-image
  
  
  xs-mb4 xs-relative xs-mb4"
  data-module="subbuzz-image">




<script type="text/x-config">
  {
    "id": 10949018
    
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 70.40%"
        >
        

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2017-04/24/20/asset/buzzfeed-prod-fastlane-01/sub-buzz-7367-1493078584-2.jpg?resize=990:697&output-quality=auto&output-format=auto&downsize=360:*);"
  alt=""
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2017-04/24/20/asset/buzzfeed-prod-fastlane-01/sub-buzz-7367-1493078584-2.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2017-04/24/20/asset/buzzfeed-prod-fastlane-01/sub-buzz-7367-1493078584-2.jpg?resize=990:697"
  data-crop="70.42"
  data-mobile-crop="70.40"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
  
>


        
        
<div class="action-bar--hover-container js-unsupported" data-module="action-bar-subbuzz">
  <ul class="action-bar--hover js-action-bar--hover xs-absolute list-unstyled xs-z3"
      data-bfa="@l:Subbuzz-Share;">

    
      <li class="action-bar--hover__item sharing-btn--c-facebook">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman%3Fsub%3D4517673_10949018"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 10949018}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
    
      <span class="sharing-btn__text">Share</span>
    
  
</a>
      </li>
    
      <li class="action-bar--hover__item sharing-btn--c-pinterest">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share--pinterest js-sharing-btn"
   target="_blank"
   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman%3Fsub%3D4517673_10949018&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-04%2F24%2F20%2Fasset%2Fbuzzfeed-prod-fastlane-01%2Fsub-buzz-7367-1493078584-2.jpg&description=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It"
   title="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest; @e:{idx: 0, subbuzzId: 10949018}"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
    
      <span class="sharing-btn__text">Pin</span>
    
  
</a>
      </li>
    

    
      <li class="action-bar--hover__item sharing-btn--c-email">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share--email js-sharing-btn"
   
   href="mailto:?subject=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It&body=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman%3Fsub%3D4517673_10949018%0A%0AGet the BuzzFeed App: http://bzfd.it/bfmobileapps"
   title="Share On email"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email; @e:{idx: 0, subbuzzId: 10949018}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On email</title>
      Share On email 
      <use xlink:href="#email"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
        
      </li>
    
      <li class="action-bar--hover__item sharing-btn--c-link">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share--link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On link"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link; @e:{idx: 0, subbuzzId: 10949018}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On link</title>
      Share On link 
      <use xlink:href="#link"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
        

<form class="action-bar__link-section js-action-bar__link-section js-hidden">
  <label class="action-bar__link-section__label xs-mt05 bold">Share This Link</label>
  <input class="action-bar__link-section__input text-input text-input—small xs-col-12" type="text" value="">
</form>
      </li>
    
  </ul>
</div>
      </div>
    </div>
    <div class="flex xs-flex-column">
      
        

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
    subbuzz__attribution--compact
  
  xs-text-6 xs-block">
  Denis Farrell / AP
</span>
      

      
        
<ul class="action-bar action-bar--subbuzz js-action-bar--subbuzz list-unstyled"
  data-bfa="@l:Subbuzz-Share;">
  
    <li class="action-bar__item action-bar--facebook js-action-bar--facebook xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman%3Fsub%3D4517673_10949018"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 10949018}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
    
      <span class="sharing-btn__text">Share</span>
    
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--pinterest js-action-bar--pinterest xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share--pinterest js-sharing-btn"
   target="_blank"
   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman%3Fsub%3D4517673_10949018&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-04%2F24%2F20%2Fasset%2Fbuzzfeed-prod-fastlane-01%2Fsub-buzz-7367-1493078584-2.jpg&description=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It"
   title="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest; @e:{idx: 0, subbuzzId: 10949018}"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
    
      <span class="sharing-btn__text">Pin</span>
    
  
</a>
    </li>
  
</ul>
      

      
    </div>
  

</figure>

</div>
  
    
<div class="subbuzz subbuzz-text
  
  
  xs-mb4 xs-relative "
  >



<p>Last year, a young woman went online to get advice after she said a man she was casually seeing did something that made her feel "violated." They had gone back to his place one night and had consensual sex. She insisted on using a condom and saw him put it on, she said, only to later discover it had been removed.<br /></p><p>“He admitted he took it off,” she wrote on <a href="https://www.reddit.com/r/TwoXChromosomes/comments/3k5c58/took_condom_off_during_sex/" target="_blank">Reddit</a>, asking other users if she had overreacted by “freaking out.”</p><p>“I felt really violated," she said. "I told him it was unacceptable.”</p><p>The young woman is not alone. Similar stories and reactions are scattered across internet forums, with people describing their own experiences with men removing a condom during sex without their consent or knowledge.</p><p>Their narratives highlight a kind of gender-based assault that is common, but hardly discussed outside of internet groups: purposefully removing condoms during sex without consent, or “stealthing.” A new article in the <a href="https://poseidon01.ssrn.com/delivery.php?ID=888113013007024120112116015096019094032059000085054054113127086097111082097125123075026050063104107058097100080065013026031115058039008069063020016102127088012089105091003063002070007094127125090014116093117016083091091014126097000115090007116101003121&amp;EXT=pdf" target="_blank"><i>Columbia Journal of Gender and Law</i></a> delves into the act, how online groups are perpetuating and encouraging it, and argues that it violates a host of civil and criminal laws.</p><p>Alexandra Brodsky, a legal fellow at the National Women's Law Center and the study’s author, contends that stealthing transforms consensual sex into non-consensual and is a “grave violation of dignity and autonomy.”</p><p>Brodsky interviewed a number of victims for the article, mostly women, who said their partner deliberately removed their condom without telling them, or lied about doing so.</p><p>One victim, identified as Rebecca, told Brodsky her boyfriend stealthed her when she was a freshman in college. The doctoral student started working at a rape crisis hotline and found many other women, most of them undergraduate students, shared a similar experience.</p><p>One in seven women have experienced a partner interfering with their contraception, according to the <a href="http://www.futureswithoutviolence.org/userfiles/file/Children_and_Families/Reproductive.pdf" target="_blank">National Crime Victimization Survey.</a> “Their stories often start the same way,” Rebecca told Brodsky. “’I’m not sure if this is rape, but...’”</p><p>One woman recalled why she felt betrayed: "Obviously the part that really freaked me out... was that it was such a blatant violation of what we'd agreed to. I set a boundary. I was very explicit."</p><p>Sara, another woman interviewed by Brodsky, said her experience felt similar to an assault and called it "rape-adjacent."</p><p>“They sensed something bad or wrong had happened to them and felt like a violation, but they didn’t have the vocabulary to describe or process it,” Brodsky told BuzzFeed News.<br /></p><p>While each account was unique, Brodsky found they all shared similar themes: The overwhelming fear of getting pregnant, catching STIs, HIV, and AIDS, as well as feelings of betrayal, confusion, and shame, similar to those who’ve experienced other forms of sexual violence.</p><p>“Survivors [of stealthing] describe nonconsensual condom removal as a threat to their bodily agency and as a dignitary harm. ‘You have no right to make your own sexual decisions,’ they are told. ‘You are not worthy of my consideration,’” she writes.</p><p>Stealthing, Brodsky discovered, is a form of “male sexual supremacy” that’s garnered a loyal and broadening fan base online, where some defend the act as a male right to “spread his seed,” and share tips, success stories, and praise one another’s methods.</p><p>On the website <a href="http://www.experienceproject.com/stories/Remove-The-Condom-Without-Them-Knowing-During-Stealth-Sex/2441931" target="_blank">Experience Project</a>, for instance, a man with the username onesickmind penned "a comprehensive guide" to stealth sex, bragging that he has done this “over and over with so many girls i can't even begin to count them.”</p><p>Other men chimed in, leaving comments like:</p>
</div>
  
    


<div class="subbuzz subbuzz-image
  
  
  xs-mb4 xs-relative xs-mb4"
  data-module="subbuzz-image">




<script type="text/x-config">
  {
    "id": 10948897
    
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--small-margin-bottom"
          style="padding-top: 26.68%"
        >
        

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2017-04/24/19/asset/buzzfeed-prod-fastlane-02/sub-buzz-27821-1493075808-11.png?output-quality=auto&output-format=auto&downsize=360:*);"
  alt=""
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2017-04/24/19/asset/buzzfeed-prod-fastlane-02/sub-buzz-27821-1493075808-11.png"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2017-04/24/19/asset/buzzfeed-prod-fastlane-02/sub-buzz-27821-1493075808-11.png"
  data-crop="26.68"
  data-mobile-crop="26.68"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
  
>


        
        
<div class="action-bar--hover-container js-unsupported" data-module="action-bar-subbuzz">
  <ul class="action-bar--hover js-action-bar--hover xs-absolute list-unstyled xs-z3"
      data-bfa="@l:Subbuzz-Share;">

    
      <li class="action-bar--hover__item sharing-btn--c-facebook">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman%3Fsub%3D4517673_10948897"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 10948897}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
    
      <span class="sharing-btn__text">Share</span>
    
  
</a>
      </li>
    
      <li class="action-bar--hover__item sharing-btn--c-pinterest">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share--pinterest js-sharing-btn"
   target="_blank"
   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman%3Fsub%3D4517673_10948897&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-04%2F24%2F19%2Fasset%2Fbuzzfeed-prod-fastlane-02%2Fsub-buzz-27821-1493075808-11.png&description=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It"
   title="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest; @e:{idx: 0, subbuzzId: 10948897}"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
    
      <span class="sharing-btn__text">Pin</span>
    
  
</a>
      </li>
    

    
      <li class="action-bar--hover__item sharing-btn--c-email">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share--email js-sharing-btn"
   
   href="mailto:?subject=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It&body=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman%3Fsub%3D4517673_10948897%0A%0AGet the BuzzFeed App: http://bzfd.it/bfmobileapps"
   title="Share On email"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email; @e:{idx: 0, subbuzzId: 10948897}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On email</title>
      Share On email 
      <use xlink:href="#email"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
        
      </li>
    
      <li class="action-bar--hover__item sharing-btn--c-link">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share--link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On link"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link; @e:{idx: 0, subbuzzId: 10948897}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On link</title>
      Share On link 
      <use xlink:href="#link"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
        

<form class="action-bar__link-section js-action-bar__link-section js-hidden">
  <label class="action-bar__link-section__label xs-mt05 bold">Share This Link</label>
  <input class="action-bar__link-section__input text-input text-input—small xs-col-12" type="text" value="">
</form>
      </li>
    
  </ul>
</div>
      </div>
    </div>
    <div class="flex xs-flex-column">
      
        

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
    subbuzz__attribution--compact
  
  xs-text-6 xs-block">
  Via <a href='http://www.experienceproject.com/stories/Remove-The-Condom-Without-Them-Knowing-During-Stealth-Sex/2441931' target="_blank">experienceproject.com</a>
</span>
      

      
        
<ul class="action-bar action-bar--subbuzz js-action-bar--subbuzz list-unstyled"
  data-bfa="@l:Subbuzz-Share;">
  
    <li class="action-bar__item action-bar--facebook js-action-bar--facebook xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman%3Fsub%3D4517673_10948897"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 10948897}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
    
      <span class="sharing-btn__text">Share</span>
    
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--pinterest js-action-bar--pinterest xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share--pinterest js-sharing-btn"
   target="_blank"
   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman%3Fsub%3D4517673_10948897&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-04%2F24%2F19%2Fasset%2Fbuzzfeed-prod-fastlane-02%2Fsub-buzz-27821-1493075808-11.png&description=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It"
   title="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest; @e:{idx: 0, subbuzzId: 10948897}"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
    
      <span class="sharing-btn__text">Pin</span>
    
  
</a>
    </li>
  
</ul>
      

      
    </div>
  

</figure>

</div>
  
    


<div class="subbuzz subbuzz-image
  
  
  xs-mb4 xs-relative xs-mb4"
  data-module="subbuzz-image">




<script type="text/x-config">
  {
    "id": 10948900
    
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class="js-full-size-image subbuzz__media--full-width-container">
      <div class="js-unsupported-fallback subbuzz__media-container js-progressive-image-container xs-mb05
          subbuzz__media-container--no-margin-bottom"
          style="padding-top: 30.52%"
        >
        

          
          

          



<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  style="background-image: url(https://img.buzzfeed.com/buzzfeed-static/static/2017-04/24/19/asset/buzzfeed-prod-fastlane-03/sub-buzz-22305-1493075886-9.png?output-quality=auto&output-format=auto&downsize=360:*);"
  alt=""
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2017-04/24/19/asset/buzzfeed-prod-fastlane-03/sub-buzz-22305-1493075886-9.png"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2017-04/24/19/asset/buzzfeed-prod-fastlane-03/sub-buzz-22305-1493075886-9.png"
  data-crop="30.52"
  data-mobile-crop="30.52"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
  
>


        
        
<div class="action-bar--hover-container js-unsupported" data-module="action-bar-subbuzz">
  <ul class="action-bar--hover js-action-bar--hover xs-absolute list-unstyled xs-z3"
      data-bfa="@l:Subbuzz-Share;">

    
      <li class="action-bar--hover__item sharing-btn--c-facebook">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman%3Fsub%3D4517673_10948900"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 10948900}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
    
      <span class="sharing-btn__text">Share</span>
    
  
</a>
      </li>
    
      <li class="action-bar--hover__item sharing-btn--c-pinterest">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share--pinterest js-sharing-btn"
   target="_blank"
   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman%3Fsub%3D4517673_10948900&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-04%2F24%2F19%2Fasset%2Fbuzzfeed-prod-fastlane-03%2Fsub-buzz-22305-1493075886-9.png&description=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It"
   title="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest; @e:{idx: 0, subbuzzId: 10948900}"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
    
      <span class="sharing-btn__text">Pin</span>
    
  
</a>
      </li>
    

    
      <li class="action-bar--hover__item sharing-btn--c-email">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share--email js-sharing-btn"
   
   href="mailto:?subject=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It&body=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman%3Fsub%3D4517673_10948900%0A%0AGet the BuzzFeed App: http://bzfd.it/bfmobileapps"
   title="Share On email"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email; @e:{idx: 0, subbuzzId: 10948900}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On email</title>
      Share On email 
      <use xlink:href="#email"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
        
      </li>
    
      <li class="action-bar--hover__item sharing-btn--c-link">
        

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share--link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On link"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link; @e:{idx: 0, subbuzzId: 10948900}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On link</title>
      Share On link 
      <use xlink:href="#link"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
        

<form class="action-bar__link-section js-action-bar__link-section js-hidden">
  <label class="action-bar__link-section__label xs-mt05 bold">Share This Link</label>
  <input class="action-bar__link-section__input text-input text-input—small xs-col-12" type="text" value="">
</form>
      </li>
    
  </ul>
</div>
      </div>
    </div>
    <div class="flex xs-flex-column">
      

      
        
<ul class="action-bar action-bar--subbuzz js-action-bar--subbuzz list-unstyled"
  data-bfa="@l:Subbuzz-Share;">
  
    <li class="action-bar__item action-bar--facebook js-action-bar--facebook xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share--facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman%3Fsub%3D4517673_10948900"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook; @e:{idx: 0, subbuzzId: 10948900}"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
    
      <span class="sharing-btn__text">Share</span>
    
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--pinterest js-action-bar--pinterest xs-mr1 xs-p0 ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share--pinterest js-sharing-btn"
   target="_blank"
   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman%3Fsub%3D4517673_10948900&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-04%2F24%2F19%2Fasset%2Fbuzzfeed-prod-fastlane-03%2Fsub-buzz-22305-1493075886-9.png&description=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It"
   title="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest; @e:{idx: 0, subbuzzId: 10948900}"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
    
      <span class="sharing-btn__text">Pin</span>
    
  
</a>
    </li>
  
</ul>
      

      
    </div>
  

</figure>

</div>
  
    
<div class="subbuzz subbuzz-text
  
  
  xs-mb4 xs-relative "
  >



<p>Gay men are also often victims. Mark Bentson, who runs a fringe blog, notes that stealthing is controversial but calls it a "reality" and <a href="http://iblastinside.com/2012/06/top-10-stealthing-tips/" target="_blank">teaches his readers</a> how to trick their partners into believing they are having "safer sex."<br /></p><p>While stealthing is not legally defined as rape in the US, Brodsky argues there is a strong enough connection between the practice and sexual assault and victims should be protected by the law. Earlier this year, a Swiss court <a href="https://broadly.vice.com/en_us/article/man-convicted-of-rape-after-removing-condom-during-sex-without-consent" target="_blank">convicted a man of rape</a> for taking off his condom.</p><p>"The law is often skeptical of survivors, especially if they have had a sexual history or past with someone," she said, explaining it is much harder for a person to argue they were assaulted by a partner who removed his condom after previously consenting to sex.<br /></p><p>Leslie Tenzer, a professor at Pace Law School who specializes in torts, agreed, saying the law often "fail these victims," as they have to prove a level of physical harm. Under Brodsky's proposal, plaintiffs would be able to make a case "without the obstacle of proving the level of physical harm courts typically demand."</p><p>However, Tenzer contends it would be tough to pass a law with the changes in state legislatures, "many of which, in today's political climate, seem to be on the opposing side."</p><p>"Our society is used to excusing men and perpetuating the belief that men have access to women's bodies when they want," Brodsky said. "The law should support the belief that people have the right to their own bodies."<br /></p>
</div>
  
  <div class="text-gray-lighter fill-gray-lighter">
    

  

  <div class="user-bio xs-pt2 xs-px2">
    
    <p class="xs-text-5 xs-mb0">
      Brianna Sacks is a reporter for BuzzFeed News and is based in Los Angeles.
    </p>
    

    <p class="xs-text-5 xs-mb0">
     Contact Brianna Sacks at <a href="mailto:brianna.sacks@buzzfeed.com">brianna.sacks@buzzfeed.com</a>.
    </p>

  </div>


    <p class="xs-text-5 xs-p2 text-gray-lighter fill-gray-lighter xs-mb3">
     Got a confidential tip? <a href="https://contact.buzzfeed.com">Submit it here</a>.
    </p>

  </div>

  
  
  

<div class="action-bar action-bar--pagelevel action-bar--bottom xs-mb4
        
        js-unsupported-fallback"
     data-bfa="@l:Bottom-Share;"
     data-module="action-bar-pagelevel">
  
    <div class="action-bar__item action-bar--facebook js-action-bar--facebook ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share-bottom-facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
    
      <span class="sharing-btn__text">Share</span>
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--vk js-action-bar--vk ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-vk analyt-share-bottom-vk js-sharing-btn"
   target="_blank"
   href="http://vk.com.share.php?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman&title=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It&description=%22Stealthing%2C%22+or+purposefully+removing+a+condom+during+sex+without+consent%2C+has+garnered+a+male+fan+base+online%2C+but+victims+say+it+is+another+form+of+assault.&image=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-04%2F25%2F0%2Fcampaign_images%2Fbuzzfeed-prod-fastlane-02%2Fthis-behavior-is-sexually-abusive-but-no-one-talk-2-4058-1493095330-5_dblbig.jpg"
   title="Share On vk"
   data-bfa-network="vk"
   
   data-bfa="@a:Share; @d:Vk;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On vk</title>
      Share On vk 
      <use xlink:href="#vk"></use>
    </svg>
  </span>

  
  

  
    
      <span class="sharing-btn__text">Share</span>
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--pinterest js-action-bar--pinterest ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share-bottom-pinterest js-sharing-btn"
   target="_blank"
   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-04%2F25%2F0%2Fcampaign_images%2Fbuzzfeed-prod-fastlane-02%2Fthis-behavior-is-sexually-abusive-but-no-one-talk-2-4058-1493095330-5_dblbig.jpg&description=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It"
   title="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest;"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
    
      <span class="sharing-btn__text">Pin</span>
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--lineapp js-action-bar--lineapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-lineapp analyt-share-bottom-lineapp js-sharing-btn"
   target="_blank"
   href="http://line.me/R/msg/text/?This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On lineapp"
   data-bfa-network="lineapp"
   
   data-bfa="@a:Share; @d:Lineapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On lineapp</title>
      Share On lineapp 
      <use xlink:href="#lineapp"></use>
    </svg>
  </span>

  
  

  
    
      <span class="sharing-btn__text">Share</span>
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--twitter js-action-bar--twitter ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share-bottom-twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman&text=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It&via=bri_sacks"
   title="Share On twitter"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On twitter</title>
      Share On twitter 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
    
      <span class="sharing-btn__text">Share</span>
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--email js-action-bar--email ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share-bottom-email js-sharing-btn"
   
   href="mailto:?subject=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It&body=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman%0A%0AGet the BuzzFeed App: http://bzfd.it/bfmobileapps"
   title="Share On email"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On email</title>
      Share On email 
      <use xlink:href="#email"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--sms js-action-bar--sms ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-sms analyt-share-bottom-sms js-sharing-btn"
   
   href="sms:?body=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On sms"
   data-bfa-network="sms"
   
   data-bfa="@a:Share; @d:Sms;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On sms</title>
      Share On sms 
      <use xlink:href="#sms"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--whatsapp js-action-bar--whatsapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-whatsapp analyt-share-bottom-whatsapp js-sharing-btn"
   
   href="whatsapp://send?text=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On whatsapp"
   data-bfa-network="whatsapp"
   
   data-bfa="@a:Share; @d:Whatsapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On whatsapp</title>
      Share On whatsapp 
      <use xlink:href="#whatsapp"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--more js-action-bar--more js-unsupported">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-more analyt-share-bottom-more js-sharing-btn"
   
   href="javascript:;"
   title="Share On more"
   data-bfa-network="more"
   
   data-bfa="@a:Share; @d:More;"
   
   data-type="more-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On more</title>
      Share On more 
      <use xlink:href="#more"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On more</title>
        Share On more 
        <use xlink:href="#caret-down"></use>
      </svg>
    </span>
  

  
    
      <span class="sharing-btn__text">More</span>
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--tumblr js-action-bar--tumblr ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-tumblr analyt-share-bottom-tumblr js-sharing-btn"
   target="_blank"
   href="https://www.tumblr.com/widgets/share/tool?&url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On tumblr"
   data-bfa-network="tumblr"
   
   data-bfa="@a:Share; @d:Tumblr;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On tumblr</title>
      Share On tumblr 
      <use xlink:href="#tumblr"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--stumbleupon js-action-bar--stumbleupon ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-stumbleupon analyt-share-bottom-stumbleupon js-sharing-btn"
   target="_blank"
   href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On stumbleupon"
   data-bfa-network="stumbleupon"
   
   data-bfa="@a:Share; @d:Stumbleupon;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On stumbleupon</title>
      Share On stumbleupon 
      <use xlink:href="#stumbleupon"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--linkedin js-action-bar--linkedin ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-linkedin analyt-share-bottom-linkedin js-sharing-btn"
   target="_blank"
   href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On linkedin"
   data-bfa-network="linkedin"
   
   data-bfa="@a:Share; @d:Linkedin;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On linkedin</title>
      Share On linkedin 
      <use xlink:href="#linkedin"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--reddit js-action-bar--reddit ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-reddit analyt-share-bottom-reddit js-sharing-btn"
   target="_blank"
   href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On reddit"
   data-bfa-network="reddit"
   
   data-bfa="@a:Share; @d:Reddit;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On reddit</title>
      Share On reddit 
      <use xlink:href="#reddit"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--googleplus js-action-bar--googleplus ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-googleplus analyt-share-bottom-googleplus js-sharing-btn"
   target="_blank"
   href="https://plus.google.com/share?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On googleplus"
   data-bfa-network="googleplus"
   
   data-bfa="@a:Share; @d:Googleplus;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On googleplus</title>
      Share On googleplus 
      <use xlink:href="#googleplus"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </div>
  
    <div class="action-bar__item action-bar--link js-action-bar--link ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share-bottom-link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On link"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On link</title>
      Share On link 
      <use xlink:href="#link"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </div>
  
</div>
  
  
  
  <div id="analytics-article-bottom"
    style="width: 100%; height: 1px;">
  </div>
</article>








  



              <div id="BF_WIDGET_9" data-module="ad-unit" class="bf-widget partner-area" data-bfa="@l:Story-Bpage;">
  <script type="text/x-config">
      {
        "wid": 9,
        "slot": {"size":[5,5],"targeting":{"bid":"4517673","trending":false,"user":"briannasacks","abtest":"bpager_story-bpage","pos":["story-bpage"],"wid":9,"badges":"","nsfw":0},"url":"/6556/bfd.autodetect/en/news/story-bpage"},
        "supports": ["md", "lg"]
      }
  </script>
  <div id="bf-item-9-1" class="bf-item bf-widget__content xs-mb4 clearfix">
    <a href="" class="bf-bfa bf-url xs-float-left xs-mr3 xs-col-5 js-bfa-impression">
      <img class="bf-image-big xs-block" src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==">
    </a>
    <a class="bf-bfa bf-url" href=""><h3 class="bold bf-name"></h3></a>
    <p class="xs-mb2 xs-text-5 text-gray bf-blurb"></p>
    <div class="f-ad-disclosure">
      <a href="" class="bf-bfa bf-user-url xs-float-left ad-fade ad-fade-2">
        <img class="bf-user_image_large xs-align-middle xs-mr1 ad-user--image rounded"
             src="data:image/gif;base64,R0lGODlhAQABAPAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==">
      </a>
      <div class="f-ad-disclosure-text xs-align-top td">
        <h6 class="bf-byline_prefix text-promoted-orange">Promoted by</h6>
        <h5><a class="bf-bfa bf-user-url bf-display_name ad-user--name bold link-blue" href=""></a></h5>
      </div>
    </div>
  </div>
</div>
              
            </div>
            

  

<section class="contributions js-unsupported xs-mb5" data-module="contributions" data-bfa="@l:Contributions;">
  <button class="js-contributions__button contributions__button button--facebook js-contributions__button--facebook button button--icon xs-block xs-col-12"
     data-type="show" data-bfa="@a:Show-Responses;">
    <svg class="svg-white contributions__button__icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use>
    </svg>
    <span class="js-contributions__button-text">View Comments</span>
  </button>
  
  

<div class="js-dynamic-module contributions--facebook md-mx1" data-module-placeholder="contributions-facebook"></div>
</section>
<svg style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <symbol id="comments" viewBox="0 0 38 38">
    <path d="M13 36c-.3 0-.6-.1-.8-.2-.8-.3-1.2-1-1.2-1.8v-5.8c-5-.3-9-4.9-9-10.4v-6.3C2 5.7 5.8 2 11.6 2h14.7c5.9 0 9.6 3.7 9.6 9.4v6.3c0 5.8-3.8 10.3-9.6 10.3h-3l-9 7.4c-.3.3-.8.6-1.3.6z"/>
  </symbol>
</svg>
            
            
<div id="BF_WIDGET_25" data-module="ad-wide-promo" data-bfa="@l:Wide-Promo;" class="clearfix">
  <script type="text/x-config">
  {
    "wid": 25,
    "slot": {"size":[[5,5],[300,250]],"targeting":{"bid":"4517673","trending":false,"user":"briannasacks","abtest":"bpager_wide-promo","pos":["wide-promo"],"wid":25,"badges":"","nsfw":0},"url":"/6556/bfd.autodetect/en/news/wide-promo"}, 
    "supports": ["xs"]
  }
  </script>
  <div id="bf-item-25-1" class="bf-item bf-widget__content xs-p2 xs-mb2 md-hide card sidebar-card xs-relative rounded">
    <div id="div-gpt-ad-25" class="clearfix"></div>
    <div class="ad--wide-promo__post">
      <a class="bf-bfa bf-url js-bfa-impression" href="#">
        <img class="bf-image-bigstory xs-border-lighter" />
      </a>
      <div class="xs-text-left">
        <h5 class="bf-item-title bold">
          <a href="#" class="bf-bfa bf-url bf-name lede__link"></a>
        </h5>
        <div class="f-ad-disclosure xs-mt1">
          <div class="line-height0 xs-float-left xs-mr1">
            <a href="#" class="bf-bfa bf-user-url xs-float-left">
              <img class="bf-user_image_large ad-user--image media__object" />
            </a>
          </div>
          <div class="xs-inline-block xs-align-middle xs-col-10">
            <div class="text-promoted-orange">
              <h6 class="bf-byline_prefix">Promoted by</h6>
            </div>
            <h5>
              <a class="bf-bfa bf-user-url bf-display_name ad-user--name xs-float-left bold link-blue" href="#"></a>
            </h5>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
            
<div class="xs-fit js-hidden" data-module="msu">
  <script type="text/x-config">
    {"platform":"mobileweb","master":{"wid":13,"slot":"{\"size\":[5,5],\"targeting\":{\"bid\":\"4517673\",\"trending\":false,\"user\":\"briannasacks\",\"abtest\":\"bpager_msu\",\"pos\":[\"msu\"],\"wid\":13,\"badges\":\"\",\"nsfw\":0},\"url\":\"/6556/bfd.mobileweb/en/news/msu\"}"},"items":[{"wid":27}],"companions":{"wid":26,"slot":"{\"size\":[100,100],\"targeting\":{\"bid\":\"4517673\",\"trending\":false,\"user\":\"briannasacks\",\"abtest\":\"bpager_msu\",\"pos\":[\"msu\"],\"wid\":26,\"badges\":\"\",\"nsfw\":0},\"url\":\"/6556/bfd.mobileweb/en/news/msu\"}"}}
  </script>
</div>
            
            


<svg style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <symbol viewbox="0 0 38 38" id="facebook">
    <path d="M36.5 0h-35C.3 0 0 .3 0 1.5v34.9C0 37.7.3 38 1.5 38h18.9V23.4h-5.8v-5.8h5.8v-4.4c0-5.1 2.8-7.8 7.4-7.8 2.2 0 4.3.2 4.3.2v4.7h-2.8c-2.5 0-3.1 1.8-3.1 3.5v3.8h6l-.8 5.8h-5.3V38h10.2c1.2 0 1.5-.3 1.5-1.5v-35C38 .3 37.7 0 36.5 0z"/>
  </symbol>

  <symbol viewbox="0 0 512 512" id="stumbleupon">
    <path d="M274.5 216.4l23.1 12.8 36.5-12.3v-24.7c0-42.7-35.7-75.9-78.1-75.9 -42.3 0-78.1 31.1-78.1 75.4 0 44.4 0 113.1 0 113.1 0 10.2-8.3 18.5-18.5 18.5 -10.2 0-18.5-8.3-18.5-18.5v-47.9H80.9c0 0 0 48 0 48.6 0 43.2 35 78.3 78.3 78.3 42.9 0 77.7-34.4 78.3-77.2v-111.7c0-10.2 8.3-18.5 18.5-18.5 10.2 0 18.5 8.3 18.5 18.5L274.5 216.4 274.5 216.4zM371.2 256.9v50.2c0 10.2-8.3 18.5-18.5 18.5 -10.2 0-18.5-8.3-18.5-18.5v-49.2l-36.5 12.4 -23.1-12.8v48.8c0.4 42.9 35.3 77.6 78.3 77.6 43.2 0 78.3-35 78.3-78.3 0-0.6 0-48.6 0-48.6L371.2 256.9 371.2 256.9z"/>
  </symbol>

  <symbol id="reddit" viewBox="0 0 512 512">
    <path d="M366.1,275.1c1.3,3.4,1.9,6.9,1.9,10.3c0,7-2.4,13.8-6.5,19.3c-4,5.5-9.7,9.7-16.3,11.6h0
  c-0.1,0-0.1,0-0.1,0c0,0-0.1,0-0.1,0c-3.1,1.1-6.3,1.6-9.5,1.6c-7.4,0-14.8-2.7-20.6-7.3c-5.8-4.6-10.2-11.1-11.6-18.9h0
  c0,0,0,0,0-0.1c0,0,0,0,0-0.1h0c-0.4-2-0.7-4-0.7-6c0-6.7,2.3-13.2,6.1-18.5c3.8-5.3,9.1-9.5,15.3-11.7c0,0,0,0,0,0c0,0,0,0,0.1,0
  c3.5-1.3,7.2-2,10.9-2c6.7,0,13.3,2,18.8,5.7c5.5,3.7,9.9,9,12.2,15.7c0,0,0,0.1,0,0.1C366.1,275,366.1,275,366.1,275.1
  C366.1,275.1,366.1,275.1,366.1,275.1z M345.6,357.5c-2.6-1.7-5.7-2.7-8.9-2.7c-2.6,0-5.3,0.7-7.7,2.3l0,0
  c-22.6,13.5-49.2,20.9-75.6,20.9c-19.8,0-39.5-4.2-57.4-12.9l-0.1,0l-0.1,0c-2.7-1.1-5.8-3.4-9.1-5.7c-1.7-1.1-3.5-2.2-5.4-3
  c-1.9-0.8-4.1-1.4-6.4-1.4c-1.9,0-3.9,0.4-5.9,1.3c-0.1,0-0.2,0.1-0.3,0.1h0c-3.1,1.2-5.5,3.4-7.1,5.9c-1.6,2.7-2.4,5.7-2.4,8.8
  c0,2.8,0.7,5.6,2,8.1c1.3,2.4,3.3,4.5,5.9,5.9c25.5,17.2,55.5,25,85.7,25c27.2,0,54.5-6.3,78.9-17.7l0.1-0.1l0.1-0.1
  c3.2-1.9,7.5-3.6,11.5-6.1c2-1.3,3.9-2.7,5.6-4.6c1.7-1.9,3-4.2,3.8-7v0c0.3-1.2,0.5-2.4,0.5-3.6c0-2.3-0.6-4.4-1.5-6.3
  C350.4,361.6,348.2,359.2,345.6,357.5z M166.5,316.1c0,0,0.1,0,0.2,0c3.3,1.2,6.6,1.8,9.9,1.8c8.3,0,16.3-3.4,22.4-8.9
  c6.1-5.5,10.3-13.4,10.3-22.3c0-0.2,0-0.5,0-0.7c0-0.4,0-0.8,0-1.3c0-8.9-4.1-16.8-10.1-22.3c-6.1-5.6-14.1-9-22.4-9
  c-2.2,0-4.5,0.3-6.7,0.8c0,0-0.1,0-0.1,0c0,0,0,0,0,0c-11,2.3-20.7,10.5-24.2,21.7l0,0v0c0,0,0,0,0,0c-1,3.1-1.5,6.3-1.5,9.4
  c0,6.9,2.3,13.6,6.2,19.1c3.9,5.4,9.4,9.7,16,11.7C166.4,316.1,166.5,316.1,166.5,316.1z M511.9,235.8L511.9,235.8
  c0.1,1.2,0.1,2.3,0.1,3.4c0,12.4-4,24.4-10.6,34.5c-6.2,9.5-14.8,17.4-24.6,22.8c0.6,4.9,1,9.9,1,14.9c0,26.8-9.2,53.1-25.3,74.2v0
  h0c-29.7,39.5-75.4,62.9-121.5,74.6h0l0,0c-24.6,6-49.9,9-75.3,9c-37.8,0-75.5-6.8-110.7-20.9l0,0h0c-36.5-15-71.3-39-92.6-74
  c-11.5-18.7-17.8-40.6-17.8-62.7c0-5,0.3-10,1-14.9c-9.6-5.4-17.9-13.1-24.1-22.2C4.7,264.7,0.5,253.1,0,240.9v0v0v-0.1
  c0-17.1,7.4-33.2,18.9-45.2s27.3-19.7,44.1-19.7c0.2,0,0.5,0,0.7,0c1.8-0.1,3.6-0.2,5.3-0.2c8.5,0,17,1.4,25,4.5l0,0l0,0
  c6.9,2.9,13.7,6.4,19.8,11.2c2-1,4.1-2.2,6.6-3.1c37-21.9,80-30.3,121.8-32.8c0.4-20.8,2.9-42.5,13-61.5
  c8.4-15.8,23.1-28.1,40.5-32.4l0.1,0l0.1,0c6.6-1.3,13.3-1.9,20-1.9c17.7,0,35.2,4.2,51.6,10.7c7.2-10.9,17.6-19.5,29.7-24.3
  l0.1-0.1l0.1,0c7.1-2.2,14.6-3.5,22.2-3.5c8,0,16,1.5,23.5,4.8v0c0,0,0,0,0,0c0.1,0,0.1,0.1,0.1,0.1c10.8,4.2,19.9,11.8,26.4,21.4
  c6.5,9.6,10.3,21.1,10.3,32.9c0,2.2-0.1,4.4-0.4,6.5l0,0c0,0,0,0.1,0,0.1c-1.3,15.2-9,28.6-19.9,38.2c-11,9.6-25.2,15.4-39.9,15.4
  c-2.3,0-4.7-0.1-7.1-0.4c-14.5-1.1-28-8.1-38-18.6c-10-10.4-16.4-24.3-16.4-39.4c0-0.7,0.1-1.5,0.1-2.2
  c-13.6-6.1-28.1-11.1-42.4-11.1c-2.1,0-4.2,0.1-6.2,0.3h0c-10.8,1-20.8,7.8-25.6,17.6v0v0c-7.4,14.3-8.8,31.1-9,47.7
  c41.2,2.7,82.7,12.6,119.1,33.5h0.1l0.5,0.3c0.7,0.4,2,1.1,3.1,1.7c2.5-2,5.1-4.1,8.2-5.9c11-7.3,24.1-11,37.2-11
  c5.8,0,11.6,0.7,17.2,2.2h0l0.2,0.1c0.1,0,0.1,0,0.2,0v0c13.3,3.4,25.4,11,34.4,21.3C504.6,208.5,510.7,221.6,511.9,235.8
  L511.9,235.8L511.9,235.8z M390.4,100.9c0,0.6,0,1.1,0.1,1.7v0v0.1c0.3,7.2,3.6,13.8,8.8,18.8c5.2,4.9,12,8,19,8h0.1h0.1
  c0.5,0,1,0,1.5,0c7,0,14-3,19.2-7.9c5.2-4.9,8.7-11.6,9-18.9l0,0v0c0-0.6,0.1-1.1,0.1-1.6c0-7.4-3.5-14.5-8.9-19.8
  c-5.4-5.2-12.7-8.5-19.9-8.5c-2.3,0-4.6,0.3-6.9,1l-0.1,0l-0.1,0c-5.9,1.5-11.5,5.2-15.5,10.1C392.9,88.7,390.4,94.6,390.4,100.9z
   M86.1,211.4c-5.5-2.6-11.2-4.4-16.8-4.4c-0.9,0-1.9,0.1-2.8,0.2h-0.1l-0.1,0c-8.1,0.2-16.3,3.7-22.4,9.4
  c-6.1,5.6-10.2,13.2-10.5,21.6v0.1l0,0.1c-0.1,0.7-0.1,1.4-0.1,2c0,5.2,1.6,10.2,4.3,14.7c2,3.4,4.6,6.5,7.6,9.2
  C54.4,243.6,69.2,226,86.1,211.4z M445.3,312.6c0-18.4-6.7-37-17.4-51.9c-21.5-29.9-54.8-49.4-89.5-60.3l-0.2-0.1
  c-6.7-2-13.4-3.9-20.2-5.4c-20.3-4.6-41-6.9-61.8-6.9c-27.9,0-55.7,4.1-82.4,12.4c-34.7,11-68.1,30.4-89.6,60.4v0
  c-10.9,15-17.2,33.6-17.2,52.1c0,6.8,0.9,13.6,2.7,20.3l0,0c3.9,14.9,11.5,28.2,21.4,39.7c9.9,11.6,22,21.5,34.7,29.6
  c2.8,1.7,5.7,3.4,8.6,5c37,20.7,79.6,29.7,121.9,29.7c7.2,0,14.4-0.3,21.5-0.8c42.6-3.5,85.4-16.1,120-41.8l0,0
  c11-8.1,21.2-18,29.3-29.2c8.1-11.2,14-23.7,16.7-37.4v0l0,0C444.8,323,445.3,317.8,445.3,312.6z M478.9,239.2c0-4.5-1-8.9-3.3-13.1
  l-0.1-0.1l0-0.1c-3-6.2-7.7-10.8-13.4-14c-5.7-3.2-12.3-4.8-19-4.8c-6,0-12,1.3-17.3,4c16.9,14.7,31.8,32.4,41.4,53.1
  c3.1-2.7,5.7-6,7.7-9.6C477.5,249.9,478.9,244.5,478.9,239.2z"/>
  </symbol>

  <symbol viewbox="0 0 512 512" id="twitter">
    <path d="M500 103.716c-17.954 8.07-37.251 13.524-57.501 15.974 20.667-12.555 36.544-32.435 44.02-56.126-19.347 11.628-40.772 20.068-63.579 24.618-18.261-19.717-44.281-32.035-73.078-32.035-55.29 0-100.121 45.42-100.121 101.445 0 7.951.886 15.695 2.594 23.119-83.209-4.23-156.982-44.619-206.361-105.996-8.618 14.983-13.557 32.411-13.557 51.003 0 35.197 17.675 66.248 44.54 84.44-16.411-.527-31.849-5.091-45.347-12.688-.01.423-.01.846-.01 1.276 0 49.151 34.511 90.153 80.313 99.474-8.401 2.319-17.246 3.56-26.376 3.56-6.451 0-12.725-.638-18.837-1.822 12.739 40.302 49.713 69.635 93.525 70.451-34.265 27.211-77.433 43.43-124.342 43.43-8.081 0-16.05-.482-23.883-1.419 44.308 28.784 96.934 45.581 153.474 45.581 184.154 0 284.86-154.584 284.86-288.644 0-4.398-.1-8.772-.293-13.123 19.564-14.305 36.537-32.171 49.959-52.516"/>
  </symbol>

  <symbol viewBox="0 0 38 38" id="email">
    <path d="M0 7v24h38V7H0zm33.3 4l-11.9 8.1c-1.5 1-3.4 1-4.9 0L4.7 11h28.6zM4 27V14.2l10.9 7.4c1.3.9 2.7 1.3 4.1 1.3s2.9-.4 4.1-1.3L34 14.2V27H4z"/>
  </symbol>

  <symbol viewBox="0 0 512 512" id="tumblr">
    <path d="M205.125 12c-3.177 25.099-8.896 45.75-17.156 62.271-8.26 16.203-19.063 30.182-32.724 41.937-13.661 11.438-30.182 20.333-49.245 26.688v68.943h54.01v171.245c0 22.24 2.224 39.396 6.99 51.151 4.448 11.755 13.026 22.875 25.099 33.359 12.073 10.167 26.688 18.427 43.844 23.828 17.156 5.719 36.854 8.578 59.094 8.578 19.698 0 38.125-1.906 54.964-6.036 16.839-3.813 35.583-10.802 56.552-20.651v-76.885c-24.464 16.203-48.927 24.146-73.708 24.146-13.979 0-26.37-3.177-37.172-9.849-7.943-4.766-13.661-11.12-16.521-19.063-3.177-8.26-4.448-26.37-4.448-54.646v-125.177h115.646v-76.568h-115.646v-123.271h-69.578z"/>
  </symbol>

  <symbol viewBox="0 0 22 22" id="applenews">
    <g fill-rule="evenodd">
      <path d="M16.3564.813l.7374.0107c.4352.013 1 .0384 1.5475.1353.5095.0897.9684.2413 1.405.4624.44.2243.8372.514 1.1837.863.348.3467.6377.7458.864 1.1838.2215.4363.3703.8955.4573 1.408.098.53.1265 1.0798.1408 1.5406.005.245.005.4902.005.7465.0062.2912.0062.5807.0062.8734v7.9435c0 .296 0 .584-.0063.886 0 .2486 0 .4922-.005.7312-.0142.4683-.0426 1.0174-.1407 1.5523-.087.5047-.2358.9652-.4542 1.3987-.2293.44-.519.8387-.8685 1.1868-.345.348-.7422.6377-1.182.8608-.429.2183-.8894.3702-1.4052.4652-.5348.0933-1.0823.1202-1.5412.136-.2483.0048-.4936.0064-.742.0064-.291.0015-.5855.0015-.875.0015H7.519c-.2962 0-.589 0-.8876-.0014-.2445 0-.487-.0016-.7283-.0063-.4655-.016-1.013-.0428-1.5506-.136-.5146-.095-.9732-.247-1.4004-.4653-.437-.22-.8347-.511-1.1867-.8656-.347-.3417-.635-.739-.8616-1.1804-.2184-.4303-.3687-.886-.46-1.405-.1013-.554-.1255-1.114-.1362-1.5476-.005-.171-.0074-.3434-.01-.5158l-.003-.2153V7.1597l.003-.2242c.0026-.1714.005-.3418.01-.5162.0107-.428.035-.9887.1378-1.5472.0897-.5165.24-.975.46-1.403.225-.4423.513-.8395.8624-1.1845.3496-.3508.7472-.6404 1.185-.863.4325-.2212.8925-.3728 1.399-.4625C4.9013.862 5.4676.8367 5.896.8237L6.6326.813C6.93.8114 7.2228.8114 7.519.8114h7.964c.2895 0 .584 0 .8734.0016zm2.3373 4.2626h.0366c.0103 0 .0206 0 .0308.0005.0225.0007.0452.002.0673.006.0225.004.0434.0105.064.021.02.0102.0382.0235.0542.0394.016.016.0292.0343.0395.0544.0104.0204.017.0413.021.0638.004.022.0053.0447.006.067.0002.0103.0003.0206.0003.031v12.5327c-.0004.0365-.0008.073-.0018.1096-.002.0796-.0068.1598-.021.2385-.0143.08-.0377.1543-.0747.227-.0364.0713-.0838.1365-.1404.193-.0566.0566-.122.104-.1933.1405-.0725.0368-.147.0603-.2268.0746-.0787.0142-.159.019-.2387.021-.0366.001-.0732.0014-.1097.0017-.0435.0003-.0868.0003-.1303.0003H4.1325c.1652 0 .3135-.0542.4448-.1543.132-.1006.2253-.24.27-.3995.021-.076.0306-.152.035-.23.005-.086.0046-.172.0046-.258V5.395v-.0365c0-.0103.0002-.0206.0005-.0308.0006-.0224.002-.045.006-.067.004-.0226.0105-.0435.021-.064.01-.02.0235-.0383.0394-.0543.0158-.016.0342-.0292.0542-.0394.0204-.0105.0414-.017.064-.021.022-.004.0446-.0053.067-.006.0103-.0003.0205-.0003.031-.0004h13.5234zM3.3077 18.7418c-.1313-.1005-.224-.2397-.2682-.399-.021-.0758-.0306-.1517-.035-.2298-.005-.086-.0045-.1717-.0045-.2576V6.9687c0-.047.0003-.057.0005-.0675.0006-.0223.002-.0448.0058-.067.004-.0223.0106-.0433.021-.0637.0102-.02.0234-.0383.0392-.0542.0158-.016.034-.0293.054-.0395.0203-.0104.0412-.017.0635-.021.022-.004.0445-.0053.0667-.0058l.021-.0004 1.3033.0008v11.462c0 .4332-.3495.784-.778.7836h-.035c-.164 0-.3238-.0542-.4543-.1542z"/>
      <path d="M11.558 12.2043h-1.097c-.0984 0-.1927-.039-.2623-.1086L6.4823 8.3802c-.0695-.0695-.1086-.1638-.1086-.262V7.0213c0-.2047.166-.3708.371-.3708h1.0998c.0984 0 .1927.039.2622.1086l3.7137 3.7156c.0695.0695.1087.1638.1087.262v1.0967c0 .2047-.166.3708-.371.3708zm-.2694-3.561l-.4812-.5107-.8735-.8434c-.2358-.2356-.0688-.6386.2645-.6386h1.356c.2067 0 .3742.1675.3742.374v1.354c0 .3334-.4044.5003-.64.2647zm-3.1914 3.561H6.747c-.206 0-.373-.1668-.373-.3727v-1.3498c0-.3322.4017-.4985.6367-.2636l.4962.496.854.8537c.235.2348.0684.6364-.2638.6364zM6.7697 13.7345c-.2053 0-.3718.1665-.3718.372 0 .2053.1664.3718.3717.3718v.001h12.2437v-.7448H6.7697zM6.7697 15.178c-.2053 0-.3718.1664-.3718.3718 0 .2054.1664.372.3717.372v.001h12.2437v-.745H6.7697zM6.7697 16.6213c-.2053 0-.3718.1665-.3718.372 0 .2053.1664.3718.3717.3718v.0012h12.2437v-.745H6.7697z"/>
    </g>
  </symbol>

  <symbol viewbox="0 0 512 512" id="whatsapp">
    <path d="M371.512 304.902c-5.888-3.243-34.798-18.945-40.217-21.173-5.419-2.212-9.376-3.361-13.598 2.527-4.223 5.872-16.218 19.024-19.846 22.92-3.652 3.896-7.163 4.258-13.051 1.007-5.873-3.235-24.953-10.342-47.074-31.744-17.219-16.655-28.503-36.868-31.779-43.031-3.276-6.163-.023-9.311 3.089-12.2 2.792-2.605 6.256-6.824 9.384-10.232 3.12-3.408 4.215-5.88 6.365-9.831 2.143-3.951 1.282-7.509-.109-10.586-1.392-3.07-12.269-33.2-16.812-45.463-4.543-12.263-9.603-10.437-13.106-10.571-3.495-.134-7.468-.787-11.464-.937-3.996-.15-10.549 1.11-16.257 6.942-5.716 5.825-21.747 19.827-22.849 49.508-1.103 29.681 19.299 59.174 22.145 63.298 2.846 4.14 38.958 68.47 98.966 94.924 60.024 26.454 60.337 18.387 71.355 17.796 11.018-.582 35.994-13.255 41.515-27.147 5.521-13.892 5.966-25.966 4.559-28.54-1.408-2.566-5.341-4.235-11.213-7.47zm-110.078 143.015c-39.685 0-76.648-11.987-107.513-32.523l-75.1 24.195 24.405-73.043c-23.389-32.436-37.214-72.287-37.214-115.333 0-108.478 87.674-196.727 195.421-196.727 107.771 0 195.437 88.249 195.437 196.727 0 108.462-87.666 196.703-195.437 196.703zm0-433.006c-129.642 0-234.747 105.786-234.747 236.302 0 44.636 12.308 86.392 33.679 122.008l-42.367 126.778 129.971-41.881c33.632 18.717 72.309 29.39 113.463 29.39 129.658 0 234.762-105.802 234.762-236.294 0-130.516-105.104-236.302-234.762-236.302z"/>
  </symbol>

  <symbol viewbox="0 0 38 38" id="pinterest">
    <path d="M19 0C8.5 0 0 8.5 0 19c0 7.8 4.7 14.5 11.4 17.4-.1-1.3 0-2.9.3-4.4.4-1.5 2.4-10.4 2.4-10.4s-.6-1.2-.6-3c0-2.8 1.6-4.9 3.7-4.9 1.7 0 2.6 1.3 2.6 2.9 0 1.7-1.1 4.3-1.7 6.7-.5 2 1 3.7 3 3.7 3.6 0 6-4.6 6-10.1 0-4.2-2.8-7.3-7.9-7.3-5.8 0-9.4 4.3-9.4 9.1 0 1.7.5 2.8 1.3 3.7.4.4.4.6.3 1.1-.1.3-.3 1.2-.4 1.5-.1.5-.5.7-1 .5-2.7-1.1-3.9-4-3.9-7.3 0-5.4 4.6-11.9 13.6-11.9 7.3 0 12 5.3 12 10.9 0 7.5-4.1 13-10.3 13-2 0-4-1.1-4.6-2.4L15.5 33c-.4 1.5-1.2 2.9-1.9 4.1 1.7.5 3.5.8 5.4.8 10.5 0 19-8.5 19-19C38 8.5 29.5 0 19 0"/>
  </symbol>

  <symbol id="pinit" viewBox="0 0 131.238 57.365">
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M52.25,20.22c2.47,0,4.84-2.04,5.25-4.57
      c0.49-2.46-1.19-4.51-3.66-4.51c-2.46,0-4.83,2.05-5.25,4.51C48.11,18.18,49.71,20.22,52.25,20.22z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M85.95,44.43c-0.56,0.49-1.19,0.79-1.88,0.79
      c-1.73,0-2.47-0.87-2.47-2.74c0-2.95,2.91-10.32,2.91-13.67c0-4.47-2.4-7.05-7.33-7.05c-3.11,0-6.33,1.99-7.7,3.75
      c0,0,0.42-1.44,0.56-1.99c0.15-0.58-0.17-1.16-0.94-1.16h-4.81c-1.03,0-1.31,0.55-1.46,1.15l-3.47,13.56
      c-1.14,4.47-3.91,8.2-6.87,8.2c-1.53,0-2.21-0.95-2.21-2.57c0-1.4,0.91-4.85,1.99-9.13c1.32-5.21,2.48-9.5,2.6-10
      c0.17-0.65-0.12-1.21-0.95-1.21h-4.85c-0.88,0-1.19,0.46-1.38,1.1c0,0-1.36,5.15-2.81,10.88c-1.05,4.16-2.21,8.4-2.21,10.38
      c0,3.56,1.6,6.23,6,6.23c3.4,0,6.09-1.71,8.14-3.9l-0.52,2.01c-0.17,0.68,0.04,1.27,0.84,1.27h4.96c0.87,0,1.2-0.34,1.38-1.09
      C63.64,48.52,67.35,34,67.35,34c0.98-3.9,3.4-6.49,6.81-6.49c1.62,0,3.02,1.07,2.86,3.14c-0.18,2.28-2.94,10.47-2.94,14.07
      c0,2.72,1.01,6.24,6.15,6.24c3.5,0,6.08-1.68,7.96-3.84L85.95,44.43z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M23.63,0C7.92,0,0,11.23,0,20.59c0,5.66,2.15,10.7,6.77,12.58
      c0.76,0.31,1.44,0.01,1.66-0.82c0.15-0.58,0.51-2.04,0.67-2.65c0.22-0.82,0.14-1.11-0.47-1.83c-1.33-1.57-2.19-3.59-2.19-6.46
      c0-8.33,6.26-15.78,16.29-15.78c8.88,0,13.75,5.4,13.75,12.62c0,9.5-4.21,17.52-10.48,17.52c-3.46,0-6.05-2.85-5.22-6.35
      c1-4.17,2.92-8.67,2.92-11.69c0-2.69-1.45-4.94-4.46-4.94c-3.54,0-6.38,3.64-6.38,8.53c0,3.1,1.06,5.21,1.06,5.21L9.67,44.48
      C8.4,49.81,9.48,56.34,9.57,57c0.05,0.39,0.55,0.49,0.78,0.19c0.33-0.42,4.54-5.6,5.97-10.78c0.41-1.47,2.33-9.06,2.33-9.06
      c1.15,2.19,4.51,4.11,8.08,4.11c10.63,0,17.84-9.66,17.84-22.58C44.57,9.11,36.26,0,23.63,0z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M105.78,20.22c2.46,0,4.82-2.04,5.23-4.56
      c0.48-2.44-1.19-4.48-3.64-4.48c-2.46,0-4.82,2.04-5.23,4.48C101.66,18.18,103.25,20.22,105.78,20.22z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M127.14,42.19c-1.18,1.71-2.75,2.99-4.38,2.99
      c-1.51,0-2.36-0.95-2.36-2.56c0-1.39,0.98-4.79,2.06-9.06l1.52-6.01h5.05c0.75,0,1.19-0.3,1.36-1c0.24-1.01,0.69-2.77,0.81-3.25
      c0.16-0.64-0.2-1.11-0.91-1.11h-4.96l2.34-9.33c0.22-0.92-0.56-1.45-1.37-1.28c0,0-3.84,0.74-4.55,0.89
      c-0.72,0.15-1.27,0.54-1.53,1.57l-2.03,8.15h-3.99c-0.75,0-1.19,0.3-1.36,1c-0.24,1.01-0.69,2.77-0.81,3.25
      c-0.17,0.63,0.2,1.11,0.9,1.11h3.91c-0.02,0.11-1.41,5.36-2.53,10.06c-0.53,2.26-3.73,7.55-6.62,7.55c-1.52,0-3.87-0.95-3.87-2.56
      c0-1.4,0.91-4.83,1.98-9.09c1.31-5.19,2.47-9.46,2.59-9.96c0.16-0.64-0.12-1.2-0.95-1.2h-4.83c-0.87,0-1.19,0.46-1.37,1.09
      c0,0-1.36,5.13-2.8,10.83c-1.04,4.14-2.2,8.36-2.2,10.34c0,3.54,4.8,6.2,9.18,6.2c3.49,0,5.94-1.61,7.81-3.76
      c0.68,2.28,2.49,3.82,5.81,3.82c5.53,0,8.85-3.26,10.81-6.54L127.14,42.19z"/>
  </symbol>

  <symbol viewbox="0 0 48 48" id="sms">
    <path d="M40 4H8C5.79 4 4.02 5.79 4.02 8L4 44l8-8h28c2.21 0 4-1.79 4-4V8c0-2.21-1.79-4-4-4zM18 22h-4v-4h4v4zm8 0h-4v-4h4v4zm8 0h-4v-4h4v4z"/>
  </symbol>

  <symbol viewBox="0 0 38 38" id="googleplus">
  	<path d="M23.5 17.3c.1.6.2 1.2.2 2 0 6.8-4.6 11.6-11.6 11.6C5.4 30.9 0 25.6 0 19 0 12.4 5.4 7.1 12.1 7.1c3.3 0 6 1.2 8.1 3.1l-3.3 3.1c-.9-.8-2.5-1.8-4.8-1.8-4.1 0-7.5 3.4-7.5 7.5s3.4 7.5 7.5 7.5c4.8 0 6.6-3.4 6.9-5.1h-6.9v-4.1h11.4zm11 0v-3.4H31v3.4h-3.5v3.4H31v3.4h3.5v-3.4H38v-3.4h-3.5z"/>
  </symbol>

  <symbol viewBox="0 0 38 38" id="linkedin">
    <path d="M8 36.2H1.1V13H8v23.2zM4.4 10.3C1.7 10.3 0 8.3 0 6s1.8-4.2 4.5-4.2S8.9 3.7 8.9 6c0 2.3-1.7 4.3-4.5 4.3zM38 36.2h-8.2v-12c0-3.2-1.5-5.4-4.4-5.4-2.2 0-3.2 1.5-3.8 2.9-.2.5 0 1.2 0 1.9v12.6h-8.8s.1-21.8 0-23.2h8.8v3.5c0-1.6 3-3.9 7.2-3.9C34 12.6 38 16 38 23.3v12.9z"/>
  </symbol>

  <symbol viewBox="0 0 38 38" id="link">
    <path d="M19.7 31.5l-3.8 3.8c-3.8 3.8-10 3.6-13.6-.5-3.3-3.7-2.9-9.4.7-12.9l7.1-7.1c3.1-3 7.8-3.9 11.6-1.8 1 .6 1.9 1.3 2.5 2.1.6.7.5 1.8-.1 2.4l-.2.2c-.8.8-2 .6-2.7-.2-.3-.3-.5-.6-.9-.8-2.2-1.6-5.3-1.3-7.2.7l-7.5 7.5c-2.2 2.2-2.1 5.9.4 8 2.2 1.8 5.4 1.5 7.4-.5l3.6-3.6c.5-.5 1.2-.7 1.8-.5h.1c1.4.3 1.9 2.1.8 3.2zM35.8 3.2C32.2-.9 26-1 22.2 2.7l-3.8 3.8c-1.1 1.1-.6 2.9.9 3.2h.1c.7.2 1.3 0 1.8-.5l3.6-3.6c2-2 5.2-2.3 7.4-.5 2.5 2 2.6 5.8.4 8l-7.5 7.5c-1.9 1.9-5 2.3-7.2.7-.3-.2-.6-.5-.9-.8-.7-.8-1.9-.9-2.7-.2l-.3.2c-.7.7-.7 1.7-.1 2.4.7.8 1.5 1.5 2.5 2.1 3.8 2.1 8.5 1.2 11.6-1.8l7.1-7.1c3.5-3.5 3.9-9.2.7-12.9z"/>
  </symbol>

  <symbol viewBox="0 0 38 38" id="instagram">
    <path d="M31.1 0H7C2.8 0 0 2.8 0 7v24c0 4.2 2.8 7 7 7h24.1c4.2 0 6.9-2.8 6.9-7V7c0-4.2-2.8-7-6.9-7zM33 3.9h.6v6.7h-6.4V3.9H33zM13.4 15c1.3-1.7 3.3-2.9 5.6-2.9s4.3 1.1 5.6 2.9c.8 1.1 1.3 2.5 1.3 4 0 3.8-3.1 6.9-6.9 6.9s-6.9-3.1-6.9-6.9c0-1.5.5-2.9 1.3-4zm21.7 16c0 2.1-1.9 4-4 4H7c-2.1 0-4-2-4-4V14.6h6.1c-.5 1.5-.8 2.8-.8 4.2 0 5.9 4.8 10.8 10.7 10.8 5.9 0 10.7-5 10.7-10.9 0-1.4-.3-2.7-.8-4.2H35V31z"/>
  </symbol>

  <symbol viewBox="0 0 22 28" id="rss">
    <path d="M6 21c0 1.656-1.344 3-3 3s-3-1.344-3-3 1.344-3 3-3 3 1.344 3 3zM14 22.922c0.016 0.281-0.078 0.547-0.266 0.75-0.187 0.219-0.453 0.328-0.734 0.328h-2.109c-0.516 0-0.938-0.391-0.984-0.906-0.453-4.766-4.234-8.547-9-9-0.516-0.047-0.906-0.469-0.906-0.984v-2.109c0-0.281 0.109-0.547 0.328-0.734 0.172-0.172 0.422-0.266 0.672-0.266h0.078c3.328 0.266 6.469 1.719 8.828 4.094 2.375 2.359 3.828 5.5 4.094 8.828zM22 22.953c0.016 0.266-0.078 0.531-0.281 0.734-0.187 0.203-0.438 0.313-0.719 0.313h-2.234c-0.531 0-0.969-0.406-1-0.938-0.516-9.078-7.75-16.312-16.828-16.844-0.531-0.031-0.938-0.469-0.938-0.984v-2.234c0-0.281 0.109-0.531 0.313-0.719 0.187-0.187 0.438-0.281 0.688-0.281h0.047c5.469 0.281 10.609 2.578 14.484 6.469 3.891 3.875 6.188 9.016 6.469 14.484z" />
  </symbol>

  
  <symbol viewbox="0 0 20 20" id="more">
    <path d="M9.3,2.2v8c0,0.4,0.3,0.8,0.8,0.8c0.4,0,0.8-0.3,0.8-0.8v-8l2.7,2.1c0.1,0.1,0.3,0.1,0.4,0.1 c0.2,0,0.5-0.1,0.6-0.3c0.2-0.3,0.2-0.8-0.1-1.1l-4-3c-0.3-0.2-0.6-0.2-0.9,0l-4,3C5.2,3.4,5.2,3.9,5.4,4.2c0.2,0.3,0.7,0.4,1.1,0.1 L9.3,2.2z M16.2,20H3.8c-1,0-1.8-0.8-1.8-1.8V8.8C2,7.8,2.8,7,3.8,7h1.5C5.7,7,6,7.3,6,7.8S5.7,8.5,5.2,8.5H3.8 c-0.1,0-0.2,0.1-0.2,0.2v9.5c0,0.1,0.1,0.2,0.2,0.2h12.5c0.1,0,0.2-0.1,0.2-0.2V8.8c0-0.1-0.1-0.2-0.2-0.2h-1.5 c-0.4,0-0.8-0.3-0.8-0.8S14.3,7,14.8,7h1.5c1,0,1.8,0.8,1.8,1.8v9.5C18,19.2,17.2,20,16.2,20z"/>
  </symbol>

  
  <symbol viewbox="0 0 512 512" id="more-caret">
    <path d="M255.43 406.85l.98.982L505 159.242 449.758 104l-194.33 194.33L61.1 104 5.857 159.242l248.59 248.59.982-.98z"/>
  </symbol>

  
  <symbol viewBox="0 0 512 512" id="lineapp">
    <path d="M500.315 222.397c0-109.389-109.528-198.397-244.157-198.397-134.625 0-244.157 89.008-244.157 198.397 0 98.068 86.86 180.203 204.2 195.745 7.95 1.714 18.772 5.253 21.507 12.058 2.468 6.171 1.617 15.849.787 22.099 0 0-2.853 17.256-3.479 20.937-1.067 6.175-4.911 24.16 21.141 13.178 26.065-10.991 140.607-82.904 191.819-141.951h-.004c35.392-38.851 52.342-78.282 52.342-122.066zm-339.723 65.084h-48.521c-7.064 0-12.798-5.749-12.798-12.827v-97.15c0-7.07 5.738-12.823 12.798-12.823 7.064 0 12.802 5.753 12.802 12.823v84.334h35.715c7.056 0 12.798 5.746 12.798 12.811.004 7.081-5.738 12.831-12.794 12.831zm50.173-12.827c0 7.077-5.742 12.827-12.798 12.827s-12.79-5.749-12.79-12.827v-97.15c0-7.07 5.734-12.823 12.79-12.823 7.056 0 12.798 5.753 12.798 12.823v97.15zm116.778 0c0 5.533-3.51 10.427-8.741 12.165-1.326.445-2.7.658-4.077.658-3.987 0-7.812-1.915-10.228-5.123l-49.717-67.795v60.095c0 7.077-5.738 12.827-12.798 12.827-7.068 0-12.802-5.749-12.802-12.827v-97.15c0-5.525 3.51-10.411 8.741-12.165 1.322-.441 2.696-.658 4.065-.658 4.006 0 7.828 1.919 10.228 5.135l49.725 67.795v-60.103c0-7.07 5.738-12.823 12.802-12.823 7.056 0 12.794 5.753 12.794 12.823v97.146h.008zm78.497-61.388c7.056 0 12.802 5.749 12.802 12.827 0 7.062-5.746 12.811-12.802 12.811h-35.703v22.935h35.703c7.052 0 12.802 5.746 12.802 12.811 0 7.077-5.754 12.827-12.802 12.827h-48.521c-7.052 0-12.794-5.749-12.794-12.827v-97.149c0-7.07 5.738-12.823 12.794-12.823h48.521c7.056 0 12.802 5.753 12.802 12.823 0 7.066-5.746 12.815-12.802 12.815h-35.703v22.947h35.703v.004z"/>
  </symbol>

  
  <symbol viewBox="0 0 512 512" id="vk">
    <path d="M245.95 436.04L274.68 436.04S283.38 434.77 287.77 428.42C291.87 422.55 291.72 411.61 291.72 411.61S291.13 360.1 309.05 352.47C326.67 345.04 349.34 402.22 373.32 424.22 391.46 440.83 405.28 437.22 405.28 437.22L469.41 436.04S502.97 433.31 487.03 398.02C485.71 395.19 477.74 371.92 439.35 324.22 399.14 274.28 404.55 282.39 452.95 196.08 482.49 143.5 494.27 111.44 490.54 97.66 487.03 84.56 465.31 87.98 465.31 87.98L393.07 88.57S387.73 87.59 383.71 90.81C379.83 93.94 377.35 101.18 377.35 101.18S365.94 141.84 350.66 176.44C318.48 249.45 305.61 253.26 300.35 248.77 288.14 238.21 291.21 206.35 291.21 183.67 291.21 112.9 299.25 83.39 275.56 75.76 267.74 73.22 261.96 71.56 241.85 71.27 216.04 70.87 194.25 71.36 181.89 79.48 173.7 84.85 167.34 96.87 171.22 97.56 175.97 98.44 186.79 101.47 192.57 111.93 199.95 125.42 199.73 155.62 199.73 155.62S203.97 238.89 189.79 249.26C180.06 256.39 166.68 241.83 138.02 175.66 123.32 141.74 112.21 104.21 112.21 104.21S110.09 97.17 106.28 93.45C101.68 88.86 95.17 87.49 95.17 87.49L26.51 88.08S16.2 88.47 12.4 94.43C9.03 99.81 12.1 110.75 12.1 110.75S65.99 278.77 126.83 363.52C182.62 441.13 245.95 436.04 245.95 436.04"/>
  </symbol>

  
  <symbol viewBox="0 0 512 512" id="trending">
    <circle cx="250" cy="250" r="250" fill="#E32"></circle>
    <path d="M383.7767,251.45855 L367.5385,136.3119 L259.69355,179.82015 L302.4393,204.4977 L262.06035,274.4342 L192.1208,234.05525 L123.2152,353.4048 L161.8099,375.6881 L208.4322,294.93325 L278.37175,335.3122 L341.034,226.781 L383.7767,251.45855 Z" fill="#FFF"></path>
  </symbol>

  
  <symbol viewbox="0 0 512 512" id="viral">
    <circle cx="250" cy="250" r="250" fill="#E32"></circle>
    <path d="M383.7767,251.45855 L367.5385,136.3119 L259.69355,179.82015 L302.4393,204.4977 L262.06035,274.4342 L192.1208,234.05525 L123.2152,353.4048 L161.8099,375.6881 L208.4322,294.93325 L278.37175,335.3122 L341.034,226.781 L383.7767,251.45855 Z" fill="#FFF"></path>
  </symbol>

  
  <symbol viewBox="0 0 50 50" id="quiz"><circle fill="#17B02F" cx="25" cy="25" r="25"/>
    <path d="M15.782 37.683c.81-.468 1.485-1.065 2.017-1.726l1.32.486.99-2.568-1.114-.417c.295-1.397.06-2.923-.77-4.357-1.826-3.163-5.474-4.01-8.654-2.173-3.18 1.836-4.287 5.427-2.46 8.59 1.827 3.166 5.49 4.002 8.67 2.166zm-1.368-2.37c-1.715.99-3.602.314-4.574-1.37-.98-1.7-.615-3.657 1.1-4.647 1.715-.99 3.578-.32 4.56 1.38.314.546.477 1.116.526 1.67l-1.666-.618-.99 2.568 1.616.604c-.176.164-.37.297-.572.414zm12.905-4.29c3.335-1.927 3.84-4.65 2.347-7.238l-3.564-6.173-2.712 1.566 3.52 6.095c.71 1.23.475 2.552-.96 3.38-1.448.837-2.71.38-3.42-.85l-3.52-6.096-2.728 1.575 3.573 6.188c1.476 2.557 4.128 3.478 7.464 1.552zm9.043-5.472L30.36 15.155l-2.68 1.548L33.68 27.1l2.68-1.55zm9.324-5.382l-1.35-2.338-4.552 2.628 1.014-8.504-1.225-2.12-7.966 4.6 1.35 2.337 4.426-2.555-1.007 8.48 1.232 2.135 8.075-4.662z" fill="#fff" />
  </symbol>

  <symbol id="share-ios" viewBox="0 0 512 512">
    <path d="M145.334 244.118c6.365-10.644 14.428-21.288 24.188-31.714 9.548-10.427 21.217-19.767 35.009-28.022 13.579-8.472 26.734-15.423 44.981-20.853 18.247-5.648 35.645-8.906 59.197-9.992v-92.537l182.47 142.715-182.47 140.543v-102.094c-5.941 0-10.397.217-20.157.652-9.76.217-20.793 1.521-32.675 3.258-12.094 1.738-21.854 4.562-35.009 8.037-13.367 3.693-26.31 8.689-39.04 14.988-12.73 6.517-24.824 13.685-36.07 23.243-11.245 9.558-20.793 21.288-29.068 35.19 4.031-31.28 13.367-58.433 28.643-83.413zM371.299 362.939v46.486h-318.261v-217.222h75.746c2.122-8.037 5.092-15.423 10.609-21.288 7.214-7.82 15.064-14.988 23.551-22.157h-152.341v304.111h403.13v-120.558l-42.435 30.628z"></path>
  </symbol>

  <symbol id="share-android" viewBox="0 0 512 512">
    <path d="M408.907 347.907c-23.587 0-44.733 10.031-59.102 26.298l-185.169-97.6c1.898-6.507 2.982-13.556 2.982-20.604 0-7.32-1.084-14.098-2.982-20.604l185.169-97.6c14.369 15.996 35.516 26.298 59.102 26.298 42.836 0 77.538-34.16 77.538-75.911 0-42.022-34.702-76.182-77.538-76.182-43.107 0-78.08 34.16-78.08 76.182 0 7.049 1.084 14.098 2.982 20.604l-185.169 97.329c-14.369-15.996-35.244-26.027-58.831-26.027-42.836 0-77.809 33.889-77.809 75.911s34.973 75.911 77.809 75.911c23.587 0 44.462-10.031 58.831-26.298l185.169 97.6c-1.898 6.507-2.982 13.556-2.982 20.604 0 42.022 34.973 76.182 78.08 76.182 42.836 0 77.538-34.16 77.538-76.182 0-42.022-34.702-75.911-77.538-75.911z"></path>
  </symbol>

  <symbol id="close" viewBox="0 0 512 512">
    <path d="M133.874 227.048L19.198 108.276C-6.4 82.68-6.4 44.796 19.198 19.198c25.597-25.597 63.48-25.597 89.078 0l114.676 114.676L337.628 19.198c25.597-25.597 68.09-25.597 93.174 0 25.597 25.597 25.597 68.09 0 93.174L316.126 227.048l114.676 114.676c25.597 25.597 25.597 63.48 0 89.078-25.597 25.597-63.48 25.597-89.078 0L227.048 316.126 112.372 430.802c-25.597 25.597-68.09 25.597-93.174 0-25.597-25.597-25.597-68.09 0-93.174l114.676-110.58z"></path>
  </symbol>

  <symbol id="caret-down" viewBox="0 0 38 38">
    <path d="M19 29.3L2.6 12.9c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0L19 23.7l13.6-13.6c.8-.8 2-.8 2.8 0 .8.8.8 2 0 2.8L19 29.3z"/>
  </symbol>

  <symbol id="arrow-right" viewBox="0 0 512 512">
    <path d="M374 243.082l-211.818-211.542c-2.727-2.724-6.818-4.54-10.455-4.54-3.636 0-7.727 1.816-10.455 4.54l-22.727 22.698c-2.727 2.724-4.545 6.809-4.545 10.441 0 3.632 1.818 7.717 4.545 10.441l178.637 178.404-178.637 178.404c-2.727 2.724-4.545 6.809-4.545 10.441 0 4.086 1.818 7.717 4.545 10.441l22.727 22.698c2.727 2.724 6.818 4.54 10.455 4.54 3.636 0 7.727-1.816 10.455-4.54l211.818-211.542c2.727-2.724 4.545-6.809 4.545-10.441 0-3.632-1.818-7.717-4.545-10.441z"/>
  </symbol>

  <symbol id="arrow-left" viewBox="0 0 38 38">
    <path d="M26.5 36c-.5 0-1-.2-1.4-.6L8.7 19 25.1 2.6c.8-.8 2-.8 2.8 0 .8.8.8 2 0 2.8L14.3 19l13.6 13.6c.8.8.8 2 0 2.8-.4.4-.9.6-1.4.6z"/>
  </symbol>

  <symbol id="arrow-down" viewBox="0 0 512 512">
    <path d="M255.43 406.85l.98.982L505 159.242 449.758 104l-194.33 194.33L61.1 104 5.857 159.242l248.59 248.59.982-.98z"></path>
  </symbol>

  
  <symbol id="clock" viewBox="0 0 38 38">
    <path d="M19 0C8.5 0 0 8.5 0 19s8.5 19 19 19 19-8.5 19-19S29.5 0 19 0zm0 34c-8.3 0-15-6.7-15-15S10.7 4 19 4s15 6.7 15 15-6.7 15-15 15zm7.6-10.2c.8.8.8 2 0 2.8-.4.4-.9.6-1.4.6s-1-.2-1.4-.6l-6.2-6.2c-.4-.4-.6-.8-.6-1.4v-8.8c0-1.1.9-2 2-2s2 .9 2 2v7.9l5.6 5.7z"></path>
  </symbol>

  
  <symbol id="bf-news-logo" viewBox="0 0 1294.2 150">
    <g fill="#222">
      <path d="M0 147.3V0h65.7c28 0 42.4 17.9 42.4 37.5 0 18.3-11.5 30.9-25.4 33.8 15.9 2.4 28.3 17.7 28.3 36 0 22.3-14.6 40-42.8 40H0zM76.1 43.1c0-9.1-6.6-15.5-17.2-15.5H31.4v30.9h27.5c10.6 0 17.2-5.9 17.2-15.4zm2.9 59.8c0-9.3-6.6-16.8-18.8-16.8H31.4v33.6h28.9c11.6 0 18.7-6.2 18.7-16.8zM119.6 104.6v-64h28.2v63.1c0 12.7 7.7 21.9 22.7 21.9 14.8 0 22.6-9.2 22.6-21.9V40.6h28.1v63.9c0 26.8-16.1 45.6-50.6 45.6s-51-19-51-45.5zM230.5 147.3v-21l48.1-61.2h-48.1V40.6h86.3v20.1l-49 62.1h49.9v24.5h-87.2zM326.9 147.3v-21L375 65.1h-48.1V40.6h86.3v20.1l-49 62.1h49.9v24.5h-87.2zM424.6 147.3V0h102.2v27.6H456v30.9h53.3v27.6H456v61.2h-31.4zM517.2 93.9c0-30.9 23-55.9 55.2-55.9 32 0 53.4 23.9 53.4 58.5v6.6h-79.3c2 13 12.6 23.9 30.7 23.9 9.1 0 21.4-3.8 28.3-10.4l12.6 18.6c-10.6 9.7-27.4 14.8-43.9 14.8-32.5 0-57-21.9-57-56.1zM572.4 61c-17.4 0-25 12.1-26.1 22.7h52.6c-.9-10.2-8-22.7-26.5-22.7zM633.4 93.9c0-30.9 23-55.9 55.2-55.9 32 0 53.4 23.9 53.4 58.5v6.6h-79.3c2 13 12.6 23.9 30.7 23.9 9.1 0 21.4-3.8 28.3-10.4l12.6 18.6c-10.6 9.7-27.4 14.8-43.9 14.8-32.5 0-57-21.9-57-56.1zM688.6 61c-17.4 0-25 12.1-26.1 22.7h52.6c-.9-10.2-8-22.7-26.5-22.7zM752.3 147.5V40.4h43c33.7 0 58 20.2 58 53.5 0 33.2-24.2 53.6-57.8 53.6h-43.2zM826 93.9c0-16.6-10-30.4-29.6-30.4H779v60.9h17.4c18.7 0 29.6-14.6 29.6-30.5z"/>
    </g>
    <g fill="#E32">
      <path d="M871.3 130.1l9.4-1V58.6l-9.4-.8V42h36.1L945 98.5v-39l-10.4-1.6V42h35.2v15.8l-7.9 1.6v85.8h-15.2l-49.4-74.1V128l15.5 2.1v15.2h-41.6v-15.2zM1048.9 61.4c-1.7-4.5-3.5-4.8-8.6-4.8h-24.6v29.9h8.1c3.6 0 5.4-1.2 6.1-4l2.6-9.7h9.2v39.3h-9.4l-2.8-10.1c-1-3.3-2.6-4-6.3-4h-7.6v31.9h25.9c7.8 0 8.7-.7 10.7-5.6l6.6-17.2h11.1v38.1h-89.1V130l9.7-1.3V58.6l-9.7-.8V42h84.2v34.7h-10.2l-5.9-15.3zM1145.5 94.6l-16.2 51.7h-20.5l-26.1-88-6.9-.5V42h41.1v15.8l-7.9.7 16 55 12.4-41.9-4.3-13.2-6.4-.5V42h38.3v15.8l-6.8.7 17.2 55 13.2-52.7-9.2-3V42h33v15.8l-7.3 2.5-23.4 86h-19.8l-16.4-51.7zM1232.7 136.7l-2.3 8.6h-12.2v-34h13.7c4 16.8 13.5 21.5 22.8 21.5 10.1 0 15.8-4.1 15.8-12.7 0-7.8-8.6-11.2-23.6-16.3-16.5-5.4-28.9-13.9-28.9-32.4 0-20.3 16-31 32.5-31 9.1 0 18.3 3.5 23.1 9.1l2.1-7.4h12.1v29.2h-13.2c-2.5-10.6-10.7-16.3-21.1-16.3-7.6 0-13 3.5-13 10.1 0 8.9 9.1 11.6 22.1 15.8 17.2 5.9 31.7 12.9 31.7 32.7 0 22.3-18.3 34-35.5 34-10.1-.2-19.7-3.6-26.1-10.9z"/>
    </g>
  </symbol>

  <symbol id="default-avatar" viewBox="0 0 512 512">
    <path d="M256.271 12c-135.09 0-244.271 109.182-244.271 244.271 0 135.09 109.182 244.271 244.271 244.271 135.09 0 244.271-109.182 244.271-244.271 0-135.09-109.182-244.271-244.271-244.271zm168.399 160.997c-12.954 0-27.758-3.701-40.712-14.804-16.655-12.954-22.206-31.459-18.505-55.516 24.057 18.505 44.413 42.562 59.217 70.321zm-168.399-105.481c25.908 0 49.965 5.552 74.022 14.804-18.505 37.011-53.666 62.918-96.228 75.872-44.413 12.954-90.677 5.552-125.837-16.655 33.31-44.413 86.975-74.022 148.043-74.022zm0 377.51c-103.63 0-188.755-85.125-188.755-188.755 0-29.609 7.402-57.367 18.505-81.424 29.609 18.505 64.769 27.758 99.929 27.758 18.505 0 37.011-1.851 55.516-7.402 35.16-9.253 64.769-27.758 86.975-51.815 5.552 16.655 14.804 31.459 29.609 44.413 18.505 14.804 42.562 22.206 64.769 22.206 3.701 0 9.253 0 12.954-1.851 3.701 14.804 5.552 31.459 5.552 48.114 3.701 103.63-81.424 188.755-185.054 188.755zM256.271 385.809c35.16 0 62.918-27.758 62.918-62.918h-127.687c1.851 33.31 29.609 62.918 64.769 62.918zM147.09 230.364h-33.31v31.459c0 18.505 14.804 31.459 31.459 31.459s31.459-14.804 31.459-31.459-12.954-31.459-29.609-31.459zM333.994 261.823c0 18.505 14.804 31.459 31.459 31.459s31.459-14.804 31.459-31.459v-31.459h-31.459c-16.655 0-31.459 12.954-31.459 31.459z"/>
  </symbol>

  <svg id="settings" viewBox="0 0 512 512">
    <path d="M254.993 352.303c-53.193-.41-95.981-43.862-95.571-97.035.41-53.193 43.862-95.981 97.035-95.571 53.193.41 95.981 43.842 95.571 97.035-.39 53.193-43.842 95.981-97.035 95.571m212.965-150.774l21.492-15.792c-11.029-36.698-30.51-69.765-56.14-96.976l-24.4 10.717c-18.739 8.238-40.075 6.364-57.682-4.041-1.347-.8-2.694-1.581-4.041-2.342-17.92-9.994-30.256-27.602-32.501-48l-2.928-26.547c-17.412-4.099-35.527-6.403-54.169-6.539-19.93-.156-39.314 2.147-57.897 6.52l-2.928 26.645c-2.245 20.36-14.543 37.947-32.423 47.961-1.327.742-2.655 1.503-3.963 2.284-17.627 10.443-39.001 12.337-57.76 4.099l-24.498-10.756c-25.61 27.192-45.033 60.259-56.062 97.015l21.414 15.733c16.709 12.259 25.552 32.013 25.357 52.724v.332c-.02 1.542-.02 3.084.02 4.626.371 20.203-9.057 39.314-25.357 51.28l-21.492 15.772c11.029 36.717 30.51 69.765 56.14 96.996l24.4-10.736c18.739-8.218 40.094-6.344 57.702 4.06 1.327.8 2.674 1.562 4.041 2.323 17.9 9.994 30.237 27.621 32.482 48l2.928 26.567c17.412 4.099 35.527 6.422 54.169 6.539 19.95.156 39.314-2.147 57.897-6.52l2.948-26.645c2.225-20.36 14.543-37.947 32.404-47.961 1.327-.742 2.655-1.503 3.963-2.284 17.627-10.443 39.001-12.337 57.76-4.099l24.498 10.756c25.63-27.192 45.053-60.278 56.081-97.035l-21.433-15.714c-16.69-12.278-25.552-32.013-25.337-52.744v-.332c0-1.542 0-3.065-.039-4.607-.371-20.203 9.057-39.314 25.357-51.28" />
  </svg>

</svg>
            
          </div>
          

<div class="side-bar js-side-bar col xs-hide md-inline-block md-col-4 md-pl4 md-mt4" data-bfa="@l:RightRail;">
<div class="xs-fit js-hidden" data-module="msu">
  <script type="text/x-config">
    {"platform":"desktop","master":{"wid":13,"slot":"{\"size\":[5,5],\"targeting\":{\"bid\":\"4517673\",\"trending\":false,\"user\":\"briannasacks\",\"abtest\":\"bpager_bigstory-bp\",\"pos\":[\"bigstory-bp\"],\"wid\":13,\"badges\":\"\",\"nsfw\":0},\"url\":\"/6556/bfd.desktop/en/news/bigstory-bp\"}"},"items":[{"wid":27}],"companions":{"wid":26,"slot":"{\"size\":[100,100],\"targeting\":{\"bid\":\"4517673\",\"trending\":false,\"user\":\"briannasacks\",\"abtest\":\"bpager_bigstory-bp\",\"pos\":[\"bigstory-bp\"],\"wid\":26,\"badges\":\"\",\"nsfw\":0},\"url\":\"/6556/bfd.desktop/en/news/bigstory-bp\"}"}}
  </script>
</div><div data-module="quickly-catch-up">
    <script type="text/x-config">
        {
            "baseURL": "https://www.buzzfeed.com"
        }
    </script>
 </div>
    

<div class="xs-mb3">
  
    <h3 class="xs-mb1">
      Connect With
      <span class="svg-fallback svg-fallback-logo connect-with-us__buzzfeed-logo svg-red">
        <svg viewbox="0 0 847 151">
  <path d="M78.992 103.787c0-9.275-6.625-16.785-18.772-16.785h-28.861v33.569h28.861c11.705 0 18.772-6.184 18.772-16.784zm-2.871-59.848c0-9.055-6.625-15.459-17.225-15.459h-27.537v30.918h27.537c10.6 0 17.225-5.963 17.225-15.459zm-76.121 104.237v-147.301h65.741c28.048 0 42.402 17.888 42.402 37.543 0 18.33-11.484 30.918-25.397 33.789 15.901 2.429 28.268 17.667 28.268 35.997 0 22.305-14.576 39.972-42.843 39.972h-68.171z"></path>
  <path d="M226.649 148.176v-20.979l48.143-61.174h-48.143v-24.513h86.35v20.096l-49.028 62.058h49.911v24.512h-87.233"></path>
  <path d="M321.066 148.176v-20.979l48.143-61.174h-48.143v-24.513h86.349v20.096l-49.027 62.058h49.91v24.512h-87.232"></path>
  <path d="M424.783 148.176v-147.301h102.238v27.605h-70.878v30.918h53.333v27.604h-53.333v61.174h-31.36"></path>
  <path d="M571.223 61.827c-17.447 0-24.956 12.147-26.06 22.747h52.561c-.884-10.159-7.951-22.747-26.501-22.747zm-55.211 32.906c0-30.918 22.967-55.873 55.211-55.873 32.022 0 53.443 23.85 53.443 58.523v6.625h-79.282c1.987 13.03 12.588 23.851 30.697 23.851 9.054 0 21.421-3.755 28.268-10.379l12.588 18.551c-10.601 9.717-27.385 14.796-43.948 14.796-32.463 0-56.977-21.864-56.977-56.094z"></path>
  <path d="M685.4 61.827c-17.446 0-24.956 12.147-26.059 22.747h52.56c-.883-10.159-7.95-22.747-26.501-22.747zm-55.211 32.906c0-30.918 22.968-55.873 55.211-55.873 32.023 0 53.444 23.85 53.444 58.523v6.625h-79.282c1.988 13.03 12.587 23.851 30.697 23.851 9.054 0 21.421-3.755 28.267-10.379l12.588 18.551c-10.6 9.717-27.385 14.796-43.947 14.796-32.463 0-56.978-21.864-56.978-56.094z"></path>
  <path d="M819.522 94.746c0-16.557-9.965-30.36-29.553-30.36h-17.51v60.874h17.352c18.793 0 29.711-14.613 29.711-30.514zm-73.719 53.639v-107.124h43.046c33.726 0 57.968 20.243 57.968 53.485 0 33.24-24.242 53.639-57.81 53.639h-43.204z"></path>
  <path d="M116.619 105.525v-64.015h28.216v63.05c0 12.736 7.741 21.927 22.741 21.927 14.831 0 22.571-9.191 22.571-21.927v-63.05h28.059v63.858c0 26.764-16.124 45.632-50.63 45.632-34.512 0-50.957-19.031-50.957-45.475"></path>
</svg>
      </span>
      USNews
    </h3>
  

  
    <a href="http://www.facebook.com/BuzzFeedNews" target="_blank" class="button button--facebook button--icon xs-col-12 xs-text-left xs-mb1" data-bfa="@a:Connect-With; @d:Facebook;">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" aria-hidden="true">
        <title>Facebook</title>
        <use xlink:href="#facebook"></use>
      </svg>
      Like Us On Facebook
    </a>
  

  

  
    <a href="http://www.twitter.com/buzzfeednews" target="_blank" class="button button--twitter button--icon xs-col-12 xs-text-left xs-mb1" data-bfa="@a:Connect-With; @d:Twitter;">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" aria-hidden="true">
        <title>Follow Us On Twitter Twitter</title>
        <use xlink:href="#twitter"></use>
      </svg>
      Follow Us On Twitter
    </a>
  

  


  


  


  


  
</div>
  
<div id="BF_WIDGET_35" data-module="ad-adx" class="xs-overflow-hidden">
  <script type="text/x-config">
    {
      "wid": 35,
      "slot": {"size":["fluid",[5,5]],"targeting":{"bid":"4517673","trending":false,"user":"briannasacks","abtest":"bpager_network-thumb-sidebar1","pos":["network-thumb-sidebar1"],"wid":35,"badges":"","nsfw":0},"url":"/6556/bfd.autodetect/en/news/network-thumb-sidebar1"}
    }
  </script>
  <div id="bf-item-35-1" class="bf-widget__content">
    <div id="div-gpt-ad-35" class="xs-hide md-block"></div>
  </div>
</div>

<div data-module="vertical-specific-feed"
     data-bfa="@l:Related-Link;"
     class="vertical-specific-feed xs-mb4">
    <script type="text/x-config">
    	{"endpoint":"morenews","page_size":9}
    </script>
</div>
<div class="now-buzzing xs-mb3"  data-module="now-buzzing" data-bfa="@l:Related-Link;">
  <script type="text/x-config">
    {"ads":[{"wid":5,"slot":"{\"size\":[5,5],\"targeting\":{\"posnum\":1,\"bid\":\"4517673\",\"trending\":false,\"user\":\"briannasacks\",\"abtest\":\"bpager_thumb-sidebar1\",\"pos\":[\"thumb-sidebar1\"],\"wid\":5,\"badges\":\"\",\"nsfw\":0},\"url\":\"/6556/bfd.autodetect/en/news/thumb-sidebar1\"}"},{"wid":6,"slot":"{\"size\":[5,5],\"targeting\":{\"posnum\":2,\"bid\":\"4517673\",\"trending\":false,\"user\":\"briannasacks\",\"abtest\":\"bpager_thumb-sidebar2\",\"pos\":[\"thumb-sidebar2\"],\"wid\":6,\"badges\":\"\",\"nsfw\":0},\"url\":\"/6556/bfd.autodetect/en/news/thumb-sidebar2\"}"},{"wid":7,"slot":"{\"size\":[5,5],\"targeting\":{\"posnum\":3,\"bid\":\"4517673\",\"trending\":false,\"user\":\"briannasacks\",\"abtest\":\"bpager_thumb-sidebar3\",\"pos\":[\"thumb-sidebar3\"],\"wid\":7,\"badges\":\"\",\"nsfw\":0},\"url\":\"/6556/bfd.autodetect/en/news/thumb-sidebar3\"}"}]}
  </script>
</div>
<div id="BF_WIDGET_36" data-module="ad-adx" class="xs-overflow-hidden">
  <script type="text/x-config">
    {
      "wid": 36,
      "slot": {"size":["fluid",[5,5]],"targeting":{"bid":"4517673","trending":false,"user":"briannasacks","abtest":"bpager_network-thumb-sidebar2","pos":["network-thumb-sidebar2"],"wid":36,"badges":"","nsfw":0},"url":"/6556/bfd.autodetect/en/news/network-thumb-sidebar2"}
    }
  </script>
  <div id="bf-item-36-1" class="bf-widget__content">
    <div id="div-gpt-ad-36" class="xs-hide md-block"></div>
  </div>
</div>

</div>
        </div>
        <div class="content-wrapper xs-mx-auto clearfix xs-px1">
          

<ul class="feed list-unstyled ad-before-carousel xs-mx0 xs-mb6 xs-col-12 xs-block-grid-2 sm-block-grid-3"
    data-module="feedgrid" data-bfa="@l:Related-Link;">
  <script type="text/x-config">
    {
      "perPage": 30,
      "throttleTimeout": 250,
      "lookahead": 1600
    }
  </script>
  <li id="BF_WIDGET_1" data-module="story-bpage" data-bfa="@l:nowbuzzing;"
      class="teaser teaser--promoted js-unsupported js-unsupported--inline-block
             xs-mb2 xs-align-top block-grid__item"
      
      style="display: none !important;">
    <script type="text/x-config">
      {
        "wid": 1,
        "slot": {"size":[5,5],"targeting":{"bid":"4517673","trending":false,"user":"briannasacks","abtest":"bpager_story-bpage","pos":["story-bpage"],"wid":1,"badges":"","nsfw":0},"url":"/6556/bfd.autodetect/en/news/story-bpage"},
        "supports": ["xs", "sm"]
      }
    </script>
    
    <div id="bf-item-1-1" class="bf-item bf-widget">
      <div id="div-gpt-ad-1" style="position: absolute; overflow: hidden; z-index: -1;"></div>
      
      <a class="bf-bfa bf-url teaser__link js-bfa-impression" data-bfa-position="0">
        <div class="teaser__media xs-relative xs-col-12" style="display: block;">
            <img class="teaser__image bf-mobile-image xs-col-12 xs-full-height xs-absolute xs-l0 xs-t0 xs-block"
                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/>
        </div>
      </a>
      <a class="bf-bfa bf-url teaser__link" data-bfa-position="0">
        <div class="teaser__body">
        <h2 class="teaser__title xs-text-5 sm-text-4 bold text-gray xs-mt1 bf-name" rel:bf_truncate="100"></h2>
        </div>
      </a>

      <div class="f-ad-disclosure media xs-mt1">
        <div class="line-height0 xs-float-left xs-mr1">
          <a href="" class="bf-bfa bf-user-url xs-flot-left" data-bfa-position="0">
            <img class="bf-user_image_large ad-user--image media__object"
                 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
          </a>
        </div>
        <div class="f-ad-disclosure-text xs-inline-block xs-align-middle xs-col-8">
          <div class="text-promoted-orange ad-fade ad-fade-1">
            <h6 class="bf-byline_prefix">Promoted by</h6>
          </div>
          <h5><a class="bf-bfa bf-user-url bf-display_name ad-user--name
                        xs-float-left link-blue ad-fade ad-fade-1" data-bfa-position="0"></a></h5>
        </div>
      </div>

    </div>
  </li>
</ul>
          

<footer class="page-footer xs-text-6 bold xs-mt3 sm-mt0 xs-mb6 xs-text-center text-gray-lighter clearfix">
  <p class="sm-hide"><a href="/">BuzzFeed Home</a><br>&copy; 2017 BuzzFeed, Inc.</p>
</footer>


<script>
  (function(g, d) {

    if(!g.Config) return;

    // Inject pound script
    if (g.Config.tracking.pound.isEnabled) {
      g.Util.createScript({
        src: window.BZFD.Config.externalPaths.pound,
        callback: function() {
          if (g.App) {
            g.App.getService('pound').init();
          }
        }
      });
    }

    if (g.Config.tracking.bfa.isEnabled) {
      // Inject the bf analytics script
      g.Util.createScript({
        src: "/static-assets/js/bfa.39d730f4e3579686544a.js"
      });
    }

    if (!g.Config.enhanced) return;

    g.Util = g.Util || {};

    g.Util.setupProgressiveImages = function(parent) {
      /**
       * Show lazy load images and remove their background images
       * this function should be used before and after scripts loading.
       * @todo move it into another place once we find a better solution
       * @param {HTMLElement} [parent] - element to look in. Default to `document`
       * @returns {void}
       */
      parent = parent || d;
      var containers = parent.querySelectorAll('.js-progressive-image-container');
      for (var i = 0; i < containers.length; ++i) {
        var container = containers[i];
        var image = container.querySelector('img.js-progressive-image');
        if (!image) {
          continue;
        }
        image.style.backgroundImage = '';
        container.style.display = 'block';
      }
    };

    g.Util.setupProgressiveImages();

  })(window.BZFD || {}, document);
</script>

<noscript>
    <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=224284281076687&ev=PageView&noscript=1" />
</noscript>
        </div>

        

<ul class="action-bar action-bar--position-floating
           js-action-bar--position-floating list-unstyled xs-fixed
           xs-col-12 xs-b0 md-hide js-unsupported-fallback
           
           "
    data-position="floating"
    data-bfa="@l:Floating-Share;"
    data-module="action-bar">
  
  
    <li class="action-bar__item action-bar--facebook js-action-bar--facebook ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-facebook analyt-share-floating-facebook js-sharing-btn"
   target="_blank"
   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On facebook"
   data-bfa-network="facebook"
   
   data-bfa="@a:Share; @d:Facebook;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On facebook</title>
      Share On facebook 
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  

  
    
      <span class="sharing-btn__text">Share</span>
    
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--vk js-action-bar--vk ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-vk analyt-share-floating-vk js-sharing-btn"
   target="_blank"
   href="http://vk.com.share.php?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman&title=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It&description=%22Stealthing%2C%22+or+purposefully+removing+a+condom+during+sex+without+consent%2C+has+garnered+a+male+fan+base+online%2C+but+victims+say+it+is+another+form+of+assault.&image=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-04%2F25%2F0%2Fcampaign_images%2Fbuzzfeed-prod-fastlane-02%2Fthis-behavior-is-sexually-abusive-but-no-one-talk-2-4058-1493095330-5_dblbig.jpg"
   title="Share On vk"
   data-bfa-network="vk"
   
   data-bfa="@a:Share; @d:Vk;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On vk</title>
      Share On vk 
      <use xlink:href="#vk"></use>
    </svg>
  </span>

  
  

  
    
      <span class="sharing-btn__text">Share</span>
    
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--pinterest js-action-bar--pinterest ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-pinterest analyt-share-floating-pinterest js-sharing-btn"
   target="_blank"
   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman&media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2017-04%2F25%2F0%2Fcampaign_images%2Fbuzzfeed-prod-fastlane-02%2Fthis-behavior-is-sexually-abusive-but-no-one-talk-2-4058-1493095330-5_dblbig.jpg&description=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It"
   title="Share On pinterest"
   data-bfa-network="pinterest"
   
   data-bfa="@a:Share; @d:Pinterest;"
   
   data-type="sharing-button"
   data-pin-do="ignore">

  <span class="icon icon--primary">
    <svg>
      <title>Share On pinterest</title>
      Share On pinterest 
      <use xlink:href="#pinterest"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On pinterest</title>
        Share On pinterest 
        <use xlink:href="#pinit"></use>
      </svg>
    </span>
  

  
    
      <span class="sharing-btn__text">Pin</span>
    
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--lineapp js-action-bar--lineapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-lineapp analyt-share-floating-lineapp js-sharing-btn"
   target="_blank"
   href="http://line.me/R/msg/text/?This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On lineapp"
   data-bfa-network="lineapp"
   
   data-bfa="@a:Share; @d:Lineapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On lineapp</title>
      Share On lineapp 
      <use xlink:href="#lineapp"></use>
    </svg>
  </span>

  
  

  
    
      <span class="sharing-btn__text">Share</span>
    
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--twitter js-action-bar--twitter ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-twitter analyt-share-floating-twitter js-sharing-btn"
   target="_blank"
   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman&text=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It&via=bri_sacks"
   title="Share On twitter"
   data-bfa-network="twitter"
   
   data-bfa="@a:Share; @d:Twitter;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On twitter</title>
      Share On twitter 
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  

  
    
      <span class="sharing-btn__text">Share</span>
    
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--email js-action-bar--email ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-email analyt-share-floating-email js-sharing-btn"
   
   href="mailto:?subject=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It&body=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman%0A%0AGet the BuzzFeed App: http://bzfd.it/bfmobileapps"
   title="Share On email"
   data-bfa-network="email"
   
   data-bfa="@a:Share; @d:Email;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On email</title>
      Share On email 
      <use xlink:href="#email"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--sms js-action-bar--sms ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-sms analyt-share-floating-sms js-sharing-btn"
   
   href="sms:?body=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On sms"
   data-bfa-network="sms"
   
   data-bfa="@a:Share; @d:Sms;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On sms</title>
      Share On sms 
      <use xlink:href="#sms"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--whatsapp js-action-bar--whatsapp ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-whatsapp analyt-share-floating-whatsapp js-sharing-btn"
   
   href="whatsapp://send?text=This+Behavior+Is+Sexually+Abusive%2C+But+No+One+Talks+About+It%0A%0Ahttps%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On whatsapp"
   data-bfa-network="whatsapp"
   
   data-bfa="@a:Share; @d:Whatsapp;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On whatsapp</title>
      Share On whatsapp 
      <use xlink:href="#whatsapp"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--more js-action-bar--more js-unsupported">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-more analyt-share-floating-more js-sharing-btn"
   
   href="javascript:;"
   title="Share On more"
   data-bfa-network="more"
   
   data-bfa="@a:Share; @d:More;"
   
   data-type="more-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On more</title>
      Share On more 
      <use xlink:href="#more"></use>
    </svg>
  </span>

  
  
    <span class="icon icon--secondary">
      <svg class="xs-mx-auto">
        <title>Share On more</title>
        Share On more 
        <use xlink:href="#caret-down"></use>
      </svg>
    </span>
  

  
    
      <span class="sharing-btn__text">More</span>
    
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--tumblr js-action-bar--tumblr ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-tumblr analyt-share-floating-tumblr js-sharing-btn"
   target="_blank"
   href="https://www.tumblr.com/widgets/share/tool?&url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On tumblr"
   data-bfa-network="tumblr"
   
   data-bfa="@a:Share; @d:Tumblr;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On tumblr</title>
      Share On tumblr 
      <use xlink:href="#tumblr"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--stumbleupon js-action-bar--stumbleupon ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-stumbleupon analyt-share-floating-stumbleupon js-sharing-btn"
   target="_blank"
   href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On stumbleupon"
   data-bfa-network="stumbleupon"
   
   data-bfa="@a:Share; @d:Stumbleupon;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On stumbleupon</title>
      Share On stumbleupon 
      <use xlink:href="#stumbleupon"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--linkedin js-action-bar--linkedin ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-linkedin analyt-share-floating-linkedin js-sharing-btn"
   target="_blank"
   href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On linkedin"
   data-bfa-network="linkedin"
   
   data-bfa="@a:Share; @d:Linkedin;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On linkedin</title>
      Share On linkedin 
      <use xlink:href="#linkedin"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--reddit js-action-bar--reddit ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-reddit analyt-share-floating-reddit js-sharing-btn"
   target="_blank"
   href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On reddit"
   data-bfa-network="reddit"
   
   data-bfa="@a:Share; @d:Reddit;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On reddit</title>
      Share On reddit 
      <use xlink:href="#reddit"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--googleplus js-action-bar--googleplus ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-googleplus analyt-share-floating-googleplus js-sharing-btn"
   target="_blank"
   href="https://plus.google.com/share?url=https%3A%2F%2Fwww.buzzfeed.com%2Fbriannasacks%2Fmen-are-secretly-removing-condoms-during-sex-and-this-woman"
   title="Share On googleplus"
   data-bfa-network="googleplus"
   
   data-bfa="@a:Share; @d:Googleplus;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On googleplus</title>
      Share On googleplus 
      <use xlink:href="#googleplus"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </li>
  
    <li class="action-bar__item action-bar--link js-action-bar--link ">
      

<a class="bfa-share-btn xs-text-center xs-relative xs-block sharing-btn sharing-btn--c-link analyt-share-floating-link js-sharing-btn"
   target="_blank"
   href="javascript:;"
   title="Share On link"
   data-bfa-network="link"
   
   data-bfa="@a:Share; @d:Link;"
   
   data-type="sharing-button"
   >

  <span class="icon icon--primary">
    <svg>
      <title>Share On link</title>
      Share On link 
      <use xlink:href="#link"></use>
    </svg>
  </span>

  
  

  
    
  
</a>
    </li>
  
</ul>
    </body>
</html>