<!DOCTYPE html><html lang="en" class="enhanced-ux"><head><meta charSet="utf-8"/><meta name="copyright" content="Copyright BuzzFeed, Inc. All rights reserved."/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="BuzzFeed"/><link rel="shortcut icon" crossorigin="" href="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/img/favicon.5a0c77a8815cfcc67c710199054a55c6.ico" type="image/x-icon"/><link rel="manifest" crossorigin="use-credentials" href="/manifest.json"/><meta name="theme-color" content="#ee3322"/><script>(function (buzz) {var d = document,w = window,n = navigator,wp = w.performance,os,osMap,getCookie;if (w.__trackAbandons || !n || !n.sendBeacon || !wp || !wp.now) return;osMap = {'Win':'Windows','Mac':'MacOs','X11':'Unix','Linux':'Linux' };os = navigator.appVersion.match(/Win|Mac|X11|Linux/);getCookie = function (cookie) {var re = new RegExp('(?:(?:^|.*;\\s*)' + cookie + '\\s*\\=\\s*([^;]*).*$)|^.*$');return d.cookie.replace(re,'$1');};w.__trackAbandons = function () {d.removeEventListener('visibilitychange',w.__trackAbandons);n.sendBeacon('https://pixiedust.buzzfeed.com/events',w.JSON.stringify([{client_session_id:getCookie('bf-xdomain-session-uuid') || '00000000-0000-0000-0000-000000000000',client_uuid:getCookie('bf_visit') || '00000000-0000-0000-0000-000000000000',context_page_id:buzz.id,context_page_type:'buzz',destination:'buzzfeed',event_ts:Math.round(w.Date.now() / 1000),event_uri:w.location.href,event_uuid:'00000000-0000-0000-0000-000000000000',metric_name:'load-abandonment',metric_type:'custom',metric_value:wp.now(),mode:w.matchMedia && w.matchMedia('screen and (max-width:51.9rem)').matches ? 'mobile' :'desktop',os:os ? osMap[os[0]] :'Unknown',page_edition:buzz.country_code,page_session_id:'00000000-0000-0000-0000-000000000000',referrer_uri:d.referrer,source:'web_bf',type:'web_performance_metric',viewport_size:{width:w.screen.width,height:w.screen.height }}]));};d.addEventListener('visibilitychange',w.__trackAbandons);})({"id":"5561460","country_code":"en-au"});</script><script>
  window.BZFD = {
    Config: {
      bfwInfoCookie: 'bf2-b_info'
    },
    Context: { page: {} }
  };
</script><script>
  window.bfa = function() { };
</script><script>(function () {
    if (typeof window.__cmp === 'undefined') {
      var count = 0;

      window.__cmp = function () {
        var arg = arguments;

        if (typeof window.__cmp.a != 'object') {
          if (count < 10) {
            setTimeout(function () {
              window.__cmp.apply(window.__cmp, arg);
            }, 400);
            count++;
          } else {
            console.warn('CMP not loaded after 4 seconds');
          }
        } else {
          __cmp.a.push([].slice.apply(b));
        }
      };
    }
  })();</script><link rel="preconnect" href="https://polyfill.io/"/><link rel="preload" as="script" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=default,es2015,es2016,es2017,fetch,NodeList.prototype.forEach,IntersectionObserver,ResizeObserver,MutationObserver,Intl,navigator.sendBeacon"/><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=default,es2015,es2016,es2017,fetch,NodeList.prototype.forEach,IntersectionObserver,ResizeObserver,MutationObserver,Intl,navigator.sendBeacon"></script><link rel="preconnect" href="//quantcast.mgr.consensu.org"/><link rel="preconnect" href="https://img.buzzfeed.com/buzzfeed-static"/><link rel="preconnect" crossorigin="true" href="https://recsys-api.buzzfeed.com/web"/><link rel="preconnect" href="https://pixiedust.buzzfeed.com"/><link rel="preconnect" crossorigin="true" href="https://abeagle-public.buzzfeed.com"/><link rel="preload" href="https://run.adrizer.com/track.min.js" as="script"/><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"/><link rel="dns-prefetch" href="https://tagan.adlightning.com"/><link rel="dns-prefetch" href="https://cdn.permutive.com"/><title>A Rape Trial Through The Eyes Of A Juror</title><meta name="title" content="A Rape Trial Through The Eyes Of A Juror"/><meta name="description" content="&quot;The more I think about what exactly &#x27;beyond reasonable doubt&#x27; means, the more it begins to bend my mind. And the court will not help.&quot;"/><meta property="bf:buzzid" content="5561460"/><meta property="bf:userid" content="9604491"/><link rel="canonical" href="https://www.buzzfeed.com/anonymousjuror/sexual-assault-trial-juror-not-guilty-australia"/><link rel="image_src" href="https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/7/campaign_images/f74e85c3222c/a-man-stands-accused-of-rape-assault-and-detainin-2-160-1589961295-7_dblbig.jpg"/><meta name="robots" content="all"/><meta property="author" content="Anonymous Juror"/><link rel="amphtml" href="https://www.buzzfeed.com/amphtml/anonymousjuror/sexual-assault-trial-juror-not-guilty-australia"/><meta property="pin:media" content="https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/7/campaign_images/f74e85c3222c/a-man-stands-accused-of-rape-assault-and-detainin-2-160-1589961295-7_dblbig.jpg"/><meta property="pin:description" content="I Delivered The Not Guilty Verdicts At A Sexual Assault Trial"/><meta property="fb:smart_publish:robots" content="noauto"/><meta property="fb:app_id" content="862012947269736"/><meta property="article:section" content="AUNews"/><meta property="article:publisher" content="https://www.facebook.com/BuzzFeed"/><meta property="article:content_tier" content="free"/><meta property="article:opinion" content="false"/><meta property="article:tag" content="courts"/><meta property="article:tag" content="sexual assault"/><meta property="og:url" content="https://www.buzzfeed.com/anonymousjuror/sexual-assault-trial-juror-not-guilty-australia"/><meta property="og:site_name" content="BuzzFeed"/><meta property="og:image" content="https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/7/campaign_images/f74e85c3222c/a-man-stands-accused-of-rape-assault-and-detainin-2-160-1589961295-7_dblbig.jpg"/><meta property="og:image:alt" content=""/><meta property="og:title" content="I Delivered The Not Guilty Verdicts At A Sexual Assault Trial"/><meta property="og:description" content="&quot;The more I think about what exactly &#x27;beyond reasonable doubt&#x27; means, the more it begins to bend my mind. And the court will not help.&quot;"/><meta property="og:type" content="article"/><meta name="twitter:app:id:iphone" content="352969997"/><meta name="twitter:app:url:iphone" content="buzzfeed://buzz/anonymousjuror/sexual-assault-trial-juror-not-guilty-australia"/><meta name="twitter:app:id:ipad" content="352969997"/><meta name="twitter:app:url:ipad" content="buzzfeed://buzz/anonymousjuror/sexual-assault-trial-juror-not-guilty-australia"/><meta name="twitter:site" content="@BuzzFeedOzNews"/><meta name="twitter:creator" content=""/><meta name="twitter:url" content="https://www.buzzfeed.com/anonymousjuror/sexual-assault-trial-juror-not-guilty-australia"/><meta name="twitter:title" content="I Delivered The Not Guilty Verdicts At A Sexual Assault Trial"/><meta name="twitter:description" content="&quot;The more I think about what exactly &#x27;beyond reasonable doubt&#x27; means, the more it begins to bend my mind. And the court will not help.&quot;"/><meta name="twitter:app:id:googleplay" content="com.buzzfeed.android"/><meta name="twitter:app:url:googleplay" content="https://www.buzzfeed.com/anonymousjuror/sexual-assault-trial-juror-not-guilty-australia"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/7/campaign_images/f74e85c3222c/a-man-stands-accused-of-rape-assault-and-detainin-2-160-1589961295-7_dblbig.jpg"/><meta itemProp="articleSection" content="Australia"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","isAccessibleForFree":true,"mainEntityOfPage":"https://www.buzzfeed.com/anonymousjuror/sexual-assault-trial-juror-not-guilty-australia","description":"\"The more I think about what exactly 'beyond reasonable doubt' means, the more it begins to bend my mind. And the court will not help.\"","headline":"I Delivered The Not Guilty Verdicts At A Sexual Assault Trial","datePublished":"1970-01-19T09:40:25.529Z","dateModified":"1970-01-19T09:40:29.675Z","author":"[{\"@type\":\"Person\",\"name\":\"Anonymous Juror\",\"url\":\"https://www.buzzfeed.com/anonymousjuror\",\"jobTitle\":\"BuzzFeed Contributor\"}]","publisher":{"@type":"Organization","name":"BuzzFeed","url":"https://www.buzzfeed.com","sameAs":["https://www.twitter.com/buzzfeed","https://www.facebook.com/BuzzFeed","https://www.pinterest.com/buzzfeed","https://www.youtube.com/user/buzzfeedvideo"],"logo":{"@type":"ImageObject","url":"https://img.buzzfeed.com/buzzfeed-static/static/images/amp/buzzfeed-60px-high.png","width":341,"height":60}},"image":{"@type":"ImageObject","url":"https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/7/campaign_images/f74e85c3222c/a-man-stands-accused-of-rape-assault-and-detainin-2-160-1589961295-7_dblbig.jpg","representativeOfPage":true}}</script><script type="application/ld+json" data-schema="Organization">{"@context":"http://schema.org","@type":"Organization","name":"BuzzFeed","url":"https://www.buzzfeed.com","sameAs":["https://www.twitter.com/buzzfeed","https://www.facebook.com/BuzzFeed","https://www.pinterest.com/buzzfeed","https://www.youtube.com/user/buzzfeedvideo"],"logo":{"@type":"ImageObject","url":"https://img.buzzfeed.com/buzzfeed-static/static/images/amp/buzzfeed-60px-high.png","width":341,"height":60}}</script><meta name="next-head-count" content="67"/><style data-href="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/css/styles.35d943ef.chunk.css">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</style><style data-href="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/css/f89d740b8d7cc0f9735208b7dab0da2e3117bd39_CSS.90631c29.chunk.css">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</style><link rel="preload" href="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/zhFatCPGEQ9fEhhDAP7BF/pages/%5Bauthor%5D/%5Bslug%5D.js?brotli=allow" as="script"/><link rel="preload" href="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/zhFatCPGEQ9fEhhDAP7BF/pages/_app.js?brotli=allow" as="script"/><link rel="preload" href="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/runtime/webpack-5d2141e2e93279a35ec5.js?brotli=allow" as="script"/><link rel="preload" href="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/framework.2aa9b59b37131cc2f166.js?brotli=allow" as="script"/><link rel="preload" href="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/68f504b0.4fcff0772c0fa6046a85.js?brotli=allow" as="script"/><link rel="preload" href="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/9d905b34abc2dac98b61769a04fb2de2b9400e5b.dab8ed1f28e411ffd723.js?brotli=allow" as="script"/><link rel="preload" href="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/d626fc46fd8965634f7777035f58398dfa79ad4d.64ffe63e65e8b670d60f.js?brotli=allow" as="script"/><link rel="preload" href="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/3eebba682fd56face9c118c0b7b7db5d21585931.b7fef817ef7a4c755922.js?brotli=allow" as="script"/><link rel="preload" href="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/4b048ec98b5e5fdcfc116cfe85802b532bdf9c48.08819b967f24a183a35c.js?brotli=allow" as="script"/><link rel="preload" href="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/styles.0e7a7f8729f283dddb01.js?brotli=allow" as="script"/><link rel="preload" href="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/runtime/main-60b7a3544d2c10f50092.js?brotli=allow" as="script"/><link rel="preload" href="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/2edb282b.e12a6dd1fcc6c54638fe.js?brotli=allow" as="script"/><link rel="preload" href="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/cef39f20.134c471c89049a75a5c2.js?brotli=allow" as="script"/><link rel="preload" href="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/f89d740b8d7cc0f9735208b7dab0da2e3117bd39.8c30f3b5194f580bf359.js?brotli=allow" as="script"/><link rel="preload" href="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/f89d740b8d7cc0f9735208b7dab0da2e3117bd39_CSS.60f528d7604fbef5b59a.js?brotli=allow" as="script"/></head><body><div id="__next"><div><style>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</style><div><div><svg width="0" height="0" style="display: block;"><defs><symbol width="95" height="18" id="bfn-logo"><path d="M1 13.46a.89.89 0 0 0 .34-.83V5.1A.89.89 0 0 0 1 4.24l-.67-.51v-.21h4.86c2.87 0 3.7 1.05 3.7 2.57v.07C8.9 7.37 8 8.34 5.73 8.58c2.65.1 3.72 1.09 3.72 2.74v.08c0 1.94-1.43 2.79-4.12 2.79h-5V14zm2.74-5h1.18c1.11 0 1.52-.37 1.52-2.12v-.23c0-1.66-.36-2.05-1.52-2.05H3.76zm3.07 3.05v-.31C6.84 9.51 6.34 9 4.9 9H3.76v4.1c0 .38.14.55.75.55h.41c1.41 0 1.93-.41 1.93-2.15zm3.38-3.57a.9.9 0 0 0-.36-.83l-.43-.38v-.2h3.06v5.34c0 .63.25 1 .93 1a2.56 2.56 0 0 0 1-.23V8.08a.89.89 0 0 0-.34-.83l-.69-.52v-.2h3.27v6.27a1 1 0 0 0 .36.83l.38.36v.21h-2.63l-.18-1.25a2.81 2.81 0 0 1-2.36 1.37c-1.26 0-2-.88-2-2.27zm11.66-.85h-1.09c-.55 0-.69.05-1 .57L18.17 10H18V6.53h6.12v1.09l-3.92 6h1c.55 0 .69-.05 1-.57l1.65-2.53h.21v3.65H18v-1.08zm7.12 0h-1.09c-.55 0-.69.05-1 .57L25.31 10h-.21V6.53h6.1v1.09l-3.92 6h1c.55 0 .69-.05 1-.57L31 10.53h.23v3.65h-6.15v-1.09zm3.54 6.39a.9.9 0 0 0 .36-.83V5.1a.9.9 0 0 0-.36-.83l-.65-.53v-.22h8.23v3.31h-.21l-1.6-2.14a1.22 1.22 0 0 0-1.22-.63h-1.74v4.46h1c.26 0 .41-.05.69-.38l1.43-1.85h.21v5h-.21L37 9.41a.72.72 0 0 0-.66-.41h-1v3.6a.68.68 0 0 0 .45.68l1.31.72v.21h-5.21V14zm10.49.84c-2 0-3.38-1.53-3.38-3.84a3.82 3.82 0 0 1 3.43-4 2.47 2.47 0 0 1 2.74 2.67v.83h-3.88C42 12 43 12.83 44.24 12.83a3.18 3.18 0 0 0 1.52-.45H46V13a3.84 3.84 0 0 1-3 1.32zm-1.17-5h2v-.91c0-1.15-.22-1.51-.84-1.51s-1.18.68-1.18 2.19zm7.78 5c-2 0-3.33-1.53-3.33-3.84a3.82 3.82 0 0 1 3.43-4 2.47 2.47 0 0 1 2.74 2.67v.83h-3.89c.14 2.09 1.1 2.94 2.33 2.94a3.18 3.18 0 0 0 1.52-.45h.21V13a3.84 3.84 0 0 1-3 1.34zm-1.17-5h2v-.91c0-1.15-.22-1.51-.84-1.51s-1.18.68-1.18 2.19zm4.4 1a3.62 3.62 0 0 1 3.72-3.94 4.3 4.3 0 0 1 1.44.28V5.29c0-.4-.07-.49-.33-.64L56.59 4v-.2L60 3.05h.21v9.74a.87.87 0 0 0 .38.81l.49.38v.21h-2.72l-.18-1.25a2.79 2.79 0 0 1-2.41 1.37c-1.7 0-2.87-1.45-2.87-3.93zm4 2.49a2.41 2.41 0 0 0 1.1-.23V9.29c0-1.78-.59-2.35-1.41-2.35s-1.45.63-1.45 2.5v.21c0 2.38.78 3.17 1.78 3.17zm6.56-8.63l-.36-.33v-.2h3.32L71 11V7.31a2.39 2.39 0 0 0-.44-1.41l-1.27-2.06v-.19h3.35v.21L71.79 6a2.82 2.82 0 0 0-.25 1.26v6.88H70l-5.11-8.2a7.7 7.7 0 0 0-1.44-1.75zm12.4 10.14c-2 0-3.38-1.53-3.38-3.84a3.82 3.82 0 0 1 3.43-4 2.47 2.47 0 0 1 2.74 2.67v.83h-3.91c.14 2.09 1.1 2.94 2.33 2.94a3.18 3.18 0 0 0 1.52-.45h.21V13a3.84 3.84 0 0 1-2.94 1.32zm-1.17-5h2v-.91c0-1.15-.22-1.51-.84-1.51s-1.18.68-1.18 2.19zm3.81-2.52l-.11-.11v-.16h3.61v.21l-.29.26a.68.68 0 0 0-.22.75l1.11 4 .93-3.42L83 6.72v-.21h2.28l1.51 5.31.62-2.12a1.71 1.71 0 0 0 0-1l-.59-2v-.17h2.72v.21l-.27.36A6.73 6.73 0 0 0 88 9.63l-1.32 4.56h-1.44l-1.49-4.93-1.33 4.93H81l-1.64-5.72a2.85 2.85 0 0 0-.93-1.63zm10.74 4.26h.21L90.6 13c.43.68.74.85 1.28.85.69 0 1.13-.34 1.13-.79a1.27 1.27 0 0 0-.69-1.11l-1.61-1.05a2.56 2.56 0 0 1-1.3-2.16c0-1.23 1-2.26 2.81-2.26a9.88 9.88 0 0 1 2.24.27V9.4h-.21l-1-1.56c-.48-.74-.82-.9-1.29-.9-.63 0-1 .33-1 .78s.15.68.69 1l1.51.9a2.54 2.54 0 0 1 1.56 2.28v.05c0 1.42-1.43 2.39-2.95 2.39a12.43 12.43 0 0 1-2.55-.3z"></path><path d="M64.59 14.32a1.83 1.83 0 0 1-1.87-1.87 1.87 1.87 0 0 1 3.73 0 1.83 1.83 0 0 1-1.87 1.87z"></path></symbol><symbol width="32" height="18" id="tasty-logo"><path d="M6.49 2.41a.82.82 0 0 0-.23-.54 1.16 1.16 0 0 0-.54-.24 2.64 2.64 0 0 0-.58-.08 5.38 5.38 0 0 0-.58.07c-.2 0-1 .14-1.16.18s-.94.23-1.18.28-.4.12-.61.16-1.07.22-1.22.28A.55.55 0 0 0 0 3a1.32 1.32 0 0 0 .06.69c.07.17.26.2.46.24a2.14 2.14 0 0 0 .56.07h.53c.16 0 .5-.08.53 0a3.61 3.61 0 0 1 0 .61v9.27c0 .18-.06.33-.08.56s0 .39 0 .57a1.43 1.43 0 0 0 .11.54c.08.19.2.33.39.27a5.71 5.71 0 0 0 .44-.19.79.79 0 0 1 .5-.1c.35 0 .41.08.64-.38a1.42 1.42 0 0 0 .16-.52 3.85 3.85 0 0 0 0-.55c0-.18-.1-.92-.12-1.08s-.09-.94-.09-1.13v-1.72c0-.19.07-1.51.07-1.71V7.27v-.59c0-.2 0-1 .06-1.17s0-.39 0-.59V3.78c0-.25.41-.1.48-.13s.82-.06 1-.08a2.19 2.19 0 0 0 .49-.07c.16-.06.24-.27.28-.5a1.77 1.77 0 0 0 0-.58"></path><path d="M12 14.91c0-.19-.05-.38-.06-.56s0-.38 0-.56-.08-1-.11-1.13-.14-.92-.17-1.11-.07-.36-.1-.55 0-.37-.06-.55-.15-.92-.17-1.11 0-.38 0-.57-.08-.94-.09-1.13-.05-.94-.07-1.13 0-.38 0-.57 0-.38-.07-.56-.07-.37-.11-.56-.19-.92-.24-1.11-.31-.93-.4-1.09a1.53 1.53 0 0 0-.35-.47.74.74 0 0 0-.57-.15 1.23 1.23 0 0 0-.54.15 1.21 1.21 0 0 0-.47.36 2.55 2.55 0 0 0-.23.56c-.07.19-.17.37-.23.57s-.12.4-.19.58-.13.34-.19.58-.08.38-.13.59l-.13.55c0 .19-.09.43-.13.63s-.1.57-.14.77-.15.83-.19 1-.09.42-.12.59-.12 1-.14 1.22-.06.45-.09.65-.05.37-.09.57-.17 1-.2 1.22S6 13.54 6 13.7s0 .32-.08.49-.06.32-.1.49a2.42 2.42 0 0 0-.09.83A.82.82 0 0 0 6 16a.92.92 0 0 0 .63.15c.3 0 1.1-.24 1.31-.56a4 4 0 0 0 .15-1.06 4.85 4.85 0 0 1 .06-.76c0-.06.28 0 .65 0h.6a2.91 2.91 0 0 1 .67 0 4 4 0 0 1 0 .74v1.2a1.67 1.67 0 0 0 0 .49.65.65 0 0 0 .31.37 1.29 1.29 0 0 0 1.21-.14.86.86 0 0 0 .31-.43 8 8 0 0 0 .1-1.09m-2.09-2.74a5.87 5.87 0 0 1-1 0c-.25 0-.53 0-.55-.06a6.17 6.17 0 0 1 .07-.68c0-.21.05-.73.08-1s0-.38 0-.59.09-1 .12-1.18.08-.39.11-.58l.09-.59c0-.21.18-1 .22-1.14.08-.32.17-.64.24-.64a1.71 1.71 0 0 1 .13.68c0 .2.13 1.55.15 1.86s.07 1 .09 1.21.07.4.08.6 0 .4.06.6 0 .41 0 .59.13.91 0 .93"></path><path d="M15.23 5.63a2.8 2.8 0 0 1-.17-.63 4.18 4.18 0 0 1 0-1 3.63 3.63 0 0 1 .3-.75 1.39 1.39 0 0 1 .39-.4.33.33 0 0 1 .49.13 2.39 2.39 0 0 1 0 1.07 5.28 5.28 0 0 0-.18.53 1 1 0 0 0 .16.52.93.93 0 0 0 .31.27 1.31 1.31 0 0 0 .38.21.61.61 0 0 0 .44-.15.76.76 0 0 0 .31-.43 1.7 1.7 0 0 0 .1-.48v-.54-.54a5.11 5.11 0 0 0 0-.55 2.91 2.91 0 0 0-.15-.53 1.46 1.46 0 0 0-.29-.47 1.58 1.58 0 0 0-.42-.35 3.93 3.93 0 0 0-.51-.18 11.07 11.07 0 0 0-1.12-.33 1.46 1.46 0 0 0-.6 0 1.32 1.32 0 0 0-.5.34 1.48 1.48 0 0 0-.36.4 4.43 4.43 0 0 0-.24.54c-.07.18-.32.94-.36 1.13a5 5 0 0 0-.09.55 10.86 10.86 0 0 0 0 1.11c0 .18.08.41.11.59a9.54 9.54 0 0 0 .34 1.06c.06.16.17.34.26.54s.13.39.2.58.4.9.48 1.08.18.38.25.54.45.94.55 1.14.17.41.25.62a4 4 0 0 1 .21.63c0 .14.22.86.23 1a2.2 2.2 0 0 1-.19 1c-.13.19-.21.27-.42.26a.57.57 0 0 1-.48-.43 1.94 1.94 0 0 1-.05-.67v-.57a3.8 3.8 0 0 0-.09-.56 1.5 1.5 0 0 0-.19-.52.69.69 0 0 0-.42-.36 1.22 1.22 0 0 0-.59.05.88.88 0 0 0-.51.27 1.1 1.1 0 0 0-.27.55s0 .93.05 1.14.09.36.13.55a4.82 4.82 0 0 0 .17.54 7.54 7.54 0 0 0 .51 1 3.23 3.23 0 0 0 .37.42 3.18 3.18 0 0 0 .44.33 4.66 4.66 0 0 0 1 .43 1.82 1.82 0 0 0 1.12-.15 2.1 2.1 0 0 0 .48-.3 4.79 4.79 0 0 0 .71-.89 3.66 3.66 0 0 0 .24-.53 7.07 7.07 0 0 0 .17-1.09 5 5 0 0 0-.06-.56c0-.18-.13-.35-.17-.54s-.09-.36-.15-.54-.12-.35-.18-.53-.13-.34-.21-.52-.35-.86-.43-1l-.23-.51-.24-.51c-.08-.17-.11-.36-.19-.53l-.24-.51c-.08-.17-.17-.33-.25-.5s-.13-.35-.2-.52-.13-.35-.2-.52-.15-.34-.22-.52"></path><path d="M23.71 2.39a1.16 1.16 0 0 0 .1-.51 1 1 0 0 0-.18-.49.82.82 0 0 0-.53-.19h-3.58a2.68 2.68 0 0 0-.52 0 .57.57 0 0 0-.44.24 1.35 1.35 0 0 0-.2.47 2.12 2.12 0 0 0 .05.52.83.83 0 0 0 .17.46c.11.13.37.13.64.1a3.5 3.5 0 0 1 .86 0c.06 0 0 .27.07.53a4.58 4.58 0 0 1 0 .56v1.73c0 .2-.08.88-.09 1.07s0 .38 0 .57V8c0 .19-.05.43-.06.62s-.13 1.43-.14 1.61 0 .9 0 1.08v.59c0 .18-.07.94-.07 1.12s-.07.91-.09 1.05a1.83 1.83 0 0 0 0 .51 1.2 1.2 0 0 0 .16.48.62.62 0 0 0 .59.16 3.76 3.76 0 0 0 .58-.15 4.13 4.13 0 0 1 .57-.17.53.53 0 0 0 .51-.26 1.17 1.17 0 0 0 .09-.59c0-.19-.06-.39-.08-.61s0-.39 0-.58v-.58-.58-.59-.59V9.4v-.64-.63-.54-1-.63-.55-.86-.7c0-.17-.06-.67-.06-.8s.27-.08.58-.09.37 0 .53 0a1.42 1.42 0 0 0 .53-.06.69.69 0 0 0 .3-.45"></path><path d="M31.62 6.73a.46.46 0 0 0-.44-.17 1.15 1.15 0 0 0-.47.2 4 4 0 0 0-.44.29l-.41.34c-.14.12-.25.27-.38.38A2.22 2.22 0 0 1 29 8a5.7 5.7 0 0 0-.51.27c-.07 0 0-.54 0-.7s.05-.39.1-.63.07-.35.12-.56l.13-.6c.05-.25.08-.44.11-.58s.06-.33.11-.54.07-.35.11-.54.08-.36.11-.54.05-.38.07-.55a4.12 4.12 0 0 0 0-.55 1.78 1.78 0 0 0 0-.56.55.55 0 0 0-.43-.34 1.57 1.57 0 0 0-.55 0 .85.85 0 0 0-.43.33c-.12.13-.24.19-.29.38a2.37 2.37 0 0 0 0 .48c0 .19-.06.36-.06.54s0 .61-.06.8-.12.69-.15.87-.06.74-.1 1a2.7 2.7 0 0 1-.18.89.71.71 0 0 1-.57.26.86.86 0 0 1-.57-.24c-.13-.1-.13-.51-.14-.78a4.55 4.55 0 0 1 .06-.64c0-.22 0-.44.06-.64s.08-.51.1-.63.16-.84.2-1 .12-.33.15-.5.05-.37.07-.52.06-.46 0-.51a.82.82 0 0 0-.52-.22 1.39 1.39 0 0 0-.55.11c-.2.06-.4.12-.48.28a2.54 2.54 0 0 0-.17.54c0 .16-.17.91-.2 1.1s-.14.92-.17 1.11 0 .38 0 .56 0 .38-.06.56-.06.37-.07.55 0 1 0 1.12a1.46 1.46 0 0 0 .14.54 2.35 2.35 0 0 0 .28.43 1.24 1.24 0 0 0 .35.27 1.81 1.81 0 0 0 .52.2l.52.1.52.06a2.86 2.86 0 0 0 .79 0 2.82 2.82 0 0 1-.62.42l-.47.24-.47.23-.47.23-.5.23c-.17.08-.34.16-.5.25a3.83 3.83 0 0 0-.43.32 4.43 4.43 0 0 0-.51.46 3.71 3.71 0 0 0-.46.91 3.42 3.42 0 0 0-.1.58 4.14 4.14 0 0 0 0 .6 4.69 4.69 0 0 0 .09.59 8.78 8.78 0 0 0 .37 1.09 4.47 4.47 0 0 0 .32.55 3 3 0 0 0 .39.43 2.35 2.35 0 0 0 .46.37 4 4 0 0 0 1.09.38 4 4 0 0 0 1.15-.09 2.43 2.43 0 0 0 .86-.64 5.26 5.26 0 0 0 .39-.46 9.6 9.6 0 0 0 .52-1 3.89 3.89 0 0 0 .19-.62 4.41 4.41 0 0 0 .1-.62v-.62-.63-.59c0-.2-.06-.4-.05-.59s0-.54 0-.61.32-.29.49-.41.9-.54 1.08-.65a4.33 4.33 0 0 0 .5-.38c.11-.09.29-.21.45-.35a5.79 5.79 0 0 0 .74-.85.73.73 0 0 0 0-.55 1.2 1.2 0 0 0-.35-.47zm-4.4 7a3.49 3.49 0 0 1-.24.58 1.32 1.32 0 0 1-.35.45 1 1 0 0 1-.53.17 1.36 1.36 0 0 1-.54-.07 1.07 1.07 0 0 1-.48-.25 1 1 0 0 1-.22-.5 1.24 1.24 0 0 1 0-.54 3.3 3.3 0 0 1 .49-1 3.42 3.42 0 0 1 .4-.39c.13-.1.25-.2.4-.3l.46-.28c.21-.11.66-.47.69-.36s0 .26 0 .82a4.8 4.8 0 0 1 0 .55v.54a3.32 3.32 0 0 1-.08.58z"></path></symbol><symbol width="48" height="18" id="goodful-logo"><path d="M6.88 5.94c-.26 1.73-2.19 4.45-3.44 4.45-.83 0-1.4-.8-1.4-2C2 5.56 4.14 2.61 5.67 2.61a.92.92 0 0 1 1 .94 2.4 2.4 0 0 1-.14.81c-.24.58 1.31.91 1.43.46a5.69 5.69 0 0 0 .26-1.53 2.16 2.16 0 0 0-2.3-2.12c-3.18 0-5.6 3.89-5.6 7.36 0 1.83 1 3.33 2.82 3.33 2.16 0 4-2.64 4.54-5.22zm22.28 3.4c-.2 1.48-1 2.48-1.46 2.48-.34 0-.48-.7-.5-1.36a45.31 45.31 0 0 1 1.15-8.65c0-.66-1.58-.66-1.61.22a34.24 34.24 0 0 0-1 8.37c.09 1.77.86 2.7 1.85 2.7 1.74 0 2.37-2.5 2.6-3.76zM45 13.25c1 0 1.94-1.25 2.42-3 .11-.3-.38-.59-.74-.47-.52 1.55-1 2-1.39 2s-.58-.66-.55-1.81a32.65 32.65 0 0 1 .5-4.82c.34-1.89.49-2.73.94-2.73.23 0 .45.25.45.83 0 1.75-1.25 4.28-2.9 5l.49 1.19c1.94-1 3.63-4.14 3.63-6.12 0-1.47-.73-2.16-1.69-2.16s-2 .75-2.49 3.62c-.19 1.15-.58 4.56-.58 5.3-.01 2.36.84 3.17 1.91 3.17zm-1.73-4.87c-.27 1-1.42 3.11-2.22 3.11-.38 0-.52-.41-.52-1.64a18.77 18.77 0 0 1 .66-4.07c0-.33-1.47-.31-1.52 0a20.44 20.44 0 0 0-.67 4.1c0 2 .74 2.81 1.85 2.81 2.15 0 3.27-3.33 3.46-4.31zm-3.62-2.49c-.67 2.81-1.57 5-2.33 5-.27 0-.53-.19-.53-.75a20.66 20.66 0 0 1 .66-4.39c0-.33-1.49-.31-1.53 0a23.47 23.47 0 0 0-.67 4.42c0 1.45.83 2.06 1.64 2.06 1.79 0 2.74-2.42 3.43-5.62zm-21.45.52c-1.66 0-2.62 1.77-2.62 3.48s.68 3.45 2.47 3.45c1.33 0 2.58-1.58 2.58-4.44 0-1.06-.5-1.91-1.22-1.91A1.53 1.53 0 0 0 18 8.64a2.5 2.5 0 0 0 2.49 2.66 3.6 3.6 0 0 0 2.61-1.93c.16-.25-.61-.67-.69-.56-.56.91-1.39 1.44-2.07 1.17l-1.07-1.45a2.23 2.23 0 0 1 .11.7c0 1.23-.39 2.91-1.22 2.91-.61 0-1-1-1-2.27s.39-2.37 1.53-2.37a.93.93 0 0 0 .53-.7 1.34 1.34 0 0 0-1.02-.39zm-6.11-.11C10.7 6.29 9.54 8 9.54 10.12c0 1.63 1 3.36 2.58 3.36s2.71-2 2.71-4.44c0-.89-.53-1.89-1.27-1.89a1.29 1.29 0 0 0-1.33 1.42 1.85 1.85 0 0 0 2 1.84c1.58 0 2.6-1.39 3-3.09 0-.14-1 .08-1 .16-.61 1.19-1.53 1.87-2.11 1.69l-1-.64.53.84c0 1.45-.5 2.89-1.49 2.89-.67 0-1.11-.84-1.11-2.23 0-1.15.55-2.56 1.27-2.56a2.93 2.93 0 0 1 .58.16c.26.06.75-.47.64-.62a1.68 1.68 0 0 0-1.45-.72zM6.86 5A30.3 30.3 0 0 1 6 13.16c-.31 1.4-1.42 3.42-2.37 3.42a.54.54 0 0 1-.5-.58c0-1.16 1.72-2.28 3.43-2.8 2.07-.6 3.79-1.58 4.08-3.66L10 8.26a3.91 3.91 0 0 1-3.25 3.54c-2.42.58-5 2-5 4.28a1.72 1.72 0 0 0 1.75 1.77c2.41 0 3.81-2.72 4.31-5.42a35.27 35.27 0 0 0 .63-7.69c0-.29-1.58.01-1.58.26zm18.82 4.64c-.16 1.25-.74 2.69-1.6 2.69-.59 0-.86-.7-.86-1.39 0-1.22.67-3.2 1.64-3.2a1.08 1.08 0 0 1 1 .89l.31-1.15a1.4 1.4 0 0 0-1.32-.89c-2 0-3 2.58-3 4.36 0 1.36.64 2.69 2.08 2.69s2.38-1.85 2.58-3.1c-.04.04-.83-.95-.83-.9zm11.13-3.7l-.9-.14c-.66 2.2-1.72 4.2-3.42 4.35-.11 0 .17 1.33.61 1.17 1.9-.54 3.29-2.74 3.71-5.38zm-4.19 5.5l-.92-1a5.64 5.64 0 0 1 1.17 3.3c0 1.53-.67 2.77-1.24 2.77s-1-.55-1-4.62c0-.52 0-1.37.08-1.94.2-3.11.75-5.48 1.49-5.48.36 0 .63.42.63.91 0 1.42-1.46 3.52-2.51 3.52l.53.84C32.38 9.67 34 6.91 34 5.42c0-1.77-1.13-2.33-1.85-2.33-1.75 0-2.82 1.84-3.08 6.67 0 .64-.11 1.55-.11 2.16 0 3.52.49 5.91 2.47 5.91 1.21 0 2.72-1.28 2.72-4.45 0-1.56-1-4.37-2.77-4.37-.67 0-1.11.3-1.11 1.42.02.57 1.11 1.44 2.35 1z"></path></symbol><symbol id="bringme-logo" viewBox="0 0 75 29"><path d="M74.81,12.15A1.64,1.64,0,0,0,74.09,11L61.29,2.2h0a.94.94,0,0,0-1,0,.94.94,0,0,0-.49.82V4.89l-16,3.38V2.1A2.07,2.07,0,0,0,43,.49,2.1,2.1,0,0,0,41.28.06L.81,8.53A.94.94,0,0,0,.19,9a1,1,0,0,0-.08.76l3,8.89a.55.55,0,0,1,0,.36l-3,9.34a.89.89,0,0,0,.19.88.86.86,0,0,0,.84.27l32-6.58h0l.7-.15v6.32a.5.5,0,0,0,.51.51h.11l25.34-5.4v2.39a.88.88,0,0,0,1.52.6l13-13.7A1.6,1.6,0,0,0,74.81,12.15ZM4.1,19.31a1.63,1.63,0,0,0,0-1l-3-8.79L41.49,1.07a1,1,0,0,1,1.27,1V8.9s0,.08,0,.11V19.76l-8.49,1.87L1.2,28.45ZM41.74,21l-6.85,6.87V22.52Zm31.89-8.24L60.86,26.2V24a.91.91,0,0,0-1.09-.88L35.92,28.23l7.69-7.73a.47.47,0,0,0,.14-.37h0V9.32L60.08,5.89A.93.93,0,0,0,60.86,5V3.15l12.65,8.67h0a.61.61,0,0,1,.27.44A.62.62,0,0,1,73.63,12.76Z"></path><path d="M35,17a2.54,2.54,0,0,0,3,1.5,4.08,4.08,0,0,0,2.64-1.84,1.5,1.5,0,0,0,.2-.72c0-.72,0-1.44,0-2.16s0-1.53,0-2.29c0-.4-.14-.51-.54-.44l-1.73.32c-1.1.21-1.1.21-1,1.32v0c0,.33.15.43.48.38l.76-.12a.33.33,0,0,1,.42.36c0,.76,0,1.52,0,2.28A1.43,1.43,0,0,1,38,16.8a.94.94,0,0,1-1.19-.56,5.45,5.45,0,0,1-.53-1.53,15.87,15.87,0,0,1-.15-4.46,13.26,13.26,0,0,1,.31-1.87A2.68,2.68,0,0,1,37.17,7a1,1,0,0,1,1.63.21c.09.14.16.3.24.45a.34.34,0,0,0,.51.17l.77-.41a.42.42,0,0,0,.22-.52A2.36,2.36,0,0,0,38.24,5,3.32,3.32,0,0,0,35.5,6.48a7.08,7.08,0,0,0-1.14,3,16.5,16.5,0,0,0-.14,4.38A8.78,8.78,0,0,0,35,17Z"></path><path d="M11.18,17.09c-.21-.12-.15-.28,0-.42a4,4,0,0,0,1.16-3c0-.23-.06-.57-.13-.9A2.18,2.18,0,0,0,9.51,10.9c-.93.14-1.86.32-2.79.5-.39.07-.49.2-.49.59q0,6,.1,12c0,.43.13.52.56.45L9.32,24a3.85,3.85,0,0,0,2.16-1,4.21,4.21,0,0,0,1.08-3.26A2.92,2.92,0,0,0,11.18,17.09ZM8,14.77H8c0-.49,0-1,0-1.47s.11-.49.47-.58l.36-.07c.89-.15,1.41.17,1.52,1a4.69,4.69,0,0,1-.06,1.63c-.25,1-1.05,1.29-1.94,1.34-.26,0-.32-.18-.32-.39C8.05,15.77,8.05,15.27,8,14.77Zm2.56,6A1.76,1.76,0,0,1,9,22.42c-.83.18-.91.12-.91-.72,0-.41,0-.83,0-1.25h0c0-.51,0-1,0-1.53s.11-.58.56-.66l.24,0c1.15-.26,1.61.35,1.75,1.29A4.36,4.36,0,0,1,10.6,20.81Z"></path><path d="M19.05,17a.58.58,0,0,1,.18-.71,3.71,3.71,0,0,0,1-1.52,6.4,6.4,0,0,0,.32-2.6,3.4,3.4,0,0,0-.5-1.75A2.13,2.13,0,0,0,17.92,9.3c-1,.13-2,.35-3,.55-.58.11-.65.22-.65.79,0,1.95,0,3.89.05,5.84s0,3.77.05,5.66c0,.14,0,.28,0,.43,0,.31.15.41.47.36s.56-.1.85-.17.51-.21.52-.67c0-.2,0-.41,0-.61l0-3.42c0-.4.11-.53.48-.62s.54,0,.68.4c.44,1.23.87,2.46,1.3,3.69.16.46.29.53.79.42l.75-.16c.53-.11.59-.23.4-.71C20.09,19.72,19.57,18.35,19.05,17Zm-.91-1.91a2.12,2.12,0,0,1-1.65.75c-.25,0-.31-.18-.31-.39,0-.64,0-1.27,0-1.9s0-1.2,0-1.8c0-.4.1-.52.51-.62l.51-.11a1.12,1.12,0,0,1,1.21.54A3.63,3.63,0,0,1,18.14,15.08Z"></path><path d="M32.63,7c0-.11,0-.22,0-.33a.31.31,0,0,0-.39-.32c-.24,0-.48.08-.73.13-.67.14-.72.2-.71.88,0,2.15,0,4.31,0,6.46h0c0,.21-.31.28-.38.09h0c-.39-1-.76-2-1.13-3L28.15,7.73c-.17-.46-.3-.52-.78-.43l-.64.13c-.53.11-.62.21-.61.75,0,2,0,3.91.05,5.87,0,1.06,0,2.12,0,3.18l0,2.87a.42.42,0,0,0,.51.41c.21,0,.42-.09.63-.13.66-.14.7-.19.7-.86,0-2.29,0-4.57,0-6.86h0a.21.21,0,0,1,.39-.08h0c.48,1.26,1,2.53,1.42,3.79.34.94.69,1.87,1,2.8.14.36.28.43.66.36l.55-.12c.63-.13.67-.17.66-.81C32.7,14.71,32.66,10.84,32.63,7Z"></path><path d="M24.19,14.52c0-1.92,0-3.83-.05-5.75,0-.13,0-.27,0-.4A.34.34,0,0,0,23.71,8l-.7.13c-.67.13-.72.18-.71.86,0,3.86.06,7.71.1,11.57,0,.11,0,.22,0,.33a.32.32,0,0,0,.4.34c.28,0,.55-.08.82-.14.54-.1.61-.18.61-.73C24.22,18.44,24.21,16.48,24.19,14.52Z"></path><path d="M61.16,19.23c-.71.14-1.42.29-2.13.41-.42.08-.53,0-.53-.44,0-1,0-2.06,0-3.09,0-.41.1-.52.52-.6l1.6-.3c1-.2,1-.21,1-1.25,0-.42-.12-.5-.54-.42l-2,.38c-.43.08-.56,0-.57-.44,0-.94,0-1.88,0-2.82,0-.41.1-.52.51-.6l1.75-.34c1-.19,1-.13,1-1.22,0-.45-.13-.54-.57-.46l-3.82.75c-.53.1-.58.17-.58.69l0,5.76c0,2,0,3.92,0,5.88,0,.45.12.54.57.46l3.4-.66c1-.2,1-.1,1-1.23C61.73,19.23,61.62,19.15,61.16,19.23Z"></path><path d="M64,7.48A1.48,1.48,0,0,0,62.7,9.11l.89,7.39a.52.52,0,0,0,1,0L65.57,9A1.4,1.4,0,0,0,64,7.48Z"></path><path d="M55.13,13.52c0-1.21,0-2.42,0-3.63,0-.4-.14-.52-.54-.45s-.77.17-1.15.22a.79.79,0,0,0-.75.72c-.52,2.3-1.07,4.59-1.6,6.88a3.13,3.13,0,0,1-.16.52c0,.06-.09.13-.14.13s-.12-.06-.14-.11a4.5,4.5,0,0,1-.16-.48q-.83-3.09-1.66-6.18c-.12-.46-.24-.53-.7-.45L47,10.92c-.54.11-.59.19-.59.73l0,5.76,0,5.25c0,.24,0,.48,0,.71s.14.41.44.37l.71-.14c.59-.12.64-.18.64-.78l0-6.54c0-.2,0-.4,0-.6a.45.45,0,0,1,.1-.23c.09,0,.13.11.16.18s.11.34.16.51l1.14,4.35c.18.71.37,1.42.56,2.13.06.2.16.37.41.35a.47.47,0,0,0,.46-.37l.06-.2,1.62-7.06a5.16,5.16,0,0,1,.2-.67c0-.05.07-.08.12-.12s.08.08.09.13a5.46,5.46,0,0,1,0,.57c0,2.15,0,4.29,0,6.44,0,.13,0,.26,0,.39a.29.29,0,0,0,.37.31l.75-.14c.59-.11.66-.18.66-.79C55.16,18.82,55.14,16.17,55.13,13.52Z"></path><path d="M64.12,18.09a1.07,1.07,0,0,0-1,1.06,1,1,0,0,0,1,1,1.07,1.07,0,0,0,1-1.06A1,1,0,0,0,64.12,18.09Z"></path></symbol><symbol width="48" height="18" id="asis-logo"><path d="M38.29 13.8h1.8V2.71h-1.8V13.8z"></path><path d="M44.59 5.45a3.6 3.6 0 0 1 3.14 1.48l-1.15 1.15a2.39 2.39 0 0 0-2.08-1c-.77 0-1.29.29-1.29.8s.63.75 1.86 1 2.68.72 2.68 2.51S46.44 14 44.55 14A3.85 3.85 0 0 1 41 12.35l1.17-1.16a2.67 2.67 0 0 0 2.45 1.21c.81 0 1.36-.26 1.36-.88s-.57-.78-1.75-1-2.79-.73-2.79-2.53c0-1.53 1.17-2.49 3.13-2.49"></path><path d="M5.8 5.18l1.84 4.67H4zm-.87-2.43L.22 13.84H2.3l.85-2 .09-.22h5.13l.09.22.85 2h2.08L6.68 2.75z"></path><path d="M15.63 8.93c-1.23-.28-1.86-.42-1.86-1s.52-.8 1.29-.8a2.39 2.39 0 0 1 2.08 1L18.3 7a3.6 3.6 0 0 0-3.14-1.48c-2 0-3.13 1-3.13 2.49 0 1.79 1.56 2.27 2.79 2.53s1.75.41 1.75 1-.55.88-1.36.88a2.67 2.67 0 0 1-2.45-1.21l-1.17 1.16A3.85 3.85 0 0 0 15.11 14c1.89 0 3.2-.8 3.2-2.59S17 9.24 15.63 8.93"></path><path d="M36 2.69l-15.51 9.36v2.14L36 4.83V2.69z"></path></symbol><symbol width="1024" height="1024" id="lol-badge"><path fill="#fe0" d="M955.3 256C814 11.2 500.9-72.7 256 68.7 11.2 210-72.7 523.1 68.7 768 210 1012.8 523.1 1096.7 768 955.3 1012.8 814 1096.7 500.9 955.3 256z"></path><path d="M416 640.9l33.3 57.6-148.9 86-126.1-218.4 66.1-38.2 92.8 160.7 82.8-47.7zm212.5-191.3c38.7 67.1 13.2 143-54.3 181.9-67.4 38.9-145.9 23.2-184.7-43.9s-13.2-143 54.3-181.9c67.5-38.9 146-23.2 184.7 43.9zm-67.1 38.8c-17.6-30.4-52.2-42.8-83.9-24.4-31.8 18.3-38.4 54.5-20.8 84.9 17.6 30.4 52.2 42.8 83.9 24.4s38.4-54.5 20.8-84.9zm182.8-37l-92.8-160.7-66.1 38.2 126.1 218.3 148.9-86-33.3-57.6-82.8 47.8z"></path></symbol><symbol width="200" height="200" id="win-badge"><path fill="#fe0" d="M186.588 50.01c27.61 47.822 11.225 108.973-36.596 136.583-47.822 27.61-108.97 11.226-136.58-36.597-27.61-47.823-11.225-108.974 36.596-136.584 47.822-27.61 108.971-11.225 136.58 36.598"></path><path d="M87.659 140.935l-19.032-18.183 6.312 25.525-15.882 9.171-33.939-32.589 14.989-8.653 17.63 18.561-5.557-25.532 13.046-7.532 19.25 17.625-7.259-24.549 15.072-8.702 11.251 45.688-15.881 9.17"></path><path d="M88.108 73.798c-2.62-4.538-1.079-10.291 3.458-12.91 4.54-2.62 10.291-1.079 12.911 3.458 2.619 4.539 1.079 10.29-3.461 12.91-4.536 2.621-10.287 1.08-12.908-3.458zm29.85 49.643l-22.597-39.138 14.586-8.421 22.594 39.138-14.583 8.421zM165.532 95.973l-12.491-21.635c-2.34-4.051-5.416-4.328-8.899-2.316-3.322 1.917-4.041 4.603-4.462 6.682l13.941 24.146-14.586 8.421-22.596-39.138 14.584-8.421 2.573 4.457c.772-3.903 3.43-9.219 10.316-13.195 9.075-5.239 16.229-2.021 20.157 4.785l16.047 27.794-14.584 8.42"></path></symbol><symbol width="512" height="512" id="trending-badge"><path d="M377.896 247.32l-15.2-107.775-100.934 40.72 40.006 23.1-37.795 65.46-65.46-37.794-64.49 111.71 36.12 20.853 43.638-75.582 65.462 37.795L337.89 224.22l40.006 23.1" fill="#FFF"></path></symbol><symbol width="1217" height="150" id="bfn-brand-logo"><path d="M8.5 138.3c3.1-2.9 4.7-7.1 4.4-11.3V27.3c.3-4.2-1.3-8.4-4.4-11.3L0 7.1v-.9h62.4c38.5 0 49.7 12.3 49.7 32.8v1c0 16.4-12.7 31.1-42.9 34.4 35 1.3 49.4 13.1 49.4 35v1.1c0 26.1-19.2 37.6-55.7 37.6H0v-.9l8.5-8.9zm37-65.7h13.3c14.8 0 20.4-4.6 20.4-29.4v-2.7c0-24.8-5.7-29.4-20.4-29.4H45.5v61.5zM84 112.8V108c0-25.2-7-30.8-26-30.8H45.5v59c0 5.2 1.9 7.3 10.2 7.3H58c19 0 26-5.5 26-30.7zM127.3 63c0-7-.8-9-4.4-12.3l-5.5-4.8V45h40.2v72.8c0 10.2 3.7 14.8 13.4 14.8 4.3-.3 8.6-1.4 12.5-3.3V63c0-5.4-.8-6.8-4.4-10l-8.5-7.1V45h42.9v87.8c0 4.8.8 6.5 4.4 10l4.6 4.4v.9h-37.4l-.8-14c-7.7 10.2-18.2 15.8-29.6 15.8-16.9 0-27.5-10.5-27.5-29.4l.1-57.5zm154.5-13.4h-16.4c-7.3 0-9.2.9-13.4 7.7l-21.5 35h-.9V45h80.7v12.9l-52.7 85.7h15.3c7.3 0 9.2-.9 13.4-7.7l22.7-37h.9v49.2h-80.7v-12.9l52.6-85.6zm92.4 0h-16.4c-7.3 0-9.2.9-13.4 7.7l-21.5 35h-.9V45h80.7v12.9L350 143.6h15.3c7.3 0 9.2-.9 13.4-7.7L401.4 99h.9v49.2h-80.7v-12.9l52.6-85.7zm44.8 88.7c3.1-2.9 4.7-7.1 4.4-11.3V27.3c.3-4.2-1.3-8.4-4.4-11.3l-8.5-8.8v-1h108.1v46.5h-.9l-23-33.3c-5.2-7.3-7.5-8.5-16.4-8.5H456v63.6h16.6c3.9 0 6.1-1.1 8.8-5.2l17.1-24.8h.9v64.6h-.9l-17.1-24.8c-2.7-4-5-5.2-8.8-5.2H456v48.1c0 3.7 1.1 5.9 5.5 8.8l16.6 11.3v.9h-67.6v-.9l8.5-9zM551.9 150c-26.5 0-44.4-20.6-44.4-51.7v-.6c0-31.1 21.5-54.5 44.8-54.5 23.2 0 37.6 13.6 37.6 35.9v7.7h-52.7c.8 30.9 13.3 44.2 30.6 44.2 8.2-.1 16.2-2.3 23.2-6.5h.9v6.3c-9.3 11.2-25 19.2-40 19.2zm-14.6-67.8h27.1V68.6c0-16.6-3.9-21.2-12.1-21.2-10.9 0-15 10.2-15 32.3v2.5zM637.8 150c-26.5 0-44.4-20.6-44.4-51.7v-.6c0-31.1 21.5-54.5 44.8-54.5s37.6 13.6 37.6 35.9v7.7h-52.7c.8 30.9 13.3 44.2 30.6 44.2 8.2-.1 16.2-2.3 23.2-6.5h.9v6.3c-9.3 11.2-25 19.2-40 19.2zm-14.7-67.8h27.1V68.6c0-16.6-3.9-21.2-12.1-21.2-10.9 0-15 10.2-15 32.3v2.5zm56.2 14c0-34 22.9-53 49.7-53 6.5.1 12.9 1.3 19 3.7V28.6c0-5.4-.9-6.7-4.4-8.7l-14.9-8.8v-.9L777.2 0h.9v128.6c0 5.2.9 7.7 4.4 11.3l7.7 7.3v.9h-40.5l-.8-14.4c-7.1 10.2-18.7 16.2-31.1 16.2-22.9 0-38.5-19.6-38.5-52.9v-.8zm54 36.3c5.1-.2 10.2-1.4 14.8-3.7V82.2c0-25.4-7.9-34.8-19-34.8-12.1 0-19.6 10.2-19.6 36.9V87c.1 32.1 10.3 45.5 23.8 45.5zm83.9-120.9l-4.8-4.4v-1H857l59 97.8V54.5c0-7-1.7-11.8-5.9-19l-17-28.4v-.9h42.2v.9L924 37.6c-2.4 5.4-3.5 11.1-3.3 16.9v93.6h-17.5L834.4 33.9c-6.2-10.5-10.9-16.4-17.2-22.3zM974.3 150c-26.5 0-44.4-20.6-44.4-51.7v-.6c0-31.1 21.5-54.5 44.8-54.5 23.2 0 37.6 13.6 37.6 35.9v7.7h-52.7c.8 30.9 13.3 44.2 30.6 44.2 8.2-.1 16.2-2.4 23.2-6.5h.9v6.3c-9.4 11.2-25.1 19.2-40 19.2zm-14.8-67.8h27.1V68.6c0-16.6-3.9-21.2-12.1-21.2-10.9 0-15 10.2-15 32.3v2.5zm48.8-34.5l-1.9-1.9v-.9h49v.9l-4.2 4.8c-2.9 2.8-3.9 7.1-2.5 10.9l15 54 12.7-46.6-6.8-23V45h31.1l20.8 71.3 8.5-29.4c1.3-4.3 1.3-8.9 0-13.3l-8.1-27.6v-.9h33.3v.9l-3.7 4.8c-6.7 8.7-12.7 20.8-17.1 36.1l-17.7 61.3h-17.1l-21-71.3-19.2 71.3h-17.1l-22.1-77c-3.9-13.4-6.5-18.2-11.9-23.5zm139.3 58.8h.9l15.5 25c6.8 11.3 11.3 14.2 19.7 14.2 7.9 0 14.4-5 14.4-12.3 0-6.1-2.4-10.7-10.5-16.6l-19.7-14.2c-12.1-8.7-17.5-18.2-17.5-28.6v-.6c0-16.9 12.9-30.4 33.2-30.4 10.2.1 20.2 1.3 30 3.7v36.9h-.9l-13.1-21.3c-7.1-11.6-11.4-15-18.1-15-8.8 0-14.2 5.2-14.2 11.9 0 6.1 2.5 10.2 10.2 15.1l18.4 12.1c15.5 10.2 21 19.7 21 31.5v.9c0 18.6-15 30.9-35 30.9-11.6-.2-23-1.5-34.2-4l-.1-39.2z"></path><path fill="#e32" d="M830.4 150c-12.9.1-23.5-10.3-23.6-23.2-.1-12.9 10.3-23.5 23.2-23.6 12.9-.1 23.5 10.3 23.6 23.2v.2c.3 12.6-9.7 23-22.3 23.4h-.9z"></path></symbol><symbol width="495" height="116" id="bfn-tagline"><path d="M149.741 49.276l-7.572-14.879h-5.744v14.879h-11.488V4.9h22.193c9.922 0 15.405 6.526 15.405 14.879 0 7.831-4.7 11.747-8.878 13.313l9.139 16.184H149.74h.001zm1.306-29.758c0-2.871-2.611-4.699-5.483-4.699h-9.139v9.398h9.139c2.872.26 5.483-1.567 5.483-4.7v.001zm18.015 29.758V4.9h32.636v9.92H180.55v6.786h20.626v9.92H180.55v7.57h21.148v9.919h-32.636v.261zm39.163 0V4.9h22.193c9.922 0 15.405 6.787 15.405 14.879 0 8.092-5.483 14.618-15.405 14.618h-10.705v14.879h-11.488zm25.848-29.758c0-3.133-2.35-4.699-5.221-4.699h-9.139v9.398h9.139c3.133.26 5.221-1.567 5.221-4.7v.001zm14.622 7.57c0-13.574 10.182-22.971 23.759-22.971s23.76 9.397 23.76 22.971-10.183 22.971-23.76 22.971c-13.577 0-23.76-9.397-23.76-22.971h.001zm35.769 0c0-7.309-4.7-12.79-12.01-12.79s-12.01 5.481-12.01 12.79c0 7.309 4.7 12.79 12.01 12.79s12.01-5.481 12.01-12.79zm42.297 22.188l-7.572-14.879h-5.744v14.879h-11.488V4.9h22.193c9.921 0 15.404 6.526 15.404 14.879 0 7.831-4.7 11.747-8.877 13.313l9.138 16.184h-13.054zm1.305-29.758c0-2.871-2.61-4.699-5.483-4.699h-9.138v9.398h9.138c2.872.26 5.483-1.567 5.483-4.7v.001zm27.154 29.758V14.819h-12.533v-9.92h36.292v9.92h-12.271v34.457H355.22zm29.242 0V4.9h11.488v44.376h-11.488zm49.607 0l-18.798-25.581v25.581h-11.488V4.9h11.749l18.015 24.537V4.9h11.488v44.376h-10.966zm16.71-22.188c0-14.096 10.705-22.971 24.02-22.971 9.922 0 15.927 5.22 19.06 10.702l-9.66 4.96c-1.567-2.871-4.961-5.743-9.4-5.743-7.31 0-12.271 5.482-12.271 12.79 0 7.31 5.222 12.792 12.271 12.792 3.133 0 6.528-1.305 8.094-2.61v-3.394h-9.921v-9.92h21.41v17.75c-4.7 5.222-11.228 8.615-19.583 8.615-13.054 0-24.02-8.875-24.02-22.971zm-313.31 83.792V76.424h-12.532v-9.92h36.292v9.92h-12.271v34.456H137.469zm25.588-22.188c0-13.573 10.182-22.97 23.759-22.97s23.76 9.397 23.76 22.97c0 13.574-10.183 22.972-23.76 22.972-13.577 0-23.76-9.398-23.76-22.972h.001zm35.77 0c0-7.309-4.7-12.79-12.011-12.79-7.31 0-12.01 5.481-12.01 12.79 0 7.31 4.7 12.791 12.01 12.791s12.01-5.743 12.01-12.79l.001-.001zm46.734 22.188V92.87l-16.97-26.365h12.793l9.66 16.446 9.4-16.446h13.054l-16.71 26.365v18.011h-11.227v-.001zm26.37-22.188c0-13.573 10.183-22.97 23.76-22.97 13.577 0 23.76 9.397 23.76 22.97 0 13.574-10.183 22.972-23.76 22.972-13.577 0-23.76-9.398-23.76-22.972zm36.031 0c0-7.309-4.7-12.79-12.01-12.79s-12.01 5.481-12.01 12.79c0 7.31 4.7 12.791 12.01 12.791 7.05 0 12.01-5.743 12.01-12.79v-.001zm17.232 4.177V66.504h11.75v26.104c0 5.22 3.132 9.136 9.399 9.136 6.005 0 9.399-3.915 9.399-9.136V66.504h11.488v26.365c0 10.964-6.789 18.795-20.887 18.795-14.36 0-21.149-7.831-21.149-18.795zM.195 109.957L63.64.067l9.043 5.22L9.238 115.178l-9.043-5.221z" fill-rule="nonzero" fill="#000"></path></symbol><symbol id="hamburger" width="16" height="12"><g fill-rule="nonzero"><path d="M0 0h16v2H0zM0 5h16v2H0zM0 10h16v2H0z"></path></g></symbol><symbol id="search-icon" width="38" height="38"><path d="M24.5 1C17.6 1 12 6.6 12 13.5c0 2.7.9 5.2 2.4 7.3L.6 34.6c-.8.8-.8 2 0 2.8.8.8 2 .8 2.8 0l13.8-13.8c2.1 1.5 4.6 2.4 7.3 2.4C31.4 26 37 20.4 37 13.5S31.4 1 24.5 1zm0 21c-4.7 0-8.5-3.8-8.5-8.5S19.8 5 24.5 5 33 8.8 33 13.5 29.2 22 24.5 22z"></path></symbol><symbol id="close-icon" width="38" height="38"><polygon points="30.3,10.5 27.5,7.7 19,16.2 10.5,7.7 7.7,10.5 16.2,19 7.7,27.5 10.5,30.3 19,21.8 27.5,30.3 30.3,27.5 21.8,19 "></polygon></symbol><symbol id="caret-icon" width="38" height="38"><path d="M11.5 36c-.5 0-1-.2-1.4-.6-.8-.8-.8-2 0-2.8L23.7 19 10.1 5.4c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0L29.3 19 12.9 35.4c-.4.4-.9.6-1.4.6z"></path></symbol><symbol id="settings-icon" width="512" height="512"><path d="M254.993 352.303c-53.193-.41-95.981-43.862-95.571-97.035.41-53.193 43.862-95.981 97.035-95.571 53.193.41 95.981 43.842 95.571 97.035-.39 53.193-43.842 95.981-97.035 95.571m212.965-150.774l21.492-15.792c-11.029-36.698-30.51-69.765-56.14-96.976l-24.4 10.717c-18.739 8.238-40.075 6.364-57.682-4.041-1.347-.8-2.694-1.581-4.041-2.342-17.92-9.994-30.256-27.602-32.501-48l-2.928-26.547c-17.412-4.099-35.527-6.403-54.169-6.539-19.93-.156-39.314 2.147-57.897 6.52l-2.928 26.645c-2.245 20.36-14.543 37.947-32.423 47.961-1.327.742-2.655 1.503-3.963 2.284-17.627 10.443-39.001 12.337-57.76 4.099l-24.498-10.756c-25.61 27.192-45.033 60.259-56.062 97.015l21.414 15.733c16.709 12.259 25.552 32.013 25.357 52.724v.332c-.02 1.542-.02 3.084.02 4.626.371 20.203-9.057 39.314-25.357 51.28l-21.492 15.772c11.029 36.717 30.51 69.765 56.14 96.996l24.4-10.736c18.739-8.218 40.094-6.344 57.702 4.06 1.327.8 2.674 1.562 4.041 2.323 17.9 9.994 30.237 27.621 32.482 48l2.928 26.567c17.412 4.099 35.527 6.422 54.169 6.539 19.95.156 39.314-2.147 57.897-6.52l2.948-26.645c2.225-20.36 14.543-37.947 32.404-47.961 1.327-.742 2.655-1.503 3.963-2.284 17.627-10.443 39.001-12.337 57.76-4.099l24.498 10.756c25.63-27.192 45.053-60.278 56.081-97.035l-21.433-15.714c-16.69-12.278-25.552-32.013-25.337-52.744v-.332c0-1.542 0-3.065-.039-4.607-.371-20.203 9.057-39.314 25.357-51.28"></path></symbol><symbol id="bfo-logo" width="315.7" height="53.2"><path d="M31.8 27.3c2.5.2 4.6 1.2 6.4 3.1 1.8 1.9 2.7 4.5 2.7 7.8 0 4-1.3 7.3-4 9.7-2.7 2.4-6.5 3.6-11.6 3.6H.7V4.1h24.5c4.3 0 7.8 1.2 10.4 3.5 2.6 2.4 3.9 5.5 3.9 9.4 0 3-.8 5.3-2.5 7.1s-3.4 2.7-5.3 2.9l.1.3zm-19.4-3.6h10.2c1.7 0 3.1-.5 4.2-1.5 1-1 1.6-2.2 1.6-3.9 0-1.5-.5-2.6-1.5-3.5s-2.3-1.3-3.8-1.3H12.4v10.2zm10.8 18.4c1.8 0 3.3-.5 4.3-1.4 1-.9 1.5-2.2 1.5-3.9 0-1.6-.5-2.8-1.6-3.7-1-.9-2.4-1.4-4-1.4h-11v10.4h10.8zM81.4 51.5H70.1v-3.4c-2.8 3-6.5 4.5-10.9 4.5-4.2 0-7.5-1.4-10-4.1-2.5-2.7-3.8-6.3-3.8-10.7V16h11.2v19.4c0 2.1.6 3.8 1.7 5.1 1.1 1.3 2.6 1.9 4.4 1.9 2.3 0 4.1-.8 5.4-2.4 1.3-1.6 1.9-4.1 1.9-7.5V16h11.3l.1 35.5zM116.3 51.5h-30v-2.1L100.4 25H86.7v-9h29.4v2.1L102 42.5h14.2v9zM151.1 51.5h-29.9v-2.1l14-24.4h-13.7v-9h29.4v2.1l-14.1 24.4H151l.1 9zM167.9 24.4h20.5v10.2h-20.5v17h-11.7V4.1h34v10.2h-22.3v10.1zM271.3 36.7h-26c.7 4.4 4 6.9 8.9 6.9 3.9 0 7.8-1.5 10.7-3.8l4.3 7.5c-4 3.4-9.1 5.3-15 5.3-11.9 0-20-7.2-20-18.8 0-5.5 1.8-10 5.4-13.5 3.6-3.5 8.1-5.3 13.4-5.3 5.1 0 9.4 1.7 12.9 5.2s5.3 8 5.4 13.7v2.8zm-22.9-11.1c-1.4 1-2.4 2.4-2.9 4.1h14.6c-.5-1.8-1.4-3.2-2.7-4.2-1.3-.9-2.8-1.4-4.4-1.4-1.7 0-3.2.5-4.6 1.5zM229.9 36.7h-26c.7 4.4 4 6.9 8.9 6.9 3.9 0 7.8-1.5 10.7-3.8l4.3 7.5c-4 3.4-9.1 5.3-15 5.3-11.9 0-20-7.2-20-18.8 0-5.5 1.8-10 5.4-13.5 3.6-3.5 8.1-5.3 13.4-5.3 5.1 0 9.4 1.7 12.9 5.2s5.3 8 5.4 13.7v2.8zM207 25.6c-1.4 1-2.4 2.4-2.9 4.1h14.6c-.5-1.8-1.4-3.2-2.7-4.2-1.3-.9-2.8-1.4-4.4-1.4-1.7 0-3.2.5-4.6 1.5zM315 51.5h-11.3v-2.8c-2.9 2.6-6.5 3.9-11 3.9-4.8 0-8.9-1.8-12.3-5.3-3.4-3.5-5.1-8-5.1-13.5s1.7-10 5.1-13.5 7.5-5.3 12.3-5.3c4.5 0 8.2 1.3 11 3.9V.6H315v50.9zm-13.8-11.1c1.7-1.7 2.6-3.9 2.6-6.6 0-2.6-.9-4.8-2.6-6.6-1.7-1.7-3.8-2.6-6.1-2.6-2.5 0-4.5.9-6.1 2.6s-2.4 3.9-2.4 6.6c0 2.7.8 5 2.4 6.7s3.6 2.5 6.1 2.5c2.3 0 4.3-.9 6.1-2.6z"></path></symbol><symbol id="default-user-icon" width="512" height="512"><path d="M256.271 12c-135.09 0-244.271 109.182-244.271 244.271 0 135.09 109.182 244.271 244.271 244.271 135.09 0 244.271-109.182 244.271-244.271 0-135.09-109.182-244.271-244.271-244.271zm168.399 160.997c-12.954 0-27.758-3.701-40.712-14.804-16.655-12.954-22.206-31.459-18.505-55.516 24.057 18.505 44.413 42.562 59.217 70.321zm-168.399-105.481c25.908 0 49.965 5.552 74.022 14.804-18.505 37.011-53.666 62.918-96.228 75.872-44.413 12.954-90.677 5.552-125.837-16.655 33.31-44.413 86.975-74.022 148.043-74.022zm0 377.51c-103.63 0-188.755-85.125-188.755-188.755 0-29.609 7.402-57.367 18.505-81.424 29.609 18.505 64.769 27.758 99.929 27.758 18.505 0 37.011-1.851 55.516-7.402 35.16-9.253 64.769-27.758 86.975-51.815 5.552 16.655 14.804 31.459 29.609 44.413 18.505 14.804 42.562 22.206 64.769 22.206 3.701 0 9.253 0 12.954-1.851 3.701 14.804 5.552 31.459 5.552 48.114 3.701 103.63-81.424 188.755-185.054 188.755zM256.271 385.809c35.16 0 62.918-27.758 62.918-62.918h-127.687c1.851 33.31 29.609 62.918 64.769 62.918zM147.09 230.364h-33.31v31.459c0 18.505 14.804 31.459 31.459 31.459s31.459-14.804 31.459-31.459-12.954-31.459-29.609-31.459zM333.994 261.823c0 18.505 14.804 31.459 31.459 31.459s31.459-14.804 31.459-31.459v-31.459h-31.459c-16.655 0-31.459 12.954-31.459 31.459z"></path></symbol><symbol id="sparkles-icon" width="14" height="14" fill="#E40C78"><path fill="#E40C78" d="M13.11 10.023c-1.628 0-2.724-2.3-2.724-3.95 0 1.65-1.096 3.95-2.725 3.95 1.629 0 2.725 2.318 2.725 3.95 0-1.65 1.113-3.95 2.725-3.95zM8.537 6.375C5.994 6.375 4.268 2.66 4.268 0 4.268 2.66 2.54 6.375 0 6.375c2.541 0 4.268 3.715 4.268 6.376 0-2.66 1.726-6.376 4.268-6.376z"></path></symbol></defs></svg><div id="js-header-container"><header class="header__3OBcH"><a href="#buzz-content" class="skipNav__261Yu">Skip To Content</a><div class="js-sticky-container"><div class="mainNavContainer__1m7kD mainNavContainer__3mRKb js-main-nav
          
          collapsedTrending__28wsE
        "><div class="wrapper__36hPD"><div class="mainNav__VimfQ"><button type="button" aria-expanded="false" aria-label="open menu to see more links" class="menuToggle__GGVU- menuToggle__3tmWj" aria-controls="js-more-nav"><i><svg viewBox="0 0 16 12" width="16" height="12" aria-hidden><use xlink:href="#hamburger"></use></svg></i></button><a href="https://www.buzzfeednews.com" class="logoContainer__3fSgq"><div class="newsLogoContainer__x7FfB"><svg viewBox="0 0 1217 150" class="news__3bAiS" edition="us" role="img" aria-labelledby="js-bfn-logo-title"><title id="js-bfn-logo-title">BuzzFeed News Homepage</title><use xlink:href="#bfn-brand-logo"></use></svg><svg viewBox="0 0 495 116" class="newsTagline__ZLyPI" aria-hidden><use xlink:href="#bfn-tagline"></use></svg></div></a><nav class="topicNavWrapper__1oERL wrapper__DtNG9" aria-label="Hot Topics"><ul class="topicNav__WFzIs"><li class="topicNavItem__i53qs"><a href="https://www.buzzfeed.com/" class="link__1aeEz link__2d6hQ ">BuzzFeed</a></li><li class="topicNavItem__i53qs"><a href="https://www.buzzfeed.com/quizzes" class="link__1aeEz link__2d6hQ ">Quizzes</a></li><li class="topicNavItem__i53qs"><a href="https://www.buzzfeed.com/tvandmovies" class="link__1aeEz link__2d6hQ ">TV &amp; Movies</a></li><li class="topicNavItem__i53qs"><a href="https://www.buzzfeed.com/shopping" class="link__1aeEz link__2d6hQ ">Shopping</a></li><li class="topicNavItem__i53qs"><a href="https://www.buzzfeed.com/videos" class="link__1aeEz link__2d6hQ ">Videos</a></li><li class="topicNavItem__i53qs"><a href="https://www.buzzfeednews.com" class="link__1aeEz link__2d6hQ ">News</a></li><li class="topicNavItem__i53qs"><a href="https://tasty.co" class="link__1aeEz link__2d6hQ ">Tasty</a></li></ul></nav><div class="navIconToggles__1NrKY "><a href="https://www.buzzfeed.com/auth/signin?redirect=https%3A%2F%2Fcommunity.buzzfeed.com" class="navLoginLink__yYYrw link__2d6hQ">Sign In</a><div class="search__1B6FB"><div><a href="https://www.buzzfeed.com/search" class="searchLink__3OXhS"><svg viewBox="0 0 38 38" class="searchIcon__z-gd4 searchIcon__1dTDa" role="img" aria-labelledby="js-search-button-mobile"><title id="js-search-button-mobile">Search BuzzFeed</title><use xlink:href="#search-icon"></use></svg></a><button type="button" class="searchButton__1XY_w" aria-label="open form to search" aria-controls="js-header-search" aria-expanded="false"><svg viewBox="0 0 38 38" class="searchIcon__z-gd4 searchIcon__1dTDa" role="img" aria-labelledby="js-search-button-desktop"><title id="js-search-button-desktop">Search BuzzFeed</title><use xlink:href="#search-icon"></use></svg></button></div></div></div></div><section class="moreNav__1ShAb moreNav__3FbPP  withDestinations__yYcfx" id="js-more-nav"><div class="moreNavInner__5Q6Op"><div class="sectionsSection__3nLQk"><nav class="section__1MiZw sectionLinksSection__2PxjQ" aria-label="Pop Culture"><h2 class="sectionTitle__2XZFa text__1dl8A">Pop Culture</h2><ul class="sectionItems__1tEqP"><li><a href="https://www.buzzfeed.com/tvandmovies" class="link__HCunz link__2d6hQ">TV &amp; Movies</a></li><li><a href="https://www.buzzfeed.com/celebrity" class="link__HCunz link__2d6hQ">Celebrity</a></li><li><a href="https://www.buzzfeed.com/animals" class="link__HCunz link__2d6hQ">Animals</a></li><li><a href="https://www.buzzfeed.com/music" class="link__HCunz link__2d6hQ">Music</a></li><li><a href="https://www.buzzfeed.com/rewind" class="link__HCunz link__2d6hQ">Rewind</a></li><li><a href="https://www.buzzfeed.com/books" class="link__HCunz link__2d6hQ">Books</a></li></ul></nav><nav class="section__1MiZw sectionLinksSection__2PxjQ" aria-label="Quizzes"><h2 class="sectionTitle__2XZFa text__1dl8A"><a href="https://www.buzzfeed.com/quizzes" class="link__HCunz link__2d6hQ">Quizzes</a></h2><ul class="sectionItems__1tEqP"><li><a href="https://www.buzzfeed.com/quizzes" class="link__HCunz link__2d6hQ">Latest</a></li><li><a href="https://www.buzzfeed.com/trending/quizzes" class="link__HCunz link__2d6hQ">Trending</a></li><li><a href="https://www.buzzfeed.com/quizzes/food" class="link__HCunz link__2d6hQ">Food</a></li><li><a href="https://www.buzzfeed.com/quizzes/love" class="link__HCunz link__2d6hQ">Love</a></li><li><a href="https://www.buzzfeed.com/quizzes/trivia" class="link__HCunz link__2d6hQ">Trivia</a></li></ul></nav><nav class="section__1MiZw sectionLinksSection__2PxjQ" aria-label="Shopping"><h2 class="sectionTitle__2XZFa text__1dl8A"><a href="https://www.buzzfeed.com/shopping" class="link__HCunz link__2d6hQ">Shopping</a></h2><ul class="sectionItems__1tEqP"><li><a href="https://www.buzzfeed.com/shopping" class="link__HCunz link__2d6hQ">Latest</a></li><li><a href="https://www.buzzfeed.com/reviews" class="link__HCunz link__2d6hQ">Reviews</a></li><li><a href="https://www.buzzfeed.com/shopping/gifts" class="link__HCunz link__2d6hQ">Gift Guides</a></li><li><a href="https://www.buzzfeed.com/shopping/deals" class="link__HCunz link__2d6hQ">Deals</a></li><li><a href="https://www.buzzfeed.com/shopping/home" class="link__HCunz link__2d6hQ">Home</a></li><li><a href="https://www.buzzfeed.com/shopping/clothing" class="link__HCunz link__2d6hQ">Clothing</a></li><li><a href="https://www.buzzfeed.com/shopping/gadgets" class="link__HCunz link__2d6hQ">Gadgets</a></li><li><a href="https://www.buzzfeed.com/shopping/beauty" class="link__HCunz link__2d6hQ">Beauty</a></li></ul></nav><nav class="section__1MiZw sectionLinksSection__2PxjQ" aria-label="Video"><h2 class="sectionTitle__2XZFa text__1dl8A"><a href="https://www.buzzfeed.com/videos" class="link__HCunz link__2d6hQ">Video</a></h2><ul class="sectionItems__1tEqP"><li><a href="https://www.buzzfeed.com/videos" class="link__HCunz link__2d6hQ">Latest</a></li><li><a href="https://www.buzzfeed.com/mominprogress" class="link__HCunz link__2d6hQ">Mom In Progress</a></li><li><a href="https://www.buzzfeed.com/worthit" class="link__HCunz link__2d6hQ">Worth It</a></li><li><a href="https://www.buzzfeed.com/unsolved" class="link__HCunz link__2d6hQ">Unsolved True Crime</a></li><li><a href="https://www.buzzfeed.com/unsolved" class="link__HCunz link__2d6hQ">Unsolved Supernatural</a></li><li><a href="https://www.buzzfeed.com/multiplayerbybuzzfeed" class="link__HCunz link__2d6hQ">Multiplayer</a></li><li><a href="https://www.buzzfeed.com/eatingyourfeed" class="link__HCunz link__2d6hQ">Eating Your Feed</a></li><li><a href="https://www.buzzfeed.com/perolike" class="link__HCunz link__2d6hQ">Pero Like</a></li></ul></nav><nav class="section__1MiZw sectionLinksSection__2PxjQ" aria-label="Lifestyle"><h2 class="sectionTitle__2XZFa text__1dl8A">Lifestyle</h2><ul class="sectionItems__1tEqP"><li><a href="https://www.buzzfeed.com/asis" class="link__HCunz link__2d6hQ">As/Is: Style</a></li><li><a href="https://www.buzzfeed.com/bringme" class="link__HCunz link__2d6hQ">BringMe: Travel</a></li><li><a href="https://www.buzzfeed.com/goodful" class="link__HCunz link__2d6hQ">Goodful: Wellness</a></li><li><a href="https://www.buzzfeed.com/nifty" class="link__HCunz link__2d6hQ">Nifty: DIY</a></li><li><a href="https://www.buzzfeed.com/playfull" class="link__HCunz link__2d6hQ">Playfull: Parents</a></li><li><a href="https://www.buzzfeed.com/food" class="link__HCunz link__2d6hQ">Food</a></li><li><a href="https://www.buzzfeed.com/weddings" class="link__HCunz link__2d6hQ">Weddings</a></li></ul></nav><nav class="section__1MiZw sectionLinksSection__2PxjQ" aria-label="Community"><h2 class="sectionTitle__2XZFa text__1dl8A"><a href="https://www.buzzfeed.com/community" class="link__HCunz link__2d6hQ">Community</a></h2><ul class="sectionItems__1tEqP"><li><a href="https://www.buzzfeed.com/community/about" class="link__HCunz link__2d6hQ">What is Community?</a></li><li><a href="https://community.buzzfeed.com" class="link__HCunz link__2d6hQ">Join Community!</a></li><li><a href="https://www.buzzfeed.com/community" class="link__HCunz link__2d6hQ">Featured Posts</a></li><li><a href="https://www.buzzfeed.com/community/leaderboard" class="link__HCunz link__2d6hQ">Leaderboard</a></li></ul></nav><nav class="section__1MiZw sectionLinksSection__2PxjQ" aria-label="About"><h2 class="sectionTitle__2XZFa text__1dl8A">About</h2><ul class="sectionItems__1tEqP"><li><a href="https://www.buzzfeed.com/about" class="link__HCunz link__2d6hQ">About Us</a></li><li><a href="https://advertise.buzzfeed.com" class="link__HCunz link__2d6hQ">Advertise</a></li><li><a href="https://www.buzzfeed.com/about/jobs" class="link__HCunz link__2d6hQ">Jobs</a></li><li><a href="https://bzfd.it/2LP9eNo" class="link__HCunz link__2d6hQ">Merch</a></li><li><a href="https://www.buzzfeed.com/newsletters?origin=nav" class="link__HCunz link__2d6hQ">Newsletters</a></li></ul></nav><nav class="section__1MiZw sectionLinksSection__2PxjQ otherLinksSection__3Q5VU" aria-label="useful information"><ul class="sectionItems__1tEqP"><li><a href="https://www.buzzfeed.com/press" class="link__HCunz link__2d6hQ">Press</a></li><li><a href="https://www.buzzfeed.com/rss" class="link__HCunz link__2d6hQ">RSS</a></li><li><a href="https://www.buzzfeed.com/about/privacy" class="link__HCunz link__2d6hQ">Privacy</a></li><li><a href="https://www.buzzfeed.com/consent-preferences" class="link__HCunz link__2d6hQ">Consent Preferences</a></li><li><a href="https://www.buzzfeed.com/about/useragreement" class="link__HCunz link__2d6hQ">User Terms</a></li><li><a href="https://www.buzzfeed.com/about/privacy#adchoices" class="link__HCunz link__2d6hQ">Ad Choices</a></li><li><a href="https://www.buzzfeed.com/help" class="link__HCunz link__2d6hQ">Help</a></li><li><a href="https://www.buzzfeed.com/about/contact" class="link__HCunz link__2d6hQ">Contact</a></li><li><a href="https://www.buzzfeed.com/archive" class="link__HCunz link__2d6hQ">Sitemap</a></li></ul></nav><div class="section__1MiZw footerSection__2ydsr"><div id="CCPAModule" class="CCPAConsentModule__29dUx"><div class="ccpaCopy__2PhBT text__1dl8A">California residents can opt out of &quot;sales&quot; of personal data.</div><button type="button" class="smallSecondaryButton__30f4z secondaryButton__2eG-m">Do Not Sell My Personal Information</button></div><div class="footerSubSection__2_sE_"><div class="editionSelect__31uLC"><label class="text__1dl8A" for="js-header-edition-select">Edition</label><select id="js-header-edition-select" class="select__3CYXv" value="us"><option data-bfa="@a:Main-Nav;@d:US;" value="us">US</option><option data-bfa="@a:Main-Nav;@d:UK;" value="uk">UK</option><option data-bfa="@a:Main-Nav;@d:Australia;" value="au">Australia</option><option data-bfa="@a:Main-Nav;@d:Brasil;" value="br">Brasil</option><option data-bfa="@a:Main-Nav;@d:Canada;" value="ca">Canada</option><option data-bfa="@a:Main-Nav;@d:Deutschland;" value="de">Deutschland</option><option data-bfa="@a:Main-Nav;@d:India;" value="in">India</option><option data-bfa="@a:Main-Nav;@d:Japan;" value="ja-jp">Japan</option><option data-bfa="@a:Main-Nav;@d:Mexico;" value="mx">Mexico</option></select></div><div class="copyright__1Ooxv text__1dl8A">© 2020 BuzzFeed, Inc</div></div></div></div><nav class="section__1MiZw destinationsSection__oGK0H" aria-label="Browse Brands"><ul class="sectionItems__1tEqP"><li class="destinationItem__sw0jG"><a href="https://www.buzzfeednews.com" class="destinationLink__3BrxC"><i class="bfnLogo__82I0_"><svg width="95" height="18" viewBox="0 0 95 18" role="img" aria-labelledby="js-destination-item-bfn-more"><title id="js-destination-item-bfn-more">BuzzFeed News</title><use xlink:href="#bfn-logo"></use></svg></i><span>Reporting on what you care about. We hold major institutions accountable and expose wrongdoing.</span></a></li><li class="destinationItem__sw0jG"><a href="https://www.tasty.co" class="destinationLink__3BrxC"><i class="tastyLogo__2XBtV"><svg width="32" height="18" viewBox="0 0 32 18" role="img" aria-labelledby="js-destination-item-tasty-more"><title id="js-destination-item-tasty-more">BuzzFeed Tasty</title><use xlink:href="#tasty-logo"></use></svg></i><span>Search, watch, and cook every single Tasty recipe and video ever - all in one place!</span></a></li><li class="destinationItem__sw0jG"><a href="https://www.buzzfeed.com/goodful" class="destinationLink__3BrxC"><i class="goodfulLogo__3nZNd"><svg width="48" height="18" viewBox="0 0 48 18" role="img" aria-labelledby="js-destination-item-goodful-more"><title id="js-destination-item-goodful-more">BuzzFeed Goodful</title><use xlink:href="#goodful-logo"></use></svg></i><span>Self care and ideas to help you live a healthier, happier life.</span></a></li><li class="destinationItem__sw0jG"><a href="https://www.buzzfeed.com/bringme" class="destinationLink__3BrxC"><i class="bringmeLogo__2_dtK"><svg width="48" height="18" role="img" aria-labelledby="js-destination-item-bringme-more"><title id="js-destination-item-bringme-more">BuzzFeed Bring Me</title><use xlink:href="#bringme-logo"></use></svg></i><span>Obsessed with travel? Discover unique things to do, places to eat, and sights to see in the best destinations around the world with Bring Me!</span></a></li><li class="destinationItem__sw0jG"><a href="https://www.buzzfeed.com/asis" class="destinationLink__3BrxC"><i class="asisLogo__ZFs3D"><svg width="48" height="18" viewBox="0 0 48 18" role="img" aria-labelledby="js-destination-item-asis-more"><title id="js-destination-item-asis-more">BuzzFeed As Is</title><use xlink:href="#asis-logo"></use></svg></i><span>Something for everyone interested in hair, makeup, style, and body positivity.</span></a></li></ul></nav></div></section></div><div class="js-main-nav-flyout"></div></div></div></header></div><script>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</script></div></div></div><main class="main__1WaNFImq55" id="buzz-content"><div class="Ad Ad--awareness-bp "></div><div class="featureImageWrapper__1y6Wa-Y6RC"><div style="padding-bottom:68%" class="featureImagePlaceholder__j3VACt3j2v"></div></div><div class="article__3UhoxMZjIh"><div class="content__rBlqJK1v6T"><article class="featured-post"><div class="headline__2V6cg6yv2y"><div class="container__1xi1X6X2jr"><ul class="badgeList__1LHbcTIq2k"></ul></div><div class="container__1xi1X6X2jr"><nav aria-label="Breadcrumb" class="breadcrumbContainer__3MGXwlDSV3"><ol><li class="breadcrumbItem__3iHtMjln58"><a class="metadata-link" href="/news">News</a></li></ol><span class="bold middot__3mWhYWQBOt">·</span></nav><span class="timestamp__12oPwMqFR8">Posted 1 hour ago</span></div><div class="container__1xi1X6X2jr "><h1 class="title__2wEoS_Bqpp">“How Do You Find The Accused?” A Rape Trial Through The Eyes Of A Juror</h1><p class="description__1bzzdbaw8q">"The more I think about what exactly 'beyond reasonable doubt' means, the more it begins to bend my mind. And the court will not help."</p></div><div style="position:relative"><a href="/anonymousjuror" class="headlineByline__1xvw0GX5iL"><div class="bylineContainer__1SFDfwq6X5"><div class="avatar__18myM8WuAj "><picture><source type="image/webp" srcSet="https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/6/user_images/5be0022b5eea/lanesainty-v2-83-1589954724-0_large.png?downsize=60:*&amp;output-format=webp&amp;output-quality=auto"/><img alt="Anonymous Juror" src="https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/6/user_images/5be0022b5eea/lanesainty-v2-83-1589954724-0_large.png?downsize=60:*&amp;output-format=jpg&amp;output-quality=auto"/></picture></div><div><span class="text__16CLiglqRL ">by </span><span class="metadata-link bylineName__8t-CbLgGCD">Anonymous Juror</span><span style="visibility:hidden;display:inline-block;min-height:13px" aria-hidden="true"></span><p>BuzzFeed Contributor</p></div></div></a></div></div><div class="actionBar__2QSgZuvpTs"><div></div><div role="group" aria-label="Share" class="shareTop__3wO4DsSeyw"><ul class="shareBar__1LkDEJbHxX pagelevel__iT1zf_Mmzu "><li><div class="shareButton__Qwddr facebook__1CNms large__21RL4 shareButton__OK7kWx2ECc pagelevel__iT1zf_Mmzu top_share_bar__1n8-atTmu7"><a aria-label="Share On Facebook" class="shareLink__3GGa8" href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.buzzfeed.com%2Fanonymousjuror%2Fsexual-assault-trial-juror-not-guilty-australia%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharefacebook&amp;app_id=862012947269736"><div aria-hidden="true" class="iconContainer__CG3z3"><div class="icon__3VYml"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" class="svg__3re89"><title>Facebook</title><path d="M38,19.12A19,19,0,1,0,16,38V24.64H11.21V19.12H16V14.9c0-4.79,2.84-7.43,7.18-7.43a29.21,29.21,0,0,1,4.25.37v4.7H25.07a2.76,2.76,0,0,0-3.1,3v3.59h5.27l-.84,5.52H22V38A19.08,19.08,0,0,0,38,19.12Z"></path></svg></div></div></a></div></li><li><div class="shareButton__Qwddr pinterest__2XzXt large__21RL4 shareButton__OK7kWx2ECc pagelevel__iT1zf_Mmzu top_share_bar__1n8-atTmu7"><a aria-label="Share On Pinterest" class="shareLink__3GGa8" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fanonymousjuror%2Fsexual-assault-trial-juror-not-guilty-australia%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharepinterest&amp;description=I%20Delivered%20The%20Not%20Guilty%20Verdicts%20At%20A%20Sexual%20Assault%20Trial&amp;media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2020-05%2F20%2F7%2Fcampaign_images%2Ff74e85c3222c%2Fa-man-stands-accused-of-rape-assault-and-detainin-2-160-1589961295-7_dblbig.jpg"><div aria-hidden="true" class="iconContainer__CG3z3"><div class="icon__3VYml"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" class="svg__3re89"><title>Pinterest</title><path d="M19 0C8.5 0 0 8.5 0 19c0 7.8 4.7 14.5 11.4 17.4-.1-1.3 0-2.9.3-4.4.4-1.5 2.4-10.4 2.4-10.4s-.6-1.2-.6-3c0-2.8 1.6-4.9 3.7-4.9 1.7 0 2.6 1.3 2.6 2.9 0 1.7-1.1 4.3-1.7 6.7-.5 2 1 3.7 3 3.7 3.6 0 6-4.6 6-10.1 0-4.2-2.8-7.3-7.9-7.3-5.8 0-9.4 4.3-9.4 9.1 0 1.7.5 2.8 1.3 3.7.4.4.4.6.3 1.1-.1.3-.3 1.2-.4 1.5-.1.5-.5.7-1 .5-2.7-1.1-3.9-4-3.9-7.3 0-5.4 4.6-11.9 13.6-11.9 7.3 0 12 5.3 12 10.9 0 7.5-4.1 13-10.3 13-2 0-4-1.1-4.6-2.4L15.5 33c-.4 1.5-1.2 2.9-1.9 4.1 1.7.5 3.5.8 5.4.8 10.5 0 19-8.5 19-19C38 8.5 29.5 0 19 0"></path></svg></div></div></a></div></li><li><div class="shareButton__Qwddr twitter__2yyOE large__21RL4 shareButton__OK7kWx2ECc pagelevel__iT1zf_Mmzu top_share_bar__1n8-atTmu7"><a aria-label="Share On Twitter" class="shareLink__3GGa8" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fanonymousjuror%2Fsexual-assault-trial-juror-not-guilty-australia%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetwitter&amp;text=I%20Delivered%20The%20Not%20Guilty%20Verdicts%20At%20A%20Sexual%20Assault%20Trial&amp;via=buzzfeed"><div aria-hidden="true" class="iconContainer__CG3z3"><div class="icon__3VYml"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" class="svg__3re89"><title>Twitter</title><path d="M37.9 8c-1.4.6-2.9 1-4.4 1.2 1.6-1 2.8-2.5 3.4-4.3-1.5.9-3.1 1.5-4.9 1.9-1.4-1.5-3.4-2.4-5.6-2.4-4.3 0-7.7 3.5-7.7 7.7 0 .6.1 1.2.2 1.8-6.4-.3-12.1-3.4-15.9-8.1-.7 1.1-1 2.5-1 3.9 0 2.7 1.2 5 3.2 6.4-1.3 0-2.3-.4-3.7-1v.1c0 3.7 2.9 6.9 6.4 7.6-.9.2-1.4.3-2.1.3-.5 0-.9 0-1.4-.1 1 3.1 3.9 5.3 7.2 5.4-2.6 2.1-6 3.3-9.6 3.3-.6 0-1.2 0-1.8-.1C3.6 33.7 7.7 35 12 35c14.2 0 22-11.8 22-22v-1c1.5-1.1 2.8-2.5 3.9-4"></path></svg></div></div></a></div></li><li><div class="shareButton__Qwddr email__31fFX large__21RL4 shareButton__OK7kWx2ECc pagelevel__iT1zf_Mmzu top_share_bar__1n8-atTmu7"><a aria-label="Email" class="shareLink__3GGa8" href="mailto:?body=https%3A%2F%2Fwww.buzzfeed.com%2Fanonymousjuror%2Fsexual-assault-trial-juror-not-guilty-australia%3Futm_source%3Ddynamic%26utm_campaign%3Dbfshareemail%0A%0AGet%20the%20BuzzFeed%20App%3A%20https%3A%2F%2Fbzfd.it%2Fbfmobileapps&amp;subject=I%20Delivered%20The%20Not%20Guilty%20Verdicts%20At%20A%20Sexual%20Assault%20Trial"><div aria-hidden="true" class="iconContainer__CG3z3"><div class="icon__3VYml"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" class="svg__3re89"><title>Mail</title><path d="M0 7v24h38V7H0zm33.3 4l-11.9 8.1c-1.5 1-3.4 1-4.9 0L4.7 11h28.6zM4 27V14.2l10.9 7.4c1.3.9 2.7 1.3 4.1 1.3s2.9-.4 4.1-1.3L34 14.2V27H4z"></path></svg></div></div></a></div></li><li><div class="shareButton__Qwddr copy__YNF7L large__21RL4 shareButton__OK7kWx2ECc pagelevel__iT1zf_Mmzu top_share_bar__1n8-atTmu7"><a aria-label="Copy Link" class="shareLink__3GGa8" href=""><div aria-hidden="true" class="iconContainer__CG3z3"><div class="icon__3VYml"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" class="svg__3re89"><title>Link</title><path d="M19.7 31.5l-3.8 3.8c-3.8 3.8-10 3.6-13.6-.5-3.3-3.7-2.9-9.4.7-12.9l7.1-7.1c3.1-3 7.8-3.9 11.6-1.8 1 .6 1.9 1.3 2.5 2.1.6.7.5 1.8-.1 2.4l-.2.2c-.8.8-2 .6-2.7-.2-.3-.3-.5-.6-.9-.8-2.2-1.6-5.3-1.3-7.2.7l-7.5 7.5c-2.2 2.2-2.1 5.9.4 8 2.2 1.8 5.4 1.5 7.4-.5l3.6-3.6c.5-.5 1.2-.7 1.8-.5h.1c1.4.3 1.9 2.1.8 3.2zM35.8 3.2C32.2-.9 26-1 22.2 2.7l-3.8 3.8c-1.1 1.1-.6 2.9.9 3.2h.1c.7.2 1.3 0 1.8-.5l3.6-3.6c2-2 5.2-2.3 7.4-.5 2.5 2 2.6 5.8.4 8l-7.5 7.5c-1.9 1.9-5 2.3-7.2.7-.3-.2-.6-.5-.9-.8-.7-.8-1.9-.9-2.7-.2l-.3.2c-.7.7-.7 1.7-.1 2.4.7.8 1.5 1.5 2.5 2.1 3.8 2.1 8.5 1.2 11.6-1.8l7.1-7.1c3.5-3.5 3.9-9.2.7-12.9z"></path></svg></div></div></a></div></li></ul></div></div><div><div class=" buzz--long"><style>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</style><div>

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  
  data-keywords="skincare"
  data-module="subbuzz-text">
  
  <div id="124922104" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124922104
  }
</script>
<p>There are about 40 of us sitting in a jury selection waiting room in a town in Australia. I want to be here, and yet I don’t want to be here. I want them to pick me, and I want them to reject me. I feel well-equipped to judge my fellow man, and I feel utterly, hopelessly ill-equipped to judge my fellow man.</p><p>The wisecracking sheriff accepts the excuses of a handful of potential jurors, who gather their belongings and move calmly but with purpose out the door before anyone in a position of authority has a chance to change their mind. Other excuses will need to be ruled on by the judge.</p><p>We file into the court, where the judge — a man of about 70 with silver hair, a wise, kindly face and a gentle demeanour — releases other jurors and then reads a list of people who will be involved in the trial. Several more from the jury pool are dismissed after recognising a name.</p><p>He then informs the jury panel that the trial involves allegations of sexual assault and asks anyone who might find it too distressing to come forward. A handful of women rise and are dismissed; during the process, they are joined by three or four men, who are also let go.</p><p>The jury will be formed from those of us left, and our odds of avoiding the civic call are widening with each passing minute. We’ve been assigned an individual jury number, and a court officer draws numbers randomly from a vessel. Mine is about the fifth called. I walk to the two-row jury box and take my place. When a dozen numbers have been called, we each stand one at a time and say our number. If the prosecution or the defence don’t want us on the jury, now is the time for a swift removal. They don’t have to give a reason, they simply say “Challenge” loudly and the judge releases the juror.</p><p>There are a few challenges to other jurors, but when I stand and say my number, there is only silence.</p>

</div></div><div>


  <hr class="subbuzz subbuzz__section-divider subbuzz__section-divider--thin
             xs-block xs-mb4 xs-col-11">
</div><div>

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  
  data-keywords="cleaning"
  data-module="subbuzz-text">
  
  <div id="124922104" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124922104
  }
</script>
<p>A long oval table and a dozen chairs. A whiteboard. A wall-mounted hot water dispenser, and a sink. A small fridge with milk and cheap supermarket orange juice made from concentrate. Pens that mostly don’t work. A dozen green folders with hard plastic covers that are all but impossible for a left-hander to write in.<br /></p><p>For the next five days the cramped jury deliberation room is our home. The jury has seven women and five men, ranging in age from a rural lad of about 20 to an urbane woman of about 70. If we are not in court, we are in the deliberation room. There is a small balcony with enough space for two people, where smokers can smoke, but they must re-enter the room immediately if they spot the accused, who is on bail. I duck out for a bit of air and am informed upon my return that they have selected me as foreman. I grimace. Our mobile phones are rounded up and will be returned at the end of the day.</p><p>In court, the crown barrister — a plump, bearded man in black silks and a horsehair wig — presents his witnesses and evidence. Most witnesses appear in court, but two give testimony by video link, including the claimant.</p><p>After each prosecution witness, the defence barrister — a short, jug-eared fellow with a no-nonsense manner who is perhaps a few years younger than the judge, and also in silks and a wig — is invited to cross examine the witness. He propels forward at the glacial pace of a cruise ship, working through his questions, striking them out horizontally across the page with a pen as he goes.</p><p>The constraints of squeezing a legal drama into 45 minutes of TV don’t allow for… the… time… taken between questions in a real court. At no stage during the trial does an interrogation build to any kind of feverish tempo, a barrister throwing a rapid-fire volley of questions in order to trip up a witness. In fact, the seconds often tick by as the defence barrister responds to a previous answer with a neutral “Is that so?” or similar, and then stands in the court constructing his next question, accompanied only by the hum of the air conditioner.</p>

</div></div><div>


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  
  
  data-module="subbuzz-image">
  
  <div id="124922971" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124922971
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class=" js-full-size-image subbuzz__media--full-width-container">
      
        <noscript>
          <img src="https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/5/asset/7362354f9b59/sub-buzz-332-1589954021-1.jpg" alt="" class="xs-block"/>
        </noscript>
      
      <div class="subbuzz__media-container js-subbuzz__media-container xs-mb05
          subbuzz__media-container--small-margin-bottom
           js-progressive-image-container xs-hide"

          
          style="padding-top: 109.53%"
          
          >

          
          

          
            

<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  alt=""
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/5/asset/7362354f9b59/sub-buzz-332-1589954021-1.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/5/asset/7362354f9b59/sub-buzz-332-1589954021-1.jpg"
  data-crop="109.60"
  data-mobile-crop="109.53"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
>
          
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  Anna Mendoza for BuzzFeed News
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
</div>
  

</figure>

</div></div><div>

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  
  data-keywords="cleaning"
  data-module="subbuzz-text">
  
  <div id="124922104" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124922104
  }
</script>
<p>Although there are numerous breaks — for morning tea, legal argument conducted without the jury, lunch, faulty audiovisual links, more legal argument — the level of concentration required is significant. During each break we are taken back to the jury room, which is so modestly proportioned that there is no room to stand and talk while you stretch your legs. Aside from the odd question posed to the room — querying a specific detail in the evidence or testimony, or asking about each other’s jobs and families — these periods are spent in relative quiet, as jurors study documents, take notes, read a book, fix a coffee and nibble on a biscuit, or chat softly in groups of two or three.</p><p>The judge reminds us on a number of occasions that we are not to make any decisions either individually or as a group until we have heard and seen <i>all the witnesses and the evidence</i>. This is some challenge, and though I can’t speak for the other jurors, the urge to make micro judgements as we go is one I must fight vigilantly throughout the trial, as the pieces of the jigsaw are put into place to form at least part of a picture. I also want to google the names of the key personnel the minute I get home on day one, but it’s a temptation I resist.</p><p>The accused is facing a number of charges — allegations of vaginal and anal sexual assault, two instances of detaining, and one of assault occasioning actual bodily harm.<br /></p><p>Among the pieces of evidence we are shown are rumpled gaffer tape with hair stuck to it, a photo of a bathroom floor with a spot of blood on it, photos of injuries to the body and face of the claimant, clothes with blood stains and an old knife.</p><p>Video of a police interview conducted bedside at a hospital with the dazed claimant within hours of the alleged incidents taking place is difficult to watch. The woman has three broken ribs, her face is swollen and she is covered in bruises. She appears unaware, until asked by a police officer, that she is holding a clump of her own hair. For the police and, if the case proceeds to trial, the crown prosecutors, a first interview with an alleged victim is crucial. I feel for the officers as they gently attempt to extract information about what happened. When an officer asks the woman if she was sexually assaulted, she begins to tremble and cannot form an answer. The officers do not press her.</p>

</div></div><div>


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  
  
  data-module="subbuzz-image">
  
  <div id="124922976" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124922976
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class=" js-full-size-image subbuzz__media--full-width-container">
      
        <noscript>
          <img src="https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/5/asset/905cfa0a2e66/sub-buzz-323-1589954047-1.jpg" alt="" class="xs-block"/>
        </noscript>
      
      <div class="subbuzz__media-container js-subbuzz__media-container xs-mb05
          subbuzz__media-container--small-margin-bottom
           js-progressive-image-container xs-hide"

          
          style="padding-top: 57.78%"
          
          >

          
          

          
            

<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  alt=""
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/5/asset/905cfa0a2e66/sub-buzz-323-1589954047-1.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/5/asset/905cfa0a2e66/sub-buzz-323-1589954047-1.jpg?resize=990:572"
  data-crop="57.76"
  data-mobile-crop="57.78"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
>
          
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  Anna Mendoza for BuzzFeed News
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
</div>
  

</figure>

</div></div><div>

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  
  data-keywords="skincare"
  data-module="subbuzz-text">
  
  <div id="124922104" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124922104
  }
</script>
<p>A number of fleeting thoughts cycle through my mind. Right now, I despise the accused, who sits in silence as the video is played, looking at either the judge, the floor or the wall opposite. The woman, of a small build, didn’t stand a chance. What cowardly piece of shit does this? I imagine <i>him</i> being smashed around by someone twice his size. Whimpering. Begging for it to stop. Would I intervene in such circumstances, or walk on by? And what does my answer to that question say about me? I push these thoughts aside, and focus on my job.<br /></p><p>A police interview with the man, shortly after he has been brought to the police station, is also screened. I note that I cannot see a scratch on his face or his hands. He is not accompanied by a lawyer. He answers a series of questions, but when the queries veer towards what happened between him and the claimant, he shuts down and says he has been advised not to comment.</p><p>The crown calls the claimant to give evidence. She does this via video link, as the nature of the charges mean she is not required to front her alleged attacker. The alleged victim oozes a weary resignation, and concedes she has struggled at times with drug and alcohol abuse.</p><p>Modern convention means the defence thinks twice before attempting to shame a woman in the witness box. The claimant is made to admit, though, that because of these drug and alcohol issues she lost custody of her young child in the period before the alleged events occurred.</p><p>In describing the alleged sexual assaults and cause of her injuries, the woman claims that midway through the attack, as the accused was dragging her by the hair down the hallway of his house, he stopped to urinate on her. It is a detail she had not shared in previous interviews, and the defence pounces on it to suggest she is making the story up.</p><p>The defence barrister calls the accused to give evidence. He walks from his box on the other side of the court to the witness box, and for the first time we get to see that he is over 6ft tall. He is sworn in, and is sitting so close to me that if we both leaned over we could shake hands. I swing my chair to face him directly. He catches my eye only once or twice. <i>What am I looking for? Am I listening? Properly. Listening. To. Every. Word? What are my fellow jurors doing behind me? Are they glaring at him? What did he just say? What is the judge doing? Am I being distracted by my own thoughts? This man’s future sits in the palm of our hands. I wonder what’s for lunch? More sandwiches, I suppose.</i></p><p>The defence barrister tells us that the accused is not required to give evidence, and that he is obliged to prove nothing.</p><p>The accused explains that the gaffer tape had been wrapped around the claimant’s head by the claimant’s young child as a punishment for using bad language. Speaking in a near-monotone, he also says that he and the woman had consensual sex before she was injured, and that her injuries were the result of him having to remove her from his house the following morning by force because she refused to leave.</p><p>The accused is cross-examined by the crown barrister, who first establishes that the man is stronger than average, by evidence of his day job. He then puts to the accused another version of events: the accused began bashing the woman shortly after they arrived back at his house, and then proceeded to rape her five times over the course of the night and the following morning, before dragging her out of the house and leaving her to catch a taxi so he could go to work. The man denies it all.</p>

</div></div><div>


  <hr class="subbuzz subbuzz__section-divider subbuzz__section-divider--thin
             xs-block xs-mb4 xs-col-11">
</div><div>

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  
  
  data-module="subbuzz-text">
  
  <div id="124922104" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124922104
  }
</script>
<p>In civil trials the bar for a guilty verdict is set at “on the balance of probabilities”. In criminal cases, greater certainty is required and the jury must find the defendant guilty “beyond reasonable doubt”. The more I think about what <i>exactly</i> “beyond reasonable doubt” means, the more it begins to bend my mind. And the court will not help. In NSW there is a “longstanding authority for the proposition that, except in certain limited circumstances, <a rel="nofollow" href="https://urldefense.com/v3/__https:/www.judcom.nsw.gov.au/publications/benchbks/criminal/onus_and_standard_of_proof.html__;!!Hj9Y_P0nvg!Ah5q3w9iiwxEWO_-6s43U0GZFkzTJYoB46ALr7gh3Km4KGGSxrGJIABFV3Wa0q9pz5wG8MxkXQ$" target="_blank">no attempt should be made to explain or embellish the meaning of the phrase ‘beyond reasonable doubt’</a> … The question of whether there is a reasonable doubt is a subjective one to be determined by each individual juror … the words ‘beyond reasonable doubt’ are in the ordinary English usage and mean exactly what they say’.”<br /></p><p>More witnesses appear, including a pathology expert who explains that the exact timing of the woman’s injuries cannot be pinpointed, as each person bruises differently.</p><p>The evidence over more than three days is at times disturbing, but our job is not to be disturbed. Or to feel anger. Or pity. Or seek vengeance. Or guess at what might have happened. Or what probably happened. Or assume that if it didn’t happen on this occasion, it may have happened on another. We can do none of this. Our job is stark: weigh the physical evidence and the testimony put before us, and deliver a verdict on whether the charges have been proven beyond reasonable doubt.</p><p>Before we retire to the jury room, we are guided by the judge on various points of law. He also speaks words that could be considered in favour of both the claimant and the defendant. He says it is not uncommon for some details in accounts from traumatised assault victims to change over the course of a number of interviews, but that shouldn’t <i>necessarily</i> mean their evidence is not being recollected honestly and to the best of their ability. And he reminds us that the defendant was not required to give evidence, but chose to do so, and that he is not required to prove anything to us as a jury.</p><p>We are handed detailed legal notes that flesh out the judge’s speech to us. Ultimately, though, he cannot take our hands and guide us to the line in the sand where reasonable doubt ends and unreasonable doubt begins. The judge says we are not bound by time constraints: “You may take 10 minutes, 10 hours, or 10 days.” He reminds us that we have been chosen not for our superior legal minds, but for the wisdom that life experience brings.</p><p>Australian law forbids me from writing about deliberations in the jury room. Although it means the path to any verdict in a criminal trial remains shrouded in mystery, I don’t really have a problem with that, for any public account I write “on behalf” of the 11 other jurors would be irretrievably tainted with my own biases and perceptions. And they would have every right to be upset about that.</p>

</div></div><div>


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  
  
  data-module="subbuzz-image">
  
  <div id="124922978" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124922978
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class=" js-full-size-image subbuzz__media--full-width-container">
      
        <noscript>
          <img src="https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/5/asset/03161b9f5d14/sub-buzz-125-1589954075-11.jpg" alt="" class="xs-block"/>
        </noscript>
      
      <div class="subbuzz__media-container js-subbuzz__media-container xs-mb05
          subbuzz__media-container--small-margin-bottom
           js-progressive-image-container xs-hide"

          
          style="padding-top: 109.53%"
          
          >

          
          

          
            

<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  alt=""
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/5/asset/03161b9f5d14/sub-buzz-125-1589954075-11.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/5/asset/03161b9f5d14/sub-buzz-125-1589954075-11.jpg"
  data-crop="109.60"
  data-mobile-crop="109.53"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
>
          
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  Anna Mendoza for BuzzFeed News
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
</div>
  

</figure>

</div></div><div>

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  
  data-keywords="skincare"
  data-module="subbuzz-text">
  
  <div id="124922104" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124922104
  }
</script>
<p>It’s Friday afternoon, about four hours into deliberations, when there is a knock at the door. The sheriff enters and says the judge wants to know how we’re travelling.<br /></p><p>We file out of the jury room and are led into the court. The judge asks where we’re at. I tell him we have reached verdicts on most of the charges and am stunned when he directs me, as jury foreperson, to now deliver those verdicts. As in <i>right now</i>.</p><p>I have been given no warning, and have to ask the judge if I can return to the jury room to collect my notes. He permits this after asking the court to record my absence, and I dash to the jury room, scramble through piles of notes and printed testimony and locate the paper on which the charges have been written.</p><p>All around the printed words on the page are my handwritten notes, and beside each charge I’ve written either “G”, “NG” or “?”, each with a circle around it. I return, completely flustered, and as I stand to face the judge I start worrying that the accused and the lawyers and barristers will be able to see the Gs, NGs and ?s through the paper. I begin folding it as an officer of the court reads the first charge and then asks me: “Have you reached a verdict?”</p><p>I lean down and across to the little microphone: “We have.”</p><p>“How do you find the accused?”</p><p>“Not guilty.”</p><p>Another charge is read, and again I say “Not guilty”. The crown and defence barristers, and the crown solicitor, are busy writing notes, and do not react when each verdict is read. However, I note the defence solicitor, who is in my line of sight, pumping his fist and grinning like a fool. I am overwhelmed with indignation. There is a quiet rumbling and grunting from some of the jurors behind and beside me, and I assume it’s because they too have observed this lowbrow behaviour. Given all we have seen and heard during the trial — the broken ribs, the busted up face, the bruising, the clumps of hair — how fucking dare he.</p><p>The next charge is read, and I lean down and across to deliver the verdict into the microphone — “Not guilty” — and again the solicitor grins. I feel physically ill.</p><p>Having read most of the verdicts — not guilty on the rape counts and two counts of detaining a person; guilty of assault occasioning actual bodily harm — the judge asks if I know how long we may need to consider the final sexual assault charges. I suggest perhaps an hour.</p><p>It’s late afternoon when I deliver the final verdicts on behalf of the jury — the accused is found not guilty. The judge thanks us for our service and tells us we are free to go home.</p>

</div></div><div>


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  
  
  data-module="subbuzz-image">
  
  <div id="124923006" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124923006
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class=" js-full-size-image subbuzz__media--full-width-container">
      
        <noscript>
          <img src="https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/5/asset/ee6c82163091/sub-buzz-78-1589954385-1.jpg" alt="" class="xs-block"/>
        </noscript>
      
      <div class="subbuzz__media-container js-subbuzz__media-container xs-mb05
          subbuzz__media-container--small-margin-bottom
           js-progressive-image-container xs-hide"

          
          style="padding-top: 57.78%"
          
          >

          
          

          
            

<img class="subbuzz__media-image
  js-subbuzz__media js-progressive-image js-pinnable
  xs-col-12 xs-block"
  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
  alt=""
  data-src="https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/5/asset/ee6c82163091/sub-buzz-78-1589954385-1.jpg"
  data-mobile-src="https://img.buzzfeed.com/buzzfeed-static/static/2020-05/20/5/asset/ee6c82163091/sub-buzz-78-1589954385-1.jpg?resize=990:572"
  data-crop="57.76"
  data-mobile-crop="57.78"
  data-span="1"
  data-bfa="@o:{ignore:[bfaBinder]};"
  
  
>
          
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  Anna Mendoza for BuzzFeed News
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
</div>
  

</figure>

</div></div><div>

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  
  data-keywords="cleaning"
  data-module="subbuzz-text">
  
  <div id="124922104" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124922104
  }
</script>
<p>By the time I trudge the 10 metres from the jury box in the courtroom to the jury deliberation room, tears are rolling down my cheeks and I am barely holding it together. Back in the jury room, we gather our books, handbags, mints and other bits and pieces with barely a murmur. The mood is jet black.<br /></p><p>The handwritten notes in our folders, and the vast reams of printed documents from the court, are to remain in the jury room and will be destroyed. Had we used the whiteboard today, it would be wiped before the cleaners do their night rounds.</p><p>A scene is imagined and freezes in my mind in which a lawyer, social worker or court officer is informing the claimant that the jury found the accused not guilty of most of the charges. In this imagined scene, the claimant assumes that we didn’t believe her, and as I stand, dazed, in the jury room, this thought is too much for me to cope with. I turn away from the others to face the corner of the kitchen bench, just to give myself a few seconds before we are herded out, and watch the small sachets of Nescafe and little squares of leftover Sara Lee banana cake from lunch dissolve into an Impressionist painting.</p><p>A court officer returns our mobile phones in a small plastic basket. The room fills with bleeps, rings and chirps as the contraptions spring to life, dumping a day’s worth of texts and emails. A juror places a hand on my back and he asks softly, “You OK mate?”</p><p>The sheriff hands out pamphlets for a jury helpline and suggests we call it if we need it. “Ready to go?” he asks. He leads us along a corridor and down a flight of stairs. Each day up until now we’ve exited from a separate jury door that puts us back onto the street a distance from those appearing in court as accused or witnesses. But as it’s after 5pm on a Friday and there is nobody about, he sneaks us out the public exit.</p><p>Summer has come early and it’s unpleasantly muggy outside. We stand on the footpath adjusting our eyes to the light. A few cursory goodbyes are exchanged and it’s over. Just like that.</p><p>We fan out in different directions to wherever we’ve been able to jag an all-day parking spot. I walk to my car, slump into the front seat, close the door and turn the engine. Hot air blasts from the vents and I start to weep. ●</p><p><br /></p><p><i>For help or information on domestic violence, visit</i> <i><a rel="nofollow" href="https://www.1800respect.org.au/" target="_blank">1800RESPECT</a></i> <i>or call them on 1800 737 732.</i> <i>The Men’s Referral Service</i> <i>is aimed at men who need help to stop violent or controlling behaviour, but it also supports victims and families. You can call on 1300 766 491.</i></p>

</div></div><script src="/static-assets/js/vendor.437f76e13f4947b7ac0d.js"></script><script src="/static-assets/js/subbuzzes.6f2e50f9f2fb5d3393c4.js"></script></div></div><div class="newsFooter__3OzkRh0eVK"><div class="userBio__3uoJ0WJjCK"><p class="newsFooterText__3ozi7kZ6VA">Contact Anonymous Juror at <a href="mailto:lane.sainty+anonymousjuror@buzzfeed.com">lane.sainty+anonymousjuror@buzzfeed.com</a>.</p></div><p class="newsFooterText__3ozi7kZ6VA newsFooterConfidentialTip__2qRtwBM_uH">Got a confidential tip? <a href="https://contact.buzzfeed.com">Submit it here</a></p></div><div style="width:100%;height:1px"></div></article><div class="Ad Ad--subbuzz "></div><div role="group" aria-label="Share This Article" class="shareBottom__2wlG4S50-n"><h2 class="heading__Fach8WFXS_">Share This Article</h2><ul class="shareBar__1LkDEJbHxX pagelevel__iT1zf_Mmzu "><li><div class="shareButton__Qwddr facebook__1CNms large__21RL4 shareButton__OK7kWx2ECc pagelevel__iT1zf_Mmzu bottom_share_bar__2qB_WODjDB"><a aria-label="Share On Facebook" class="shareLink__3GGa8" href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.buzzfeed.com%2Fanonymousjuror%2Fsexual-assault-trial-juror-not-guilty-australia%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharefacebook&amp;app_id=862012947269736"><div aria-hidden="true" class="iconContainer__CG3z3"><div class="icon__3VYml"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" class="svg__3re89"><title>Facebook</title><path d="M38,19.12A19,19,0,1,0,16,38V24.64H11.21V19.12H16V14.9c0-4.79,2.84-7.43,7.18-7.43a29.21,29.21,0,0,1,4.25.37v4.7H25.07a2.76,2.76,0,0,0-3.1,3v3.59h5.27l-.84,5.52H22V38A19.08,19.08,0,0,0,38,19.12Z"></path></svg></div></div></a></div></li><li><div class="shareButton__Qwddr pinterest__2XzXt large__21RL4 shareButton__OK7kWx2ECc pagelevel__iT1zf_Mmzu bottom_share_bar__2qB_WODjDB"><a aria-label="Share On Pinterest" class="shareLink__3GGa8" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.buzzfeed.com%2Fanonymousjuror%2Fsexual-assault-trial-juror-not-guilty-australia%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharepinterest&amp;description=I%20Delivered%20The%20Not%20Guilty%20Verdicts%20At%20A%20Sexual%20Assault%20Trial&amp;media=https%3A%2F%2Fimg.buzzfeed.com%2Fbuzzfeed-static%2Fstatic%2F2020-05%2F20%2F7%2Fcampaign_images%2Ff74e85c3222c%2Fa-man-stands-accused-of-rape-assault-and-detainin-2-160-1589961295-7_dblbig.jpg"><div aria-hidden="true" class="iconContainer__CG3z3"><div class="icon__3VYml"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" class="svg__3re89"><title>Pinterest</title><path d="M19 0C8.5 0 0 8.5 0 19c0 7.8 4.7 14.5 11.4 17.4-.1-1.3 0-2.9.3-4.4.4-1.5 2.4-10.4 2.4-10.4s-.6-1.2-.6-3c0-2.8 1.6-4.9 3.7-4.9 1.7 0 2.6 1.3 2.6 2.9 0 1.7-1.1 4.3-1.7 6.7-.5 2 1 3.7 3 3.7 3.6 0 6-4.6 6-10.1 0-4.2-2.8-7.3-7.9-7.3-5.8 0-9.4 4.3-9.4 9.1 0 1.7.5 2.8 1.3 3.7.4.4.4.6.3 1.1-.1.3-.3 1.2-.4 1.5-.1.5-.5.7-1 .5-2.7-1.1-3.9-4-3.9-7.3 0-5.4 4.6-11.9 13.6-11.9 7.3 0 12 5.3 12 10.9 0 7.5-4.1 13-10.3 13-2 0-4-1.1-4.6-2.4L15.5 33c-.4 1.5-1.2 2.9-1.9 4.1 1.7.5 3.5.8 5.4.8 10.5 0 19-8.5 19-19C38 8.5 29.5 0 19 0"></path></svg></div></div></a></div></li><li><div class="shareButton__Qwddr twitter__2yyOE large__21RL4 shareButton__OK7kWx2ECc pagelevel__iT1zf_Mmzu bottom_share_bar__2qB_WODjDB"><a aria-label="Share On Twitter" class="shareLink__3GGa8" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeed.com%2Fanonymousjuror%2Fsexual-assault-trial-juror-not-guilty-australia%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetwitter&amp;text=I%20Delivered%20The%20Not%20Guilty%20Verdicts%20At%20A%20Sexual%20Assault%20Trial&amp;via=buzzfeed"><div aria-hidden="true" class="iconContainer__CG3z3"><div class="icon__3VYml"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" class="svg__3re89"><title>Twitter</title><path d="M37.9 8c-1.4.6-2.9 1-4.4 1.2 1.6-1 2.8-2.5 3.4-4.3-1.5.9-3.1 1.5-4.9 1.9-1.4-1.5-3.4-2.4-5.6-2.4-4.3 0-7.7 3.5-7.7 7.7 0 .6.1 1.2.2 1.8-6.4-.3-12.1-3.4-15.9-8.1-.7 1.1-1 2.5-1 3.9 0 2.7 1.2 5 3.2 6.4-1.3 0-2.3-.4-3.7-1v.1c0 3.7 2.9 6.9 6.4 7.6-.9.2-1.4.3-2.1.3-.5 0-.9 0-1.4-.1 1 3.1 3.9 5.3 7.2 5.4-2.6 2.1-6 3.3-9.6 3.3-.6 0-1.2 0-1.8-.1C3.6 33.7 7.7 35 12 35c14.2 0 22-11.8 22-22v-1c1.5-1.1 2.8-2.5 3.9-4"></path></svg></div></div></a></div></li><li><div class="shareButton__Qwddr email__31fFX large__21RL4 shareButton__OK7kWx2ECc pagelevel__iT1zf_Mmzu bottom_share_bar__2qB_WODjDB"><a aria-label="Email" class="shareLink__3GGa8" href="mailto:?body=https%3A%2F%2Fwww.buzzfeed.com%2Fanonymousjuror%2Fsexual-assault-trial-juror-not-guilty-australia%3Futm_source%3Ddynamic%26utm_campaign%3Dbfshareemail%0A%0AGet%20the%20BuzzFeed%20App%3A%20https%3A%2F%2Fbzfd.it%2Fbfmobileapps&amp;subject=I%20Delivered%20The%20Not%20Guilty%20Verdicts%20At%20A%20Sexual%20Assault%20Trial"><div aria-hidden="true" class="iconContainer__CG3z3"><div class="icon__3VYml"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" class="svg__3re89"><title>Mail</title><path d="M0 7v24h38V7H0zm33.3 4l-11.9 8.1c-1.5 1-3.4 1-4.9 0L4.7 11h28.6zM4 27V14.2l10.9 7.4c1.3.9 2.7 1.3 4.1 1.3s2.9-.4 4.1-1.3L34 14.2V27H4z"></path></svg></div></div></a></div></li><li><div class="shareButton__Qwddr copy__YNF7L large__21RL4 shareButton__OK7kWx2ECc pagelevel__iT1zf_Mmzu bottom_share_bar__2qB_WODjDB"><a aria-label="Copy Link" class="shareLink__3GGa8" href=""><div aria-hidden="true" class="iconContainer__CG3z3"><div class="icon__3VYml"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" class="svg__3re89"><title>Link</title><path d="M19.7 31.5l-3.8 3.8c-3.8 3.8-10 3.6-13.6-.5-3.3-3.7-2.9-9.4.7-12.9l7.1-7.1c3.1-3 7.8-3.9 11.6-1.8 1 .6 1.9 1.3 2.5 2.1.6.7.5 1.8-.1 2.4l-.2.2c-.8.8-2 .6-2.7-.2-.3-.3-.5-.6-.9-.8-2.2-1.6-5.3-1.3-7.2.7l-7.5 7.5c-2.2 2.2-2.1 5.9.4 8 2.2 1.8 5.4 1.5 7.4-.5l3.6-3.6c.5-.5 1.2-.7 1.8-.5h.1c1.4.3 1.9 2.1.8 3.2zM35.8 3.2C32.2-.9 26-1 22.2 2.7l-3.8 3.8c-1.1 1.1-.6 2.9.9 3.2h.1c.7.2 1.3 0 1.8-.5l3.6-3.6c2-2 5.2-2.3 7.4-.5 2.5 2 2.6 5.8.4 8l-7.5 7.5c-1.9 1.9-5 2.3-7.2.7-.3-.2-.6-.5-.9-.8-.7-.8-1.9-.9-2.7-.2l-.3.2c-.7.7-.7 1.7-.1 2.4.7.8 1.5 1.5 2.5 2.1 3.8 2.1 8.5 1.2 11.6-1.8l7.1-7.1c3.5-3.5 3.9-9.2.7-12.9z"></path></svg></div></div></a></div></li></ul></div><div class="Ad Ad--story-bpage "></div></div></div></main></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/runtime/polyfills-a9758ba987934392e878.js?brotli=allow"></script><script async="" data-next-page="/[author]/[slug]" src="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/zhFatCPGEQ9fEhhDAP7BF/pages/%5Bauthor%5D/%5Bslug%5D.js?brotli=allow"></script><script async="" data-next-page="/_app" src="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/zhFatCPGEQ9fEhhDAP7BF/pages/_app.js?brotli=allow"></script><script src="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/runtime/webpack-5d2141e2e93279a35ec5.js?brotli=allow" async=""></script><script src="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/framework.2aa9b59b37131cc2f166.js?brotli=allow" async=""></script><script src="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/68f504b0.4fcff0772c0fa6046a85.js?brotli=allow" async=""></script><script src="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/9d905b34abc2dac98b61769a04fb2de2b9400e5b.dab8ed1f28e411ffd723.js?brotli=allow" async=""></script><script src="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/d626fc46fd8965634f7777035f58398dfa79ad4d.64ffe63e65e8b670d60f.js?brotli=allow" async=""></script><script src="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/3eebba682fd56face9c118c0b7b7db5d21585931.b7fef817ef7a4c755922.js?brotli=allow" async=""></script><script src="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/4b048ec98b5e5fdcfc116cfe85802b532bdf9c48.08819b967f24a183a35c.js?brotli=allow" async=""></script><script src="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/styles.0e7a7f8729f283dddb01.js?brotli=allow" async=""></script><script src="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/runtime/main-60b7a3544d2c10f50092.js?brotli=allow" async=""></script><script src="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/2edb282b.e12a6dd1fcc6c54638fe.js?brotli=allow" async=""></script><script src="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/cef39f20.134c471c89049a75a5c2.js?brotli=allow" async=""></script><script src="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/f89d740b8d7cc0f9735208b7dab0da2e3117bd39.8c30f3b5194f580bf359.js?brotli=allow" async=""></script><script src="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/chunks/f89d740b8d7cc0f9735208b7dab0da2e3117bd39_CSS.60f528d7604fbef5b59a.js?brotli=allow" async=""></script><script src="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/zhFatCPGEQ9fEhhDAP7BF/_buildManifest.js?brotli=allow" async=""></script><script src="https://www.buzzfeed.com/static-assets/bf-bpage-ui/_next/static/zhFatCPGEQ9fEhhDAP7BF/_ssgManifest.js?brotli=allow" async=""></script></body></html>